Volvo v50

A mostrar resultados 1 para 8 de 8

Título: Volvo v50

  1. #1
    Pedestre
    Data de Registo
    Jan 2016
    Posts
    3

    Por Defeito Volvo v50

    Boas
    Comprei uma volvo v50 de 2005 com 255 mil
    Dei uma volta e parece me tudo normal,mas na 1 viagem a casa tive q passar o Caramulo e na subida vi me grego, tive de mete uma 3 a fundo para manter os 80 km.
    Levei o carro um mecânico e a leitura deu problema no medidor de massa de ar,comprei um novo e para espanto nosso continuava a dar o mesmo problema,experimentamos um medidor de um carro novo e a leitura era a mesma,alguém já teve este problema ?
    Obrigado
    Cumprimentos


  2. #2
    Pedestre
    Data de Registo
    Oct 2003
    Localização
    , , .
    Posts
    37

    Por Defeito

    Tenta mandar verificar o tubo de plástico da admissão (que vem do intercooler). No meu caso esse tubo tinha um pequeno furo, a carrinha não andava, fazia imenso fumo....,

    tive logo "iluminados " a falar na bomba de injecção injectores etc. Era apenas o tubo com uma fenda pequena. cerca de 100 euros mao de obra e tubo

  3. #3
    Piloto de Provas de Perícia
    Data de Registo
    Sep 2015
    Posts
    645

    Por Defeito

    Citação Originalmente Colocado por lmrr1972 Ver Post
    Boas
    Comprei uma volvo v50 de 2005 com 255 mil
    Dei uma volta e parece me tudo normal,mas na 1 viagem a casa tive q passar o Caramulo e na subida vi me grego, tive de mete uma 3 a fundo para manter os 80 km.
    Levei o carro um mecânico e a leitura deu problema no medidor de massa de ar,comprei um novo e para espanto nosso continuava a dar o mesmo problema,experimentamos um medidor de um carro novo e a leitura era a mesma,alguém já teve este problema ?
    Obrigado
    Cumprimentos
    Boas

    O que aconteceu é o que eu costumo chamar de pseudo-diagnóstico, que é a arte mais bem praticada em Portugal.
    Usa-se uma ferramenta de comunicação, extrai-se os códigos em memória e substitui-se o componente referenciado. Reza-se depois para que resolva.
    Se não resolver e for preciso ir para lá da ferramenta de comunicação e dos códigos em memória, aí é que se começa a ver a falta de formação e falta de conhecimento dos "profissionais".

    Se foi uma oficina que te colocou o sensor de massa de ar, pede o dinheiro de volta.
    Como sugestão posso apenas dizer para procurares algum lugar onde te possam fazer um diagnóstico assertivo, e não simplesmente com base em códigos de avaria em memória.

  4. #4
    kpt
    kpt está online
    Piloto de Rallye kpt's Avatar
    Data de Registo
    Jun 2006
    Localização
    ... Se Hondas é na Praia, então ... Localização: Praia, the Power of Dreams
    Posts
    12,266

    Por Defeito

    Citação Originalmente Colocado por lmrr1972 Ver Post
    Boas
    Comprei uma volvo v50 de 2005 com 255 mil
    Dei uma volta e parece me tudo normal,mas na 1 viagem a casa tive q passar o Caramulo e na subida vi me grego, tive de mete uma 3 a fundo para manter os 80 km.
    Levei o carro um mecânico e a leitura deu problema no medidor de massa de ar,comprei um novo e para espanto nosso continuava a dar o mesmo problema,experimentamos um medidor de um carro novo e a leitura era a mesma,alguém já teve este problema ?
    Obrigado
    Cumprimentos

    Supondo que seja um diesel turbo começava por fazer uma leitura ao sensor de pressão absoluta para ver se há desvio de pressão. Começando pelo mais basico, a integridade das tubagens do IC.

    Quase que aposto que ele não encontrou nenhum erro de MAF .
    Ou não encontrou nada e supôs ser a MAF. Ou como já vi, a lerem o valor da MAF e a acelerar em ponto morto, como atingia um baixo caudal, normal por não estar em carga assumiu como sendo a MAF e não era.

  5. #5
    Piloto de Provas de Perícia
    Data de Registo
    Sep 2015
    Posts
    645

    Por Defeito

    Citação Originalmente Colocado por kpt Ver Post
    Supondo que seja um diesel turbo começava por fazer uma leitura ao sensor de pressão absoluta para ver se há desvio de pressão. Começando pelo mais basico, a integridade das tubagens do IC.

    Quase que aposto que ele não encontrou nenhum erro de MAF .
    Ou não encontrou nada e supôs ser a MAF. Ou como já vi, a lerem o valor da MAF e a acelerar em ponto morto, como atingia um baixo caudal, normal por não estar em carga assumiu como sendo a MAF e não era.
    Apesar de não ser possível atingir o valor máximo de caudal de ar, existe um teste muito fiável sobre o sensor MAF, que é feito com carro estacionário...

    Mas muito provavelmente não fui isso que fizeram nesse caso que relatas...


  6. #6
    Pedestre
    Data de Registo
    Jan 2016
    Posts
    3

    Por Defeito

    Obrigado pelas opiniões
    Hoje vou entregar a carrinha a um mecânico de confiança a ver se ele descobre qual é o problema
    Depois deixo o resultado final
    Cumprimentos

  7. #7
    Piloto de Testes
    Data de Registo
    Aug 2014
    Localização
    Lisboa
    Posts
    2,023

    Por Defeito

    A luz do motor acendeu?
    O carro não passa das 3000 RPM?

    Se assim é, entrou em Safe Mode (Modo se Segurança).
    Se a luz não acendeu, diria que o problema possa estar nalgum tubo furado que faça o carro perder potência.

  8. #8
    Pedestre
    Data de Registo
    Jan 2016
    Posts
    3

    Por Defeito Problema resolvido

    Citação Originalmente Colocado por mfsr Ver Post
    Tenta mandar verificar o tubo de plástico da admissão (que vem do intercooler). No meu caso esse tubo tinha um pequeno furo, a carrinha não andava, fazia imenso fumo....,

    tive logo "iluminados " a falar na bomba de injecção injectores etc. Era apenas o tubo com uma fenda pequena. cerca de 100 euros mao de obra e tubo
    Boas
    Era mesmo o tubo q tinha um furo,tive de me ter um novo e já veio diferente, penso ser um problema recorrente e eles acabaram por mudar o tubo.
    Obrigado

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •