Motorguia: :
A mostrar resultados 1 para 9 de 9

Título: Focus SW 1.6TDCI consumos muito muito elevados

  1. #1
    Pedestre
    Data de Registo
    Oct 2015
    Localização
    Leiria
    Posts
    6

    Por Defeito Focus SW 1.6TDCI consumos muito muito elevados

    Boas,
    tenho uma Ford Focus SW 1.6TDCI de 109cv de 2006, comprei-a usada há cerca de 2 meses e tem agora 158500kms.
    No inicio a carrinha estava com consumos de mais ou menos 6l. Tive um stress há 1 semana, aparecia fumo na zona do motor e o consumo parecia ter aumentado um pouco, veio-se a descobrir que havia uma fuga de gasóleo. Mudaram um tubo e já não há fumo. Após isso o consumo ainda me pareceu pior, deixei de me guiar pelo computador de bordo e comecei a guiar-me pelo conta quilómetros parcial e pelo indicador de combustível para controlar eu a média.
    Pois fiquei assustado, neste momento 1/4 de depósito apenas dá para cerca de 100km!?!??! Não pode ser normal...

    Os filtros foram todos mudados há 3000kms. O carro não pinga gasóleo, pelo menos na garagem não se vêm manchas quando tiro o carro. A condução é calma, sem "avarias", neste momento faço cerca de 20km diários.

    Alguém sofreu do mesmo mal ou têm ideias do que se poderá passar??


  2. #2
    Piloto de Testes VMPM's Avatar
    Data de Registo
    Aug 2014
    Localização
    Lisboa
    Posts
    1,779

    Por Defeito

    Diz mais ou menos valores por alto, para nós conseguirmos ter uma ideia.

    Se for condução 100% cidade e se o consumo médio andar nos 8L/ 9L, sempre com percursos de 5 KM/ 10KM não acho anormal.
    Vai à AE e puxa bem por ela, o FAP pode estar muito cheio ou a admissão estar cheia de carvão e assim ajuda a limpar

  3. #3
    Piloto de Testes
    Data de Registo
    Jun 2015
    Posts
    1,809

    Por Defeito

    Nao sabe o estado real do sistema de injecção e vai se meter a puxar pelo carro que ainda mal conhece? Nao me parece a opçao mais sensata.

    Que tubo foi mudado? Será que foi mudado ou apenas remandado? Existe possibilidade de haver mais fugas, inclusive das anilhas dos injectores. Possívelmente até será disso.

    Fazer consumos de 6litros só mesmo cidade pura e/ou andar quase sempre de faca nos dentes.... Mesmo com FAP, é preciso ser muito bruto com o carro para ter consumos assim tão abusados de 8/9l....

    Portanto, é meter isso onde foi reparado e eles que vejam as fugas.....

  4. #4
    Piloto de Testes
    Data de Registo
    Jun 2014
    Posts
    1,804

    Por Defeito

    Desse ano não tem FAP.

  5. #5
    Piloto de Rallye PePa's Avatar
    Data de Registo
    Sep 2005
    Localização
    Arredores
    Posts
    10,952

    Por Defeito

    Foi atestado mesmo até cima?
    Às vezes as mangueiras de maior débito disparam cedo

  6. #6
    Piloto de Troféu carbookk's Avatar
    Data de Registo
    Sep 2015
    Localização
    algures na lua
    Posts
    6,569

    Por Defeito

    Citação Originalmente Colocado por murgto Ver Post
    Desse ano não tem FAP.
    tem sim senhor...

  7. #7
    Pedestre
    Data de Registo
    Oct 2015
    Localização
    Leiria
    Posts
    6

    Por Defeito

    Confirmo que tem fap. Não sei que tubo foi trocado. Quanto ao atestar mesmo até acima, posso dizer que após atestar, o ponteiro estava no último traço, quando chegou ao traço de 3/4 de depósito tinha feito cerca de 130kms, fiz reset ao conta quilómetros parcial e quando chegou a meio depósito tinha feito pouco mais que 100kms...
    O percurso que faço é de cidade... Quer dizer, aldeia /vila...

  8. #8
    Banido
    Data de Registo
    Feb 2016
    Posts
    303

    Por Defeito

    Citação Originalmente Colocado por TiagoHBs Ver Post
    Confirmo que tem fap. Não sei que tubo foi trocado. Quanto ao atestar mesmo até acima, posso dizer que após atestar, o ponteiro estava no último traço, quando chegou ao traço de 3/4 de depósito tinha feito cerca de 130kms, fiz reset ao conta quilómetros parcial e quando chegou a meio depósito tinha feito pouco mais que 100kms...
    O percurso que faço é de cidade... Quer dizer, aldeia /vila...
    Tiago, não é assim que se aferem os consumos. Atestas o depósito e pões o contador parcial a 0. Passados para aí uns 400 quilómetros vais à bomba e reatestas o depósito e vês quantos quilómetros é que fizeste. Fazes uma regra de 3 simples e bingo! Só assim é que tens uma ideia precisa. Eu tenho um C4 com um motor igual e entre cidade e estrada gasta não mais de 6 litros/100km.

  9. #9
    Piloto de Rallye PePa's Avatar
    Data de Registo
    Sep 2005
    Localização
    Arredores
    Posts
    10,952

    Por Defeito

    Tenho um Mazda 3 também sem FAP (de origem) e faço os cálculos a cada depósito, o pior que fiz foi 5.8l/100

Etiquetas para este tópico

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

O Motorguia . não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.