Motorguia: :
A mostrar resultados 1 para 8 de 8

Título: Ford Puma 1.4

  1. #1
    Pedestre
    Data de Registo
    May 2014
    Posts
    41

    Por Defeito Ford Puma 1.4

    Boas

    Recentemente reparei que no chão da garagem apareceram pequenas marcas de anticongelante. Espreitei por debaixo do carro e reparei que 2 dos parafusos da parte de trás do cárter tinham gotas de anticongelante. Tentei ver se era a tampa do termostato (falha comum nestes carros) mas parecia seca. Do que pude ver da bomba de água também parecia tudo seco. Também não me parece que seja dum cano ou do vaso de expansão. Vou levar o carro ao mecânico no fim de semana mas entretanto gostaria de ter mais sugestões quanto à origem do problema. Já me ocorreu que pode ser o bloco rachado...embora do que tenha visto na internet não me parece um problema que ocorra com frequência nestes modelos.

    Agradeço "inputs".


  2. #2
    Piloto de Testes midnightblack's Avatar
    Data de Registo
    Jan 2014
    Posts
    2,297

    Por Defeito

    Poderá ser alguma das "relas" do motor?
    uma rela é uma tampa aplicada no bloco, que veda/tapa a parte onde circula o líquido de refrigeração.
    Pode ser retirada para proceder a limpezas mais profundas do respectivo circuito, substituindo-se depois. Por vezes deteriora-se com certos líquidos, ganhado ferrugens e dando passagem do liquido.
    Presumo que uses liquido de refrigeração e não água...

  3. #3
    Pedestre
    Data de Registo
    May 2014
    Posts
    41

    Por Defeito

    Acho que não. Há cerca de ano e meio o carro precisou de levar segmentos novos. Durante o processo foram mudadas 2 relas que estavam completamente "podres"...mas creio que não haverá outra no mesmo estado...

  4. #4
    kpt
    kpt está offline
    Piloto de Rallye kpt's Avatar
    Data de Registo
    Jun 2006
    Localização
    ... Se Hondas é na Praia, então ... Localização: Praia, the Power of Dreams
    Posts
    11,210

    Por Defeito

    Se com o motor quente a trabalhar não detectares a fuga o melhor é meter o circuito em pressão.

  5. #5
    Pedestre
    Data de Registo
    May 2014
    Posts
    41

    Por Defeito

    Citação Originalmente Colocado por kpt Ver Post
    Se com o motor quente a trabalhar não detectares a fuga o melhor é meter o circuito em pressão.
    Boa ideia. Será melhor fazer um teste de compressão também?

  6. #6
    kpt
    kpt está offline
    Piloto de Rallye kpt's Avatar
    Data de Registo
    Jun 2006
    Localização
    ... Se Hondas é na Praia, então ... Localização: Praia, the Power of Dreams
    Posts
    11,210

    Por Defeito

    Citação Originalmente Colocado por bushthorn Ver Post
    Boa ideia. Será melhor fazer um teste de compressão também?
    Estás-te a referir a um teste de compressão dos cilindros?

  7. #7
    Pedestre
    Data de Registo
    May 2014
    Posts
    41

    Por Defeito

    Isso mesmo.

  8. #8
    kpt
    kpt está offline
    Piloto de Rallye kpt's Avatar
    Data de Registo
    Jun 2006
    Localização
    ... Se Hondas é na Praia, então ... Localização: Praia, the Power of Dreams
    Posts
    11,210

    Por Defeito

    Para diagnosticar uma fuga de anticongelante não é preciso.

Etiquetas para este tópico

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

O Motorguia . não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.