Motorguia: :
A mostrar resultados 1 para 9 de 9

Título: Renault Clio 1.1 RL (carburador) problemas

  1. #1
    Pedestre
    Data de Registo
    Jul 2015
    Localização
    Sintra, Lisboa
    Posts
    4

    Por Defeito Renault Clio 1.1 RL (carburador) problemas

    Boas noites,
    Estou a postar este tópico, pois estou com uma problema no meu Clio 1108cc de 49 cv (Carburador) de 1992.
    Acontece me que quando ligo o carro a frio, ele até que trabalha bem mas passando 2 km de andamento ele começa-me a falhar, ou seja, se pisar no acelerador 1 bocadinho a mais, ele enrola todo (por vezes manda "Raters" do carburador" e so depois é que responde e quando está parado, começa a tremer por todos os lados, engasga-se e vai abaixo (parece que lhe ta a falhar 1 ou 2 cilindros). Visto que normalmente a manutenção do charuto é feita por mim e pelo meu Pai, decidi tomar os "protocolos" padrão para afinar o boguinhas. Comecei por lhe por as 4 velas novas e nada, afinei lhe o platinado e nada, mudei lhe a placa de distribuição e nada, estive a rectificar os cabos das velas para não fazerem mau contacto na placa e nada, já lhe pus um pouco mais de relantim e nada,
    limpei o filtro de ar e nada. Quando o carro se engasga solta fumo preto parece quase um TDI a "***** fumo", pelo que já me disseram é carvão e humidade.
    Mas o que é certo é que ele não se aguenta ligado sem cheirinhos no acelerador.
    Gostava que se alguém percebesse do assunto fosse capaz de me dar uma ajudinha
    Com os melhores cumprimentos,
    Rafael Rosa

    Ps: Aqui teem um video para o ouvirem trabalhar
    :


  2. #2
    Piloto de Testes Vizza's Avatar
    Data de Registo
    Nov 2015
    Posts
    1,046

    Por Defeito

    Tenho um motor igual montado numa express, ela já me fez isso. Penso ser das válvulas, ou dos vedantes das mesmas, mas sem certezas pois não a tenho usado agora
    Última edição por Vizza : 08-06-16 às 01:46:49

  3. #3
    Piloto de Testes Vizza's Avatar
    Data de Registo
    Nov 2015
    Posts
    1,046

    Por Defeito

    Que óleo usa?

  4. #4
    Piloto Veterano eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Margem Sul
    Posts
    24,019

    Por Defeito

    Tubo vácuo solto?

  5. #5
    Piloto de Troféu carbookk's Avatar
    Data de Registo
    Sep 2015
    Localização
    algures na lua
    Posts
    6,569

    Por Defeito

    e uma manutenção ao carburador, e quando falo em manutenção , não é comprar um spray, é remove-lo e desmontar o dito ver as peças vitais , a ver se não existe nada entupido, e voltar a montar, se é de mais para vocês, tem de ir a mecânico...

  6. #6
    Pedestre
    Data de Registo
    Jul 2015
    Localização
    Sintra, Lisboa
    Posts
    4

    Por Defeito

    Citação Originalmente Colocado por Vizza Ver Post
    Tenho um motor igual imontado numa express, ela já me fez isso. Penso ser das válvulas, ou dos vedantes das mesmas, mas sem certezas pois não a tenho usado agora
    Tanto acontece a frio como a quente, mas se lhe der uma aceleradela ainda fica pior..
    Uso 20w40 da galp...

  7. #7
    Pedestre
    Data de Registo
    Jul 2015
    Localização
    Sintra, Lisboa
    Posts
    4

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    Tubo vácuo solto?
    Esse tubo por acaso nao é aquele que esta ligado á "membrana" que se encontra da parte de fora do distribuidor?

  8. #8
    Piloto de Testes Vizza's Avatar
    Data de Registo
    Nov 2015
    Posts
    1,046

    Por Defeito

    Citação Originalmente Colocado por TorisSessions Ver Post
    Esse tubo por acaso nao é aquele que esta ligado á "membrana" que se encontra da parte de fora do distribuidor?
    Penso que era esse tubo que ele estava a perguntar,
    Custa a pegar o carro?

  9. #9
    Piloto de Troféu carbookk's Avatar
    Data de Registo
    Sep 2015
    Localização
    algures na lua
    Posts
    6,569

    Por Defeito

    olha tira umas fotos de vários ângulos e mete aqui para vermos , pois assim nunca mais, é como tentar acertar no euromilhões...

    e quanto ao carburador já viste se não está entupido???

Etiquetas para este tópico

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

O Motorguia . não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.