Mitsubishi Colt 1.3 Gli 95 Desliga-se em andamento

Página 1 de 2 12 ÚltimaÚltima
A mostrar resultados 1 para 30 de 31

Título: Mitsubishi Colt 1.3 Gli 95 Desliga-se em andamento

  1. #1
    Pedestre
    Data de Registo
    Aug 2016
    Posts
    44

    Por Defeito Mitsubishi Colt 1.3 Gli 95 Desliga-se em andamento

    Boa noite,

    Tenho um Mitsubishi Colt desde à dias em andamento quando o puxava pelas 5000RPM desligava-se subitamente, agora então agravou mais. Dou à chave, passados 20 segundos desliga-se ao ralenti.

    Dou à chave umas 3 vezes para voltar a pegar, mas acaba por se desligar novamente.

    Alguém tem ideia do que possa ser?

    Cumprimentos
    Última edição por Algria : 17-08-16 às 22:42:42


  2. #2
    Pedestre
    Data de Registo
    Aug 2016
    Posts
    44

    Por Defeito

    Alguém tem ideia do que possa ser?

  3. #3
    Piloto de Provas de Perícia
    Data de Registo
    Sep 2015
    Posts
    645

    Por Defeito

    Citação Originalmente Colocado por Algria Ver Post
    Boa noite,

    Tenho um Mitsubishi Colt desde à dias em andamento quando o puxava pelas 5000RPM desligava-se subitamente, agora então agravou mais. Dou à chave, passados 20 segundos desliga-se ao ralenti.

    Dou à chave umas 3 vezes para voltar a pegar, mas acaba por se desligar novamente.

    Alguém tem ideia do que possa ser?

    Cumprimentos
    Boas,

    Pode ser muito coisa. A detenção da causa em concreto, que neste caso não deve ser difícil, terá que ser avaliada por um profissional.

    Se fosse eu, inicialmente começaria por validar se existe uma boa pressão de combustível, pois enquadra-se um pouco nos sintomas que descreves. Mas na prática podes estar a perder qualquer coisa: ignição, comando de injeção ou ignição, timming...

    Em termos de manutenção, tem sido bem tratado?

  4. #4
    Pedestre
    Data de Registo
    Aug 2016
    Posts
    44

    Por Defeito

    Essa questão da manutenção não sei pois comprei o carro há 3 semanas e passados 3 dias comecou logo nisto.

  5. #5
    Piloto de Fórmula 1 Vocsa's Avatar
    Data de Registo
    Feb 2014
    Localização
    Vocsistão: Independência já!
    Posts
    15,449

    Por Defeito

    Eu tive um carro desses e foi muito fiável. O meu nunca deu qualquer problema. No entanto alguns ficaram conhecidos por terem problemas de "juventude" nas centralinas (ECUs). Não era assim tão comum as centralinas quando o modelo saiu (92). E existiram algumas actualizações de software para debelar esses problemas ao longo dos anos.

    De qualquer forma isto é para ficares alerta, porque esse sintoma nem se parece muito com isso. Se te der problemas de centralina é mais comportamento erróneo, relanti incerto, corte, etc.

    Corte às 5000 parece mesmo falta de "comida". Mas como já foi dito e bem, pode ser tudo.


  6. #6
    Pedestre
    Data de Registo
    Aug 2016
    Posts
    44

    Por Defeito

    Quando o comprei ele tinha o ralenti um bocadinho oscilante, mas quase não se notava umas oscilacao de 200rpm..

    Atualmente ligo, e mantém-se, mas assim que assim que aquece ele desliga se mesmo ao ralenti. Comeca tipo a falhar , parece q trabalha a 3 cilindros todo baralhado e vai abaixo. Tenho que dar à chave umas 4 vezes aos toques, para pegar...
    Última edição por Algria : 18-08-16 às 13:05:57

  7. #7
    Piloto de Fórmula 1 Vocsa's Avatar
    Data de Registo
    Feb 2014
    Localização
    Vocsistão: Independência já!
    Posts
    15,449

    Por Defeito

    hum, podes ter um problema mais complicado. Começaste por dizer que se desligava às 5000, mas afinal há aí muitos mais sintomas.

    Isso precisa mesmo de um profissional que comece numa ponta e acabe na outra.

    De qualquer forma há uma coisa que podes fazer tu: Reset da centralina. Nesse tempo não era tão simples como desligar a bateria.

    Faz o seguinte: desligas a bateria umas horas valentes, eu até o fazia uma noite mas não precisas tanto. Depois ligas a bateria. Dás à chave e ligas o carro mas não arranques com ele, deixa-o ao relanti até chegar à temperatura normal de funcionamento. Deixa o ponteiro estabilizar nem que demores uns 10 minutos. Depois desligas o carro. Voltas a ligar e aí sim arrancas e vai dar uma voltinha normal. Com este procedimento deste a calibração da temperatura de funcionamento normal entre outros parametros.

    O que me acontecia era que se mudasse uma bateria e ligasse o carro e depois arrancasse, ele guardava aquela temperatura inicial como normal. Depois no transito, quando o carro chegava à temperatura normal, ele começava a baixar o relanti para compensar a subida de temperatura. Aí às vezes até se desligava de baixar tanto, nas oscilações.

    Mas deves ir a um técnico. Isto que te digo é o reset da centralina, pode ser-te útil no futuro, mas não deve chegar para te solucionar esses problemas.

  8. #8
    Pedestre
    Data de Registo
    Aug 2016
    Posts
    44

    Por Defeito

    Poderá Ajudar!

    O estranho é que em frio dou lhe umas gazadas e não vai abaixo, mas assim que toma temperatura, desliga se subitamente, esteja ao ralenti ou nas 5, 6, 7k rpm. Vou a 80km/h e desliga se engatado, o ponteiro das rpm cai subitamente.
    Última edição por Algria : 18-08-16 às 13:43:19

  9. #9
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    33,891

    Por Defeito

    Canhão da ignição avariado..?

  10. #10
    Pedestre
    Data de Registo
    Aug 2016
    Posts
    44

    Por Defeito

    Eu suspeito de:

    - Distribuidor ( em curto circuito )
    - Bomba de combustível do depósito ( defeituosa )
    - Um sensor algures que me corte a ignição

    Mas antes de gastar € procuro uma troca de ideias/conclusões.

  11. #11
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    33,891

    Por Defeito

    Passou por aqui um Carisma e era um sensor de detonação avariado.

  12. #12
    Piloto de Provas de Perícia
    Data de Registo
    Sep 2015
    Posts
    645

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    Passou por aqui um Carisma e era um sensor de detonação avariado.
    E apresentava sintomas ao relantim?

  13. #13
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    33,891

    Por Defeito

    Quando o tinha, a quente..

    Só encontrei o dito cujo na origem

  14. #14
    Piloto de Fórmula 1 Vocsa's Avatar
    Data de Registo
    Feb 2014
    Localização
    Vocsistão: Independência já!
    Posts
    15,449

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    Passou por aqui um Carisma e era um sensor de detonação avariado.
    Olha, essa nunca tinha visto.

  15. #15
    Piloto de Provas de Perícia
    Data de Registo
    Sep 2015
    Posts
    645

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    Quando o tinha, a quente..

    Só encontrei o dito cujo na origem
    Não é muito comum chegar a afetar o relantim, dai a minha questão...

    Por curiosidade, chegas-te a confirmar qual o angulo de ignição ao relantim com o sintoma presente? Ou melhor, se chegaste a ver qual a compensação no angulo de ignição que o computador estava a realizar?

  16. #16
    Pedestre
    Data de Registo
    Aug 2016
    Posts
    44

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    Passou por aqui um Carisma e era um sensor de detonação avariado.
    Esse sensor qual era o sintoma que dava? O ralenti instável ou o carro desligar-se?

    A minha incógnita é porque raio o caso se desliga eheheh.
    Última edição por Algria : 18-08-16 às 16:32:18

  17. #17
    Pedestre
    Data de Registo
    Aug 2016
    Posts
    44

    Por Defeito

    Eblase, sabes me dizer onde está esse sensor localizado?

  18. #18
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    33,891

    Por Defeito

    Citação Originalmente Colocado por Algria Ver Post
    Eblase, sabes me dizer onde está esse sensor localizado?
    Diverte-te:
    http://mitsubishi-motors.kiev.ua/Man...ee9520/11A.pdf

  19. #19
    Pedestre
    Data de Registo
    Aug 2016
    Posts
    44

    Por Defeito

    Ainda não consegui detectar o problema deste animal com 4 rodas...

    Pelo que vi no manual este motor não tem.. pelo menos fisicamente também não tem.

    Só se não o comprei junto ao carro

  20. #20
    Pedestre
    Data de Registo
    Aug 2016
    Posts
    44

    Por Defeito

    Verifiquei quando o carro não quer pegar, não chega corrente às velas. Que sensor pode estar a cortar?

    Agradeço uns palpites.

  21. #21
    Piloto de Provas de Perícia
    Data de Registo
    Sep 2015
    Posts
    645

    Por Defeito

    Citação Originalmente Colocado por Algria Ver Post
    Verifiquei quando o carro não quer pegar, não chega corrente às velas. Que sensor pode estar a cortar?

    Agradeço uns palpites.
    Se validaste isso de forma correta, significa que o que estás a perder é a ignição. O problema assim pode ter como origem duas causas distintas.
    Um problema de output (bobine, amplificador, computador, distribuidor, fiação) ou um problema de input (sensor cambota/arvore de cames e fiação).

    Penso que nesse sistema o amplificador, sensor da cambota/arvore de cames, distribuidor e bobine encontram-se todos dentro do mesmo componente.

  22. #22
    Pedestre
    Data de Registo
    Aug 2016
    Posts
    44

    Por Defeito

    Nesse caso, esse componente é o distribuidor?

  23. #23
    Piloto de Provas de Perícia
    Data de Registo
    Sep 2015
    Posts
    645

    Por Defeito

    Citação Originalmente Colocado por Algria Ver Post
    Nesse caso, esse componente é o distribuidor?
    Sim é o distribuidor. Não sei até que ponto não será possível reparar, ou se efetivamente é necessária a sua total substituição aquando da falha de alguma das partes.

    Seja como for, como já referi, o computador também é um hipótese, assim como a fiação para este.

    EDIT: A fiação para o "distribuidor" também pode ser a causa, claro.
    Última edição por steevegt : 23-08-16 às 16:59:07

  24. #24
    Pedestre
    Data de Registo
    Aug 2016
    Posts
    44

    Por Defeito

    O computador refereste a que?

  25. #25
    Piloto de Provas de Perícia
    Data de Registo
    Sep 2015
    Posts
    645

    Por Defeito

    Citação Originalmente Colocado por Algria Ver Post
    O computador refereste a que?
    Computador da gestão de motor.

    Também conhecido por ECU (Engine Control Unit), PCM (Powertrain Control Module, quando combinado com a gestão da caixa de velocidades), ECM (Engine Control Module), ou outras siglas especificas de fabricantes.

    Por cá, por vezes, há quem lhe chame de "centralina".

  26. #26
    Pedestre
    Data de Registo
    Aug 2016
    Posts
    44

    Por Defeito

    Para já vou apostar no distribuidor.. Deus queira.

    Hoje tinha o carro na garagem já nem pegou nem à mocada, não chega corrente às velas...

  27. #27
    Piloto de Provas de Perícia
    Data de Registo
    Sep 2015
    Posts
    645

    Por Defeito

    Citação Originalmente Colocado por Algria Ver Post
    Para já vou apostar no distribuidor.. Deus queira.

    Hoje tinha o carro na garagem já nem pegou nem à mocada, não chega corrente às velas...
    Apostar é permitido a quem assim o deseja, mas existe outra forma de "jogar"...

    Validar qual a causa, dentro das que disse anteriormente com total certeza, é algo bastante simples e rápido para alguém com o equipamento e conhecimento necessário...
    Acho que não faz sentido apostar quando se pode ter certeza...

    O problema é que o conhecimento a esse nível é algo raro (ou inexistente) de se ver nas oficinas deste pais...

    Apenas quero frisar de que isso não tem que ser assim, a "apostar"...

  28. #28
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    33,891

    Por Defeito

    É melhor chamar é "ténico" lá de fora para resolver o problema. Por cá não existe ninguém capaz

  29. #29
    Pedestre
    Data de Registo
    Aug 2016
    Posts
    44

    Por Defeito

    Eu já liguei o carro à maquina, mas a ficha OBD está lá só para efeito eheh.

    A diferença entre ser eu a apostar ou o querido mecanico é que não pago mão de obra LOL...

    Já fui a 4, uns não sabem outros não querem... Pode ser disto pode ser daquilo... Só substituindo... Acho que o próximo vai dizer que pode ser sensor de pressão do pneu suplente!

  30. #30
    Piloto de Provas de Perícia
    Data de Registo
    Sep 2015
    Posts
    645

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    É melhor chamar é "ténico" lá de fora para resolver o problema. Por cá não existe ninguém capaz
    Deves-te estar a promover mais uma vez...

    Curioso para perceber qual seria a tua abordagem neste caso...

    Citação Originalmente Colocado por Algria Ver Post
    Eu já liguei o carro à maquina, mas a ficha OBD está lá só para efeito eheh.

    A diferença entre ser eu a apostar ou o querido mecanico é que não pago mão de obra LOL...

    Já fui a 4, uns não sabem outros não querem... Pode ser disto pode ser daquilo... Só substituindo... Acho que o próximo vai dizer que pode ser sensor de pressão do pneu suplente!
    É mesmo disso que eu estou a falar...

    Sabem trocar óleo, filtros, uns calços, etc... Problemas não óbvios, vão lá por insistência e tentativa e erro... O custo disso normalmente vai para o cliente.

Página 1 de 2 12 ÚltimaÚltima

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •