Barulho motor Opel Astra 1.6 CDTI

Página 1 de 7 12 ... ÚltimaÚltima
A mostrar resultados 1 para 30 de 184
Like Tree29Likes

Título: Barulho motor Opel Astra 1.6 CDTI

  1. #1
    Pedestre
    Data de Registo
    Sep 2016
    Posts
    1

    Por Defeito Barulho motor Opel Astra 1.6 CDTI

    Bom dia, gostaria, se possível que me ajudassem no seguinte problema:
    Comprei um Opel Astra 1.6 CDTI em fevereiro deste ano de 2016.
    Quando ligo a chave do carro para ligar o motor faz um barulho intenso, como que plásticos a bater, barulho este que demora só um ou dois segundos. O barulho é idêntico ao que faz a bimassa quando está gasta e a precisar de ser substituída.
    Desloquei-me à oficina da Opel onde comprei o carro e disseram-me que aquele barulho é normal. Que já vários clientes se queixaram daquele barulho que foi reclamado à fábrica, tendo esta informado que aquele barulho provinha da correia de distribuição. Que é assim. Ao ligar o motor, a correia, um pouco solta, faz aquele barulho mas é só no momento em que o motor pega. Não percebo muito mas aquele barulho, que põe toda a gente a olhar para o carro quando ligo o motor, está a estragar qualquer coisa.
    Gostaria, se possível, que me informassem se é normal este barulho e se têm conhecimento de alguma solução, uma vez que a própria fábrica diz que é normal. Informação esta dada ao importador por escrito.
    Muito obrigado e cumprimentos.


  2. #2
    Piloto de Kart
    Data de Registo
    Oct 2003
    Localização
    , , .
    Posts
    211

    Por Defeito

    Boas. Não te posso ajudar quanto à origem do barulho, mas, sincerametne se é um barulho anormal para um carro novo, é muito estranho. Também estranho ser da correia de distribuição solta? Se fosse, seria mau presságio e um dia destes mais tarde irias ter problemas com a correia rebentar ou algo do género, visto que ela sustenta a força da cabeça do motor ao bloco.
    Aconselho-te a pedir isso por escrito, ao concessionário, dirigido a ti e com a referência à tua viatura, pois o problema pode ser igual às outras ou não. Mais tarde, caso não se resolva, pode ajudar-te a justificar.

  3. #3
    Piloto de Kart Farrael's Avatar
    Data de Registo
    Aug 2008
    Localização
    Vila Nova de Gaia
    Posts
    371

    Por Defeito

    É possível fazer um pequeno vídeo para sabermos ao certo como é o barulho?

    Abraço!

  4. #4
    Piloto de Provas de Perícia
    Data de Registo
    Sep 2008
    Posts
    929

    Por Defeito

    Há mais relatos lá fora e pelos vistos a Opel encolhe os ombros. O barulho é idêntico ao que se ouve aos 5:56 neste vídeo, certo? https://www.youtube.com/watch?v=ugxzPJKcgbc

    Encontrei o relato a partir de um outro forum onde mais pessoas se queixam do mesmo: http://www.astrakforums.co.uk/viewtopic.php?f=11&t=622

  5. #5
    Piloto de Kart Whiteblade's Avatar
    Data de Registo
    Dec 2007
    Posts
    196

    Por Defeito

    Boas, peça em primeiro lugar na opel que lhe mostrem a correia de distribuição de reposição para o seu carro...que eu saiba esse motor usa uma corrente.
    Eu até já estive interessado em comprar a carrinha, depois desisti...
    Esse problema do barulho pode estar relacionado com o pre tensor hidraulico, com a corrente, carretos...enfim até pode ser inveja da bmw, e daqui a uns anos descobrir-se um novo "cancro"...


  6. #6
    Piloto de Troféu Joaobernardo's Avatar
    Data de Registo
    Jan 2006
    Localização
    almada, , Portugal.
    Posts
    5,608

    Por Defeito

    Citação Originalmente Colocado por Albertodealbufe Ver Post
    Bom dia, gostaria, se possível que me ajudassem no seguinte problema:
    Comprei um Opel Astra 1.6 CDTI em fevereiro deste ano de 2016.
    Quando ligo a chave do carro para ligar o motor faz um barulho intenso, como que plásticos a bater, barulho este que demora só um ou dois segundos. O barulho é idêntico ao que faz a bimassa quando está gasta e a precisar de ser substituída.
    Desloquei-me à oficina da Opel onde comprei o carro e disseram-me que aquele barulho é normal. Que já vários clientes se queixaram daquele barulho que foi reclamado à fábrica, tendo esta informado que aquele barulho provinha da correia de distribuição. Que é assim. Ao ligar o motor, a correia, um pouco solta, faz aquele barulho mas é só no momento em que o motor pega. Não percebo muito mas aquele barulho, que põe toda a gente a olhar para o carro quando ligo o motor, está a estragar qualquer coisa.
    Gostaria, se possível, que me informassem se é normal este barulho e se têm conhecimento de alguma solução, uma vez que a própria fábrica diz que é normal. Informação esta dada ao importador por escrito.
    Muito obrigado e cumprimentos.


    Já reparei que o meu também faz o mesmo?

    Este motor é corrente ou correia de distribuição?

    Nem sempre faz o barulho, é mais no primeiro arranque.

    (1.6 cdti 110cv)

  7. #7
    Piloto de Testes Taurus's Avatar
    Data de Registo
    Oct 2006
    Localização
    Não tens nada a ver com isso.
    Posts
    4,713

    Por Defeito

    O 1.6 cdti que equipa o J é o igual ao K suponho . Tenho esse motor num J e não noto nada. ..

  8. #8
    Chefe de Equipa eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Margem Sul
    Posts
    28,121

    Por Defeito



    Corrente.
    Imagens anexadas Imagens anexadas

  9. #9
    Piloto de Kart
    Data de Registo
    Jan 2014
    Posts
    51

    Por Defeito

    Boas. Tenho um 1.3Mjet que fazia exatamente isso nos primeiros segundos após ligar.
    No meu caso era a corrente de distribuição com folga e enquanto o tensor não ajustava ela andava a bater. Foi trocada e voltou ao normal.
    Não sei se o mesmo se aplica a esse motor...

  10. #10
    Piloto de Troféu Joaobernardo's Avatar
    Data de Registo
    Jan 2006
    Localização
    almada, , Portugal.
    Posts
    5,608

    Por Defeito

    Citação Originalmente Colocado por Taurus Ver Post
    O 1.6 cdti que equipa o J é o igual ao K suponho . Tenho esse motor num J e não noto nada. ..
    O meu também é o J e volta e meia faz.

  11. #11
    Piloto de Testes CaRaMeLo's Avatar
    Data de Registo
    Feb 2004
    Posts
    2,189

    Por Defeito

    Bom dia,

    Têm conhecimento de alguma resolução deste caso? Tenho um Astra K com este motor e...adivinhem lá, faz o barulho.

  12. #12
    Piloto de Testes maven's Avatar
    Data de Registo
    Oct 2003
    Localização
    Southampton UK
    Posts
    2,760

    Por Defeito

    Isso sao os tensores da corrente que nao estao a funcionar perfeitamente, os tensores funcionam com pressao de oleo do motor, e por vezes comecam a se estragar e demoram mais tempo a ganhar pressao, um dia chega que nao funcionam mesmo e a corrente sai do sitio, o resto ja se sabe... com o tempo o barulho piora e vais notar ate ao trabalhar, o barulho e assim como se tivesses uma corrente muito fina dentro de uma panela e a chocalhasses.

  13. #13
    Piloto de Troféu petrus's Avatar
    Data de Registo
    Jan 2005
    Localização
    Cabecinha.
    Posts
    8,321

    Por Defeito

    M@rda dos tensores hidráulicos para a corrente de distribuição!

    Há uns anos largos tive uma KTM que tinha o mesmo "problema"! Quando a colocava a trabalhar nos primeiros segundos o ruído do motor era mesmo desagradável! Depois quando o tensor ganhava pressão a corrente ficava com mais tensão e o ruído estabilizava!

    Queixei-me ao importador que deu ordem à concessão para ser colocada um novo tensor, mas ficou praticamente igual.

    Como a net é "um mundo" vim a saber que era vulgar e havia vários casos de falhas catastróficas em motores iguais por causa desse tensor (que no modelo anterior era mecânico) e encontrei a solução: uma empresa nos EUA tinha desenvolvido tensores iguais, mas que eram mecânicos e ainda ajudados pela pressão do óleo!

    Mandei vir um, coloquei o dito e o ruído nunca mais voltou! Boa sorte no teu caso. Pelo menos o tensor deviam mudar. Se não o querem fazer... que o escrevam e tu ficas com o documento!

  14. #14
    Piloto de Testes
    Data de Registo
    Jun 2014
    Posts
    1,804

    Por Defeito

    Entao mas todos os motores com corrente têm tensores hidráulicos?

  15. #15
    Piloto de Troféu ciber007's Avatar
    Data de Registo
    Mar 2004
    Posts
    6,039

    Por Defeito

    O problema não é ser de corrente e o respectivo tensor.

    A questão é a qualidade do material, o tensor desajustado (muitas vezes feito em plástico) sem mecanismo de memória e a corrente que é mais grossa e com mais qualidade em algumas bicicletas!

  16. #16
    Piloto de Testes
    Data de Registo
    Jun 2014
    Posts
    1,804

    Por Defeito

    A Opel na década de 80 ainda fazia alguns carros de qualidade, a partir daí...

    Hoje em dia vende mais ligação wi-fi no carro e on star, enfim...

  17. #17
    Piloto de Troféu Joaobernardo's Avatar
    Data de Registo
    Jan 2006
    Localização
    almada, , Portugal.
    Posts
    5,608

    Por Defeito

    A minha J continua a fazer o ruído, na Opel também me disseram ser normal no motor 1.6cdti, mas mesmo assim já agendei um check-up com "eles".

    Só faz mesmo no arranque e nem sempre o faz, também já me apercebi que depois de uma viagem longa, fica uns tempos sem barulho, depois volta ao normal..........

  18. #18
    Piloto de Testes Taurus's Avatar
    Data de Registo
    Oct 2006
    Localização
    Não tens nada a ver com isso.
    Posts
    4,713

    Por Defeito

    No j acho que ja notei um ou outro arranque mais barulhento , mas muito raro mesmo . A titulo de exemplo no meu ex astra H 1.4 que ainda está em familia já faz barulho do tensor á mais de 100 mil km e nunca teve problemas (conta com mais de 200 mil actualmente) .

  19. #19
    Pedestre
    Data de Registo
    Feb 2017
    Posts
    3

    Por Defeito

    boa noite a todos.
    Aqui está um assunto que deveria preocupar todos aqueles que possuem um motor 1.6 CDTI. Tenho uma Astra, comprei nova e faz este barulho dito "normal". No entanto, antes fazia apenas na ignição (mas é um barulho assustador), mas agora faz também durante o andamento. A longo prazo vai trazer graves consequências. Na marca, dizem ser normal...tendo já essa resposta por escrito, mas não aceito e estou a aguardar por uma peritagem externa. Tenho um carro novo, que quando o coloco a trabalhar, fica toda a gente a olhar tal é o barulho. A carrinha é elegante, muito equipamento, confortável, económica e rola muito bem em estrada....mas....estou arrependidíssimo. abraço.

  20. #20
    Piloto de Testes carlosrs's Avatar
    Data de Registo
    Oct 2013
    Localização
    Portugal
    Posts
    1,286

    Por Defeito

    hoje em dia comprar um carro novo é uma lotaria...não há a garantia que virá isento de problemas. A diferença é que algumas marcas assumem o problema e outras andam a arrastar e a adiar o problema. Façam a extensão de garantia da Opel, é cara mas vale a pena

  21. #21
    Pedestre
    Data de Registo
    Feb 2017
    Posts
    3

    Por Defeito

    Boa noite.
    Mais um assunto, aí é que está...a confiança que a marca tem nas suas viaturas.
    Já tentei fazer extensão de garantia, mas o meu carro é muito velho, já tem 12 meses.
    A extensão de garantia só é possível até 7 meses.

    Enfim,....

  22. #22
    Piloto de Kart
    Data de Registo
    Apr 2014
    Posts
    90

    Por Defeito

    Tenho uma Astra 1.6 cdti 136 de Maio 2014 com 54000 kms... o barulho que indica quando se liga a ignição tb me acontece por vezes, parece o motor de arranque a funcionar em falso... reportei várias vezes na auto industrial e segundo me disseram parece ser a bomba de oleo, segundo a marca não há nada a fazer...só faz de vez em quando, e liga sempre perfeitamente... correia da distribuição não tem, é corrente. Até agora não tive qualquer avaria mas tb sou suspeito pq tb não faço muitos kms... mas esse barulho é de facto irritante... todos os carros tens os seus barulhos e feitios... a quem diz mal da opel, desloquem-se para a vw e vão ver o que é problemas a sério...

  23. #23
    Piloto de Testes combozip's Avatar
    Data de Registo
    Apr 2007
    Localização
    Coimbra
    Posts
    1,444

    Por Defeito

    Citação Originalmente Colocado por matttos Ver Post
    Boa noite.
    Mais um assunto, aí é que está...a confiança que a marca tem nas suas viaturas.
    Já tentei fazer extensão de garantia, mas o meu carro é muito velho, já tem 12 meses.
    A extensão de garantia só é possível até 7 meses.

    Enfim,....
    Estás a brincar...certo ?......é carnaval.......

  24. #24
    Piloto de Testes combozip's Avatar
    Data de Registo
    Apr 2007
    Localização
    Coimbra
    Posts
    1,444

    Por Defeito

    Citação Originalmente Colocado por RoadRunner77 Ver Post
    Tenho uma Astra 1.6 cdti 136 de Maio 2014 com 54000 kms... o barulho que indica quando se liga a ignição tb me acontece por vezes, parece o motor de arranque a funcionar em falso... reportei várias vezes na auto industrial e segundo me disseram parece ser a bomba de oleo, segundo a marca não há nada a fazer...só faz de vez em quando, e liga sempre perfeitamente... correia da distribuição não tem, é corrente. Até agora não tive qualquer avaria mas tb sou suspeito pq tb não faço muitos kms... mas esse barulho é de facto irritante... todos os carros tens os seus barulhos e feitios... a quem diz mal da opel, desloquem-se para a vw e vão ver o que é problemas a sério...
    Quando lá apareceres fora da garantia com a bomba de óleo gripada ou algo semelhante vais ver que te apresentam, logo a solução, nem que seja por mais uns Km......tens é de pagar do teu bolso....

  25. #25
    Piloto de Kart
    Data de Registo
    Apr 2014
    Posts
    90

    Por Defeito

    Citação Originalmente Colocado por combozip Ver Post
    Quando lá apareceres fora da garantia com a bomba de óleo gripada ou algo semelhante vais ver que te apresentam, logo a solução, nem que seja por mais uns Km......tens é de pagar do teu bolso....
    Se isso acontecer não faço qualquer tipo de intenção de reparar o carro na marca... é andar até (se) avariar... até agora é meter gasóleo, revisões e andar...

  26. #26
    Pedestre
    Data de Registo
    Mar 2014
    Localização
    Odivelas, Portugal
    Posts
    19

    Por Defeito

    Também tenho um astra k, mas a gasolina, e já tinha visto no forum inglês um tópico sobre o assunto. Deixo o link, pode ser que ajude http://www.astrakforums.co.uk/viewtopic.php?f=11&t=622

  27. #27
    Piloto de Testes
    Data de Registo
    Jun 2014
    Posts
    1,804

    Por Defeito

    Citação Originalmente Colocado por RoadRunner77 Ver Post
    a quem diz mal da opel, desloquem-se para a vw e vão ver o que é problemas a sério...
    Então?

  28. #28
    Piloto de Troféu Joaobernardo's Avatar
    Data de Registo
    Jan 2006
    Localização
    almada, , Portugal.
    Posts
    5,608

    Por Defeito

    Citação Originalmente Colocado por matttos Ver Post
    boa noite a todos.
    Aqui está um assunto que deveria preocupar todos aqueles que possuem um motor 1.6 CDTI. Tenho uma Astra, comprei nova e faz este barulho dito "normal". No entanto, antes fazia apenas na ignição (mas é um barulho assustador), mas agora faz também durante o andamento. A longo prazo vai trazer graves consequências. Na marca, dizem ser normal...tendo já essa resposta por escrito, mas não aceito e estou a aguardar por uma peritagem externa. Tenho um carro novo, que quando o coloco a trabalhar, fica toda a gente a olhar tal é o barulho. A carrinha é elegante, muito equipamento, confortável, económica e rola muito bem em estrada....mas....estou arrependidíssimo. abraço.



    Sem stress, reporta o problema vezes sem conta, se tiveres problemas fora da garantia devido ao"barulho" eles saõ obrigados a reparar ,pois em garantia foi reportado, ficando na ficha do carros em que nada fosse feito.......

    Também tenho esse "problema" na minha J e tenho agendado uma ida à Opel, vou fazer de tudo para que seja feito um despiste rigoroso à corrente, sendo que, se a resposta for desfavorável, vou "obrigados" deixar por escrito um termo de responsabilidade caso exista quebra fora da garantia.

  29. #29
    eu
    eu está offline
    Piloto de Fórmula 1
    Data de Registo
    Feb 2003
    Localização
    , , .
    Posts
    19,480

    Por Defeito

    E mais um problema com correntes... e não é só na Opel.

    Porque raio não usam correias ?

  30. #30
    Pedestre
    Data de Registo
    Feb 2017
    Posts
    3

    Por Defeito

    Citação Originalmente Colocado por combozip Ver Post
    Estás a brincar...certo ?......é carnaval.......
    É mesmo a sério. Teria que a ter comprado até aos 7meses. Não sei como é com as outras marcas. Mas 7 meses, dá-me uma confiança enorme.

Página 1 de 7 12 ... ÚltimaÚltima

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

O Motorguia . não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.
Contactos e Publicidade Motorguia.net | Carta por Pontos Usados Motorguia