Juke 1.2 DIG-T

Página 1 de 2 12 ÚltimaÚltima
A mostrar resultados 1 para 30 de 47

Título: Juke 1.2 DIG-T

  1. #1
    Pedestre LGrr's Avatar
    Data de Registo
    Jan 2017
    Posts
    23

    Por Defeito Juke 1.2 DIG-T

    Saudações!
    Comprei recentemente um Nissan Juke com o motor a gasolina 1.2 DIG-T, o qual penso ser o TCe 1.2 da Renault..

    Sucede que o carro faz consumos muito exagerados: em auto-estrada anda pelos 7,7L a 120km/h (portanto sem pressas) e em cidade chega a passar os 11L

    Gostaria de saber se há alguém no fórum com o mesmo motor que possa resumir o perfil de consumo do carro.

    Outra situação que me deixa apreensivo, é o facto do computador de bordo nunca apresentar consumo instantâneo igual zero, quando o carro segue por inércia e sem carga no acelerador (por exemplo, numa descida e com a 6ª engrenada). Todos os carros que já experimentei com computador de bordo apresentam zero nas circunstâncias que descrevo e o que me relatam amigos é que nos seus carros isso também acontece. Sei que este comportamento se deve ao sistema de corte de injecção de combustível instalado obrigatoriamente em todos os motores a partir de meados ou finais da década de 90.

    Ora, no meu Juke o consumo instantâneo não desce de 1,9 nessas situações. Não sei se isto é normal ou se é um defeito do carro e eventualmente se estará relacionado com o consumo absurdo que apresenta. A marca diz para eu fazer quilómetros e é evasiva nas respostas...

    Por isso gostaria de comparar com a vossa experiência.

    Obrigado a todos!


  2. #2
    Piloto de Troféu felyzardo's Avatar
    Data de Registo
    May 2012
    Posts
    6,692

    Por Defeito

    tem quantos km? o consumo deve ser o médio e não instantâneo..
    repõe a 0 e verifica, quando aos instantâneo realmente é estranho..

  3. #3
    Pedestre LGrr's Avatar
    Data de Registo
    Jan 2017
    Posts
    23

    Por Defeito

    Felyzardo, viva.

    Os consumos de 11L e 7,7L são médios, para auto-estrada e cidade respectivamente.
    O instantâneo naturalmente varia conforme a carga do pedal, o que eu estranho é não mostrar zero quando o carro "desliza" sem esforço.
    Já fiz diversas reposições a zero e o carro vai marcando estes consumos que referi.
    Além disso, pela relação entre gasolina que meto e quilómetros que percorro, obtenho manualmente resultados próximos ao do computador. O resultado é uma média elevada.

    O carro tem apenas 1100km e sei que pelos 3000km a coisa deverá melhorar um pouco, mas não acredito que passe a gastar menos 5 ou 6 L. Este carro devia gastar 5,6 em uso misto.
    Eu sei que esse valor é conseguido pelo fabricante em situações óptimas e em ambiente controlado que não tem que ver com a utilização real. Mas a diferença não devia ser tão grande, concordas?

  4. #4
    Piloto de Troféu felyzardo's Avatar
    Data de Registo
    May 2012
    Posts
    6,692

    Por Defeito

    não te preocupes que vai baixar para 6/7, não te podes é esticar.. caso apanhes muita subida poderá ser um problema.

  5. #5
    Banido
    Data de Registo
    Jul 2014
    Posts
    671

    Por Defeito

    Vai ao spritmonitor e ficas a conhecer melhor o teu carro...

    Carro a gasolina e alto, espera 8 litros como melhor. Em cidade deve ir aos 12 com facilidade.


  6. #6
    Piloto Veterano ClioII's Avatar
    Data de Registo
    Jun 2005
    Localização
    , , .
    Posts
    20,410

    Por Defeito

    Esse motor é bastante raro por cá. Não é o mesmo que o 1.2TCe da Renault (basta dizer que este tem 4 cilindros e o Nissan tem 3), pelo que vai ser difícil ter feedback.

    Se te desenrascares com o inglês tenta ver fóruns de automóveis do Reino Unido: eles por lá usam muito mais motores a gasolina e a própria Nissan tem vendas mais expressivas (até porque tem lá fábrica).

  7. #7
    Pedestre LGrr's Avatar
    Data de Registo
    Jan 2017
    Posts
    23

    Por Defeito

    Viva!

    Citação Originalmente Colocado por felyzardo Ver Post
    não te preocupes que vai baixar para 6/7, não te podes é esticar.. caso apanhes muita subida poderá ser um problema.
    Espero que sim! Que a coisa normalize para valores mais aceitáveis. Se me consumir até 8,5 em cidade (Coimbra tem subidas) e se ficar pelos 6,5 fora dela ficaria contente. Acho é que actualmente o consumo está muito distante disso.


    Citação Originalmente Colocado por TugasMadrid Ver Post
    Vai ao spritmonitor e ficas a conhecer melhor o teu carro...
    Carro a gasolina e alto, espera 8 litros como melhor. Em cidade deve ir aos 12 com facilidade.
    Grande dica essa do spritmonitor !
    Consultando a lista, vejo que o carro consome abaixo de 7 num consumo misto. O meu anda acima de 9 nessas condições.

    Citação Originalmente Colocado por ClioII Ver Post
    Esse motor é bastante raro por cá. Não é o mesmo que o 1.2TCe da Renault (basta dizer que este tem 4 cilindros e o Nissan tem 3), pelo que vai ser difícil ter feedback.
    Se te desenrascares com o inglês tenta ver fóruns de automóveis do Reino Unido: eles por lá usam muito mais motores a gasolina e a própria Nissan tem vendas mais expressivas (até porque tem lá fábrica).
    Já tinha andado a ver alguns desses fóruns e apercebo-me que o pessoal se queixa do consumo, mas não vejo ninguém a referir 11,7L
    Eu penso que o motor é mesmo o do Renault TCe. Já vi referências jornalísticas a isso. Além disso, este motor é de 4 cilindros. Li algures que o 1.2 TCe de 130cv que equipa o Mégane é este motor com uma gestão diferente.

    E sobre o consumo instantâneo não ser igual a zero, ao contrário da experiência e relatos que tenha tido? Que acham? Não é de estranhar?
    Sendo um tipo optimista, penso: "O carro está a gastar 1.9 a mais, sempre! Se deixar de o fazer e se ainda tiver em conta que quando o motor amaciar o consumo desce cerca de 1,5 (será?)... então passarei a ter os tais 6L e 8L (estrada/cidade) "

    Não sei...

    Obrigado pelos vossos contributos
    Abraço!

  8. #8
    Banido
    Data de Registo
    Jul 2014
    Posts
    671

    Por Defeito

    Na Fiat o consumo minimo é 2.0 Litros. Sao opçoes das marcas.

    O Mito urbano de 'Gasta zero nas descidas engatado' é um mito. Gasta sempre alguma coisa, nunca é zero. Entao com os Faps e afins havia de ser bonito!

  9. #9
    Pedestre LGrr's Avatar
    Data de Registo
    Jan 2017
    Posts
    23

    Por Defeito

    Citação Originalmente Colocado por TugasMadrid Ver Post
    Na Fiat o consumo minimo é 2.0 Litros. Sao opçoes das marcas. (...)

    Tenha pena que isso seja verdade...

  10. #10
    Piloto de Testes Panda4x4's Avatar
    Data de Registo
    May 2013
    Localização
    Grande Lisboa
    Posts
    2,017

    Por Defeito

    Citação Originalmente Colocado por TugasMadrid Ver Post
    Na Fiat o consumo minimo é 2.0 Litros. Sao opçoes das marcas.

    O Mito urbano de 'Gasta zero nas descidas engatado' é um mito. Gasta sempre alguma coisa, nunca é zero. Entao com os Faps e afins havia de ser bonito!
    Depende do modelo.

    O Panda visualiza consumos abaixo de 2,0L... vai mesmo até 0,0L nas descidas engatado sem aceleração.

  11. #11
    Pedestre LGrr's Avatar
    Data de Registo
    Jan 2017
    Posts
    23

    Por Defeito

    Citação Originalmente Colocado por Panda4x4 Ver Post
    Depende do modelo.

    O Panda visualiza consumos abaixo de 2,0L... vai mesmo até 0,0L nas descidas engatado sem aceleração.
    Pois,era mesmo com isso que eu contava, porque me parece ser essa a norma, salvo algumas excepções, pelos vistos.

  12. #12
    Banido
    Data de Registo
    Jul 2014
    Posts
    671

    Por Defeito

    Calma! Uma coisa é mostrar um valor, outra é contar com esse valor no Consumo Global!
    A Fiat, nos carros recentes, sabendo que é impossivel um carro ligado gastar zero, e uma vez que é impossível estar a dar um consumo real com oscilaçoes (tipo 0,0 e depois 0,2, 0,1 , 0) preferiu indicar com 2,0 o valor minimo a mostrar. Mas isto nao quer dizer que esteja a consumir 2 litros aos 100!

    Agora os outros constuctores que colocam 0,0 podem vir a ter problemas e mercados como o Americano. Naquele lado sao meninos para colocar uma empresa em tribunal por terem ficado sem combustivel quando o CB dizia que estava a consumir 0!

  13. #13
    Piloto de Kart Rfelix93's Avatar
    Data de Registo
    Jan 2017
    Localização
    Coimbra
    Posts
    223

    Por Defeito

    Eu andei com um juke de uma rent a car em coimbra e reparei que esse mesmo modelo era um bocado bêbado.
    Mas no carro que andei lembro me que os consumos em descidas e sem acelarar chegava aos 0 no ecrã Touch

  14. #14
    Piloto de Troféu
    Data de Registo
    Jul 2009
    Posts
    7,119

    Por Defeito

    Olha que é um bocado normal!

    Eu no 2º depósito sem me esticar tanto quanto isso fiz 8.3 de média , agora está por volta dos 6.2/6.5.

    Se fizeres trajectos curtos, com muitas subidas, carro carregado e aquecimento ou ar condicionado ligado, não há grandes milagres num carro a gasolina que ainda para mais no teu caso é mais alto e pesado.
    Da experiência que estou a ter com um motor de baixa cilindrada com turbo é que consegues fazer consumos muito bons se andares a cumprir limites, mas se abusares um bocadito a coisa dispara por lá cima!

    não te fies NUNCA nos consumos anunciados, nem mesmo no CB!, faz as contas à mão quando atestares, ou então, se tiveres paciência para isso, faz como eu e regista-se do Spritmonitor, que é porreiro para ter uma maior noção dos valores gastos em combustível, e provavelmente melhorares o teu perfil de condução.

    Por fim, devo dizer que nos mesmos trajectos já fiz médias de 5.6, como já fiz de 7.8, e olha que a segunda é muito melhor!

  15. #15
    Banido
    Data de Registo
    Apr 2016
    Posts
    5,759

    Por Defeito

    O consumo em AE não me parece nada de anormal porque a aerodinamica é fraquita... em cidade é dificil comentar porque é muito vago mas parece realmente muito..

  16. #16
    Piloto de Kart Trophyz's Avatar
    Data de Registo
    Sep 2010
    Localização
    Fundão
    Posts
    230

    Por Defeito

    5,6 nesse carro deve ser quase impossível, no meu corsa 1.0T (115cv), faço isso em nacional/AE, e com cuidado, senão vai mais para 6 ou 6,5. Por isso não contes com menos de 6,5 em nacional/Ae, e de resto é sem talvezpre a subir, em cidade 8/9 depende da agressividade na condução

  17. #17
    Piloto de Troféu petrus's Avatar
    Data de Registo
    Jan 2005
    Localização
    Cabecinha.
    Posts
    7,410

    Por Defeito

    Conheço esse motor (é mais ou menos igual) num Megane (mais pesado, mas melhor aerodinâmica) e o dono fala em consumos à volta dos 7 ou 8, sem grandes exageros, mas com alguma trânsito à mistura.

    Tens que fazer mais km's para tirar conclusões e talvez aprender a usar melhor a caixa.

  18. #18
    Pedestre LGrr's Avatar
    Data de Registo
    Jan 2017
    Posts
    23

    Por Defeito

    Bom dia, agradeço a todos os contributos.

    Na marca dizem que o Cbordo não tem que igualar zero, o que corresponde ao que diz o TugasMadrid.
    No entanto o RFelix93 pela sua experiência já viu a informação de zero em desaceleração. Podes confirmar se é era um 1.2 a gasolina?

    Como refere/sugere o Johndeamon e o Trophyz, as características do carro em termos de aerodinâmica não serão as melhores e sei que nunca conseguirei fazer os tais 5,6 em AE, mas gostaria de fazer no máximo 7L, em condução dita normal. Do mesmo modo, se na cidade não chegar a atingir 9L já não seria mau.

    Consumo à parte, o carro é engraçado de conduzir e, de facto, como o turbo funciona cedo, a resposta não sendo exuberante é imediata. Isto pode levar a entusiasmos que se repercutem no consumo. Quando digo entusiasmos não me refiro a uma condução agressiva ou armado em corredor de pistas pela cidade adentro, refiro-me apenas ao facto de que o carro incita a que pisemos um pouco mais o pedal e que passemos de imediato à velocidade seguinte.

    Brunomeleiro, qual o carro/motor dos consumos que descreveste? eu já fiz algumas contas à mão e parece-me que o CB não estará muito errado...

    Abr

  19. #19
    Piloto de Testes Panda4x4's Avatar
    Data de Registo
    May 2013
    Localização
    Grande Lisboa
    Posts
    2,017

    Por Defeito

    Citação Originalmente Colocado por TugasMadrid Ver Post
    Calma! Uma coisa é mostrar um valor, outra é contar com esse valor no Consumo Global!
    A Fiat, nos carros recentes, sabendo que é impossivel um carro ligado gastar zero, e uma vez que é impossível estar a dar um consumo real com oscilaçoes (tipo 0,0 e depois 0,2, 0,1 , 0) preferiu indicar com 2,0 o valor minimo a mostrar. Mas isto nao quer dizer que esteja a consumir 2 litros aos 100!

    Agora os outros constuctores que colocam 0,0 podem vir a ter problemas e mercados como o Americano. Naquele lado sao meninos para colocar uma empresa em tribunal por terem ficado sem combustivel quando o CB dizia que estava a consumir 0!

    Vejamos...

    FIAT Stilo.... min 2,0 max 25,0
    FIAT Bravo... min 2,0 max 25,0
    FIAT Panda II... min 2,0 max 25,0
    Alfa Romeo GT... min 2,0 max 25,0
    FIAT Panda III... min 0,0 max 40,0

    Não me parece que nos carros recentes o mínimo seja 2,0 na FCA.

    Mas para ele indicar 0,0 no Ci tens que ir a descer e sem tocar no acelerador... se tocares no acelerador nem que seja um pequeno toque, o Ci passa para uns 0,5...1,1...1,4... ou mais consoante o toque.

    E a não ser que estejas a descer uma serra bem grande sem ter que tocar no acelerador ou travões, estes 0,0L são muito difíceis de manter... aliás... se pisares a embraiagem o Ci passa a -,-L, se o motor começar a morrer no Ci o consumo começa a aumentar.


    Outra coisa engraçada que reparei neste Panda em percursos offroad, é o sistema Torque on Demand que permite ultrapassar obstáculos sem o uso dos pedais... basicamente ele mantém uma velocidade baixa tanto a descer como a subir mesmo inclinações íngremes, o que é brutal e uma ajuda para quem não se safa assim tão bem em TT, mas o Ci nessas situações marca valores na ordem dos 33,3L... coisa impossível de ver nos que têm o Ci limitado a 25,0L.


  20. #20
    Piloto de Testes Panda4x4's Avatar
    Data de Registo
    May 2013
    Localização
    Grande Lisboa
    Posts
    2,017

    Por Defeito

    Citação Originalmente Colocado por LGrr Ver Post
    Bom dia, agradeço a todos os contributos.

    Na marca dizem que o Cbordo não tem que igualar zero, o que corresponde ao que diz o TugasMadrid.
    No entanto o RFelix93 pela sua experiência já viu a informação de zero em desaceleração. Podes confirmar se é era um 1.2 a gasolina?

    Como refere/sugere o Johndeamon e o Trophyz, as características do carro em termos de aerodinâmica não serão as melhores e sei que nunca conseguirei fazer os tais 5,6 em AE, mas gostaria de fazer no máximo 7L, em condução dita normal. Do mesmo modo, se na cidade não chegar a atingir 9L já não seria mau.

    Consumo à parte, o carro é engraçado de conduzir e, de facto, como o turbo funciona cedo, a resposta não sendo exuberante é imediata. Isto pode levar a entusiasmos que se repercutem no consumo. Quando digo entusiasmos não me refiro a uma condução agressiva ou armado em corredor de pistas pela cidade adentro, refiro-me apenas ao facto de que o carro incita a que pisemos um pouco mais o pedal e que passemos de imediato à velocidade seguinte.

    Brunomeleiro, qual o carro/motor dos consumos que descreveste? eu já fiz algumas contas à mão e parece-me que o CB não estará muito errado...

    Abr
    É fácil testar se ele vai a 0,0L.... basta apanhares uma descida, e tirares o pé do acelerador de forma a que o carro apenas embale pela gravidade... nessas situações o consumo instantâneo vai ao mínimo do que tem programado... se quiseres fazer o oposto.... um arranque quase ao redline deve dar para colocar o consumo instantâneo no máximo da programação.

  21. #21
    Pedestre LGrr's Avatar
    Data de Registo
    Jan 2017
    Posts
    23

    Por Defeito

    Citação Originalmente Colocado por Panda4x4 Ver Post
    É fácil testar se ele vai a 0,0L.... basta apanhares uma descida, e tirares o pé do acelerador de forma a que o carro apenas embale pela gravidade... nessas situações o consumo instantâneo vai ao mínimo do que tem programado... se quiseres fazer o oposto.... um arranque quase ao redline deve dar para colocar o consumo instantâneo no máximo da programação.
    Exacto, o meu mínimo é 1,9, só que eu pensei (pelos vistos erradamente) que nestas situações o CI seria zero. Por coincidência, todos os carros que conduzi com computador de bordo e também os carros das pessoas com quem falei pessoalmente o CI é zero quando segue embalado sem aceleração. Foi uma pequena amostra muito pouco representativa do universo automóvel...

    Concluo que o Juke, nesse aspecto não terá nada de errado.

  22. #22
    Piloto de Testes Panda4x4's Avatar
    Data de Registo
    May 2013
    Localização
    Grande Lisboa
    Posts
    2,017

    Por Defeito

    Isso é que foi azar... lol

    No meu caso, com CB só o Panda III ia a 0,0L

  23. #23
    Banido
    Data de Registo
    Apr 2016
    Posts
    5,759

    Por Defeito

    Citação Originalmente Colocado por LGrr Ver Post
    Bom dia, agradeço a todos os contributos.

    Na marca dizem que o Cbordo não tem que igualar zero, o que corresponde ao que diz o TugasMadrid.
    No entanto o RFelix93 pela sua experiência já viu a informação de zero em desaceleração. Podes confirmar se é era um 1.2 a gasolina?

    Como refere/sugere o Johndeamon e o Trophyz, as características do carro em termos de aerodinâmica não serão as melhores e sei que nunca conseguirei fazer os tais 5,6 em AE, mas gostaria de fazer no máximo 7L, em condução dita normal. Do mesmo modo, se na cidade não chegar a atingir 9L já não seria mau.

    Consumo à parte, o carro é engraçado de conduzir e, de facto, como o turbo funciona cedo, a resposta não sendo exuberante é imediata. Isto pode levar a entusiasmos que se repercutem no consumo. Quando digo entusiasmos não me refiro a uma condução agressiva ou armado em corredor de pistas pela cidade adentro, refiro-me apenas ao facto de que o carro incita a que pisemos um pouco mais o pedal e que passemos de imediato à velocidade seguinte.

    Brunomeleiro, qual o carro/motor dos consumos que descreveste? eu já fiz algumas contas à mão e parece-me que o CB não estará muito errado...

    Abr
    Já agora

    http://www.fiches-auto.fr/essai-niss...-tce-_-115.php
    http://www.fiches-auto.fr/essai-niss...-tce-_-115.php

    Não tem para o juke mas dá para ter uma ideia dos consumos em cidade 9,5 para o cascais e 8,9 para o pulsar, pelo que esse motor não é dos mais poupados que por ai andam... e como ainda tens o carro há pouco tempo possivelmente ainda andas a puxar mais do que o ideal para optimizar os consumos.



    Abaixo o consumo de um cascais a com esse motor, ele em AE a 124 km/h (120 de GPS pelo que percebi) vai a fazer 7,6 l/100 que vai de encontro ao que dizes, pelo que esse consumo que fazes acho que é mesmo "feitio e não defeito"
    https://www.youtube.com/watch?v=YxcaB-G31X4

  24. #24
    Pedestre LGrr's Avatar
    Data de Registo
    Jan 2017
    Posts
    23

    Por Defeito

    Johndeamon, grato pela partilha.
    Vou ver isso, mas fico apreensivo. No entanto o consumo instantâneo a velocidade estabilizada poderá ser um indicador e ainda assim divergir da média dos quilómetros percorridos.
    Ainda há esperança...

  25. #25
    Piloto de Provas de Perícia veterano's Avatar
    Data de Registo
    Apr 2009
    Localização
    S. Cosme Gondomar
    Posts
    896

    Por Defeito

    Boas
    Tenho um Nissan Pulsar com o motor igual ao teu 1.2 DIG-T 115 CV o consumo em 6ª a descer e a puxar dá valores 6,3 /6,7 entre os 60/120 klm hora ...em cidade indica 7,3 e o stop /start nem sempre funciona,mas isso é normal segundo o que está escrito no manual...mas já fiz médias de 5,8/6,0 L
    Uso gasolina simples...estou satisfeito com o carro lamento que não tenha resguardo inferior do motor de fábrica assim como o teu carro tambem não trás...

  26. #26
    Pedestre LGrr's Avatar
    Data de Registo
    Jan 2017
    Posts
    23

    Por Defeito

    Citação Originalmente Colocado por veterano Ver Post
    Boas
    Tenho um Nissan Pulsar com o motor igual ao teu 1.2 DIG-T 115 CV o consumo em 6ª a descer e a puxar dá valores 6,3 /6,7 entre os 60/120 klm hora ...em cidade indica 7,3 e o stop /start nem sempre funciona,mas isso é normal segundo o que está escrito no manual...mas já fiz médias de 5,8/6,0 L
    Uso gasolina simples...estou satisfeito com o carro lamento que não tenha resguardo inferior do motor de fábrica assim como o teu carro tambem não trás...
    Viva!!
    Ainda bem que respondeste a este post, pois já tinha visto noutro local do forum que tens um Pulsar com o 1.2 DIG-T.
    Confesso que não verifiquei a questão do resguardo, mas poderei ver isso.

    Quanto a consumos, o meu Juke faz em cidade mais de 11, mas em estrada normal (um misto de estrada nacional tradicional e de via rápida) fez-me 6,6. Claro que tive de fazer um tipo de condução "deslizante", sem pressas, embora não propriamente a empastelar.

    Este motor (se calhar como todos os actuais motores turbo a gasolina de baixa cilindrada) é muito cativante e incentiva a que se pise o pedal, porque o carro responde bem entre as 2000 e 3000 rpm.
    Contudo, faz-me confusão que para manter o carro com um consumo aceitável eu tenha de ir sempre a racionalizar o tipo de condução, tentando manter o esforço do motor ao mínimo... A condução não deve ter exageros mas também não é para ser ser feita com pinças. Em cidade, com o pára-arranca e com o trabalhar a frio usam-se mais as relações mais baixas (tem de ser) e aí, como disse o RFelix93, o motor torna-se um bocado bêbado.

    Veterano, o consumo de 7,3 que referes é exclusivo em cidade? O meu carro é mais alto e tem uns pneus de 225, mas de 7,3 para 11,5, vai muito litro, certo?
    Na Nissan dizem que o carro não devia consumir em cidade mais que 8,5!

    Outra pergunta, quanto marca o computador de bordo do Pulsar no consumo instantâneo quando vais a descer e em desaceleração, por exemplo em 5a ou 6a? Marca zero ou nunca baixa dos 1,9L?
    O resguardo colocado permitiu uma descida de quanto em média?

    Obrigado e abraço

  27. #27
    Pedestre
    Data de Registo
    Aug 2012
    Posts
    1

    Por Defeito

    Boas,
    Tenho em Qashqai com esse motor e com caixa automática.
    Efetivamente em auto-estrada (a 120 km/h) é um pouco guloso, nunca fazendo menos de 7.8, principalmente se fores de AC ligado.
    Pode parecer um bocado assustador olhando assim para os consumos e se forem trajetos curtos ainda pior.
    O meu tem 17 000 km e desde que saiu do stand tem um média de 7,5 (percurso misto AE/EN/Cidade). Não considero exagerado tendo em conta o peso do bicho.

    Se fizer EN (90/100 km/h) os consumos variam entre os 5,5 e 6,8. Mas o pé e o controlo do acelerador dita tudo.




    Citação Originalmente Colocado por LGrr Ver Post
    Saudações!
    Comprei recentemente um Nissan Juke com o motor a gasolina 1.2 DIG-T, o qual penso ser o TCe 1.2 da Renault..

    Sucede que o carro faz consumos muito exagerados: em auto-estrada anda pelos 7,7L a 120km/h (portanto sem pressas) e em cidade chega a passar os 11L

    Gostaria de saber se há alguém no fórum com o mesmo motor que possa resumir o perfil de consumo do carro.

    Outra situação que me deixa apreensivo, é o facto do computador de bordo nunca apresentar consumo instantâneo igual zero, quando o carro segue por inércia e sem carga no acelerador (por exemplo, numa descida e com a 6ª engrenada). Todos os carros que já experimentei com computador de bordo apresentam zero nas circunstâncias que descrevo e o que me relatam amigos é que nos seus carros isso também acontece. Sei que este comportamento se deve ao sistema de corte de injecção de combustível instalado obrigatoriamente em todos os motores a partir de meados ou finais da década de 90.

    Ora, no meu Juke o consumo instantâneo não desce de 1,9 nessas situações. Não sei se isto é normal ou se é um defeito do carro e eventualmente se estará relacionado com o consumo absurdo que apresenta. A marca diz para eu fazer quilómetros e é evasiva nas respostas...

    Por isso gostaria de comparar com a vossa experiência.

    Obrigado a todos!

  28. #28
    Banido
    Data de Registo
    Jun 2017
    Posts
    1

    Por Defeito

    Tenho em Qashqai com esse motor e com caixa automática. Efetivamente em auto-estrada (a 120 km/h) é um pouco guloso,

    สูตรบาคาร่า
    gclub

  29. #29
    Pedestre LGrr's Avatar
    Data de Registo
    Jan 2017
    Posts
    23

    Por Defeito

    Viva sdsm78,

    Obrigado pela resposta.
    Em cidade o Juke anda agora nos 9,4. Coimbra tem muito sobe desce, o que não facilita os consumos. Em AE ronda os valores que referiu, dependendo do peso do pé. Agora estou mais apaziguado com os consumos e acho que tem razão no seu caso, atendendo que o Qashqai não será propriamente um peso pluma.

    No geral estou agradado com o motor, mas ele facilmente chega a consumos mais elevados quando nos deixamos entusiasmar pelo impulso dado pelo turbo. Não é nenhuma bomba, mas não deixa de ser agradável .

    Diga-me, o seu Qashqai quando vai em descida, de pé levantado e numa mudança mais alta também apresenta 1,9 no consumo instantâneo do computador de bordo?

    Gostaria de saber se este comportamento é mesmo assim ou se é algo que deve ser corrigido pela marca.
    Obrigado
    Abr

  30. #30
    Pedestre ElvinoMarqs's Avatar
    Data de Registo
    Oct 2011
    Posts
    11

    Por Defeito

    Boa Tarde Amigo, li o seu post, eu tb tenho um nissan Juke 1.2 dig-t 115 cv que comprei novo com 0 km, e sempre achei que os consumos eram muito exagerados, até que depois fiz um teste, atestei e fiz 300km de autoestradas a 120km/h, o computador de bordo indicava 8.0L quando a realidade de consumos depois de atestar novamente foram 6,6L/100, já fiz por duas vezes este teste e o consumo real e bem inferior ao anunciado no computador bordo. Quando fui revisão no ano passado falei nisso e pedi para actualizarem ou fazerem reset ao software do computador de bordo por causa dos consumos que não indicam a realidade, mas veio tudo na mesmo, ou pela nissan não ter actualizado o software e corrido o erro, ou então eles n fizeram nada. Amigo o que lhe aconselho é fazer teste real, atestar, fazer kilometros atestar de novo e ver quanto é que na realidade consumiu. Cumps

Página 1 de 2 12 ÚltimaÚltima

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

O Motorguia . não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.
Contactos e Publicidade Motorguia.net | Carta por Pontos Usados Motorguia