Peugeot

A mostrar resultados 1 para 6 de 6

Título: Peugeot

  1. #1
    Pedestre
    Data de Registo
    Jun 2017
    Posts
    6

    Por Defeito Peugeot

    Boas, tenho um peugeot 206 1.1 de 2001 As luzes no painel deste mesmo peugeot estao parcialmente apagadas, tanto as do radio como as do conta-quilometros. Penso que seja um fusivel, mas ao mesmo tempo acho que se fosse realmente um fusivel estaria completamente apagada, e nao parcialmente. Alguem tem sugestoes do que possa ser? Vou postar tambem algumas fotos, a do radio, conta quilometros e tambem as do relogio (que se encontram bem)

    Radio: https://imageshack.us/i/poTZ68Vbj

    conta quilómetros : https://imageshack.us/i/podb4SP0j

    Relogio : https://imageshack.us/i/pmPpAmGXj

    Como podem ver, o relogio ta normal, mas o resto nao, o que sera?


  2. #2
    Piloto de Kart Whiteblade's Avatar
    Data de Registo
    Dec 2007
    Posts
    196

    Por Defeito

    Boas, o que poderá ser são dois problemas distintos...o radio "lixado" que eu deixava andar que não me fazia diferença nenhuma, e o conta kms também...que eu também deixava andar por enquanto...

  3. #3
    Pedestre
    Data de Registo
    Jun 2017
    Posts
    6

    Por Defeito

    Entao o problema sera de cada dispositivo provavelmente?

  4. #4
    Piloto de Kart Derp's Avatar
    Data de Registo
    Aug 2012
    Localização
    Barreiro
    Posts
    93

    Por Defeito

    Tenho um carro igual, e tenho o mesmo problema no quadrante, porém é de pancadas tanto acontece isso aos números como fica normal não sei se é o caso do teu?
    Quanto ao rádio muito provavelmente já será do display do rádio em si.

  5. #5
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    47,328

    Por Defeito

    Normalmente isso é mau contacto/contactos soltos ou mesmo sujidade/corrosão nos mesmos.


  6. #6
    Piloto de Rallye
    Data de Registo
    Nov 2005
    Localização
    , , .
    Posts
    11,286

    Por Defeito

    Citação Originalmente Colocado por LinoMarques Ver Post
    Normalmente isso é mau contacto/contactos soltos ou mesmo sujidade/corrosão nos mesmos.
    Soldas partidas? Isso acontece na Opel
    Pressiona o display do rádio a ver se, aparecem as letras em falta. Lembro-me de um Série 1 MK1 que com o calor, só quando se pressionava o display é que as informações se voltavam a ver.
    Última edição por GTTDI : 07-07-17 às 10:18:31

Etiquetas para este tópico

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

O Motorguia . não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.
Contactos e Publicidade Motorguia.net | Carta por Pontos Usados Motorguia