Não trava e o mecânico não sabe porquê...

A mostrar resultados 1 para 21 de 21

Título: Não trava e o mecânico não sabe porquê...

  1. #1
    Pedestre
    Data de Registo
    Aug 2014
    Posts
    23

    Por Defeito Não trava e o mecânico não sabe porquê...

    Levei o carro à IPO e lá passou apesar de ficar para resolver até IPO futura os 30 kg de pressão na travagem que o carro tem de ter atrás e não tem.


    O homem esteve a ver tirou as rodas, afinou os travões, viu bombitos, cubos, limpou a sujidade das cintas, ligou para o fornecedor para confirmar tamanhos e peças e está tudo impecável.


    As cintas estão novas quase sem desgaste e o afinador está no máximo


    Resultado? o carro trava melhorzinho, mas ainda assim nem de longe tem os 30 kg exigidos...a IPO é só para o ano, mas o homem ficou intrigado porque é que aquela porcaria não trava se está tudo como devia estar..até disse que podia por umas cintas novas, mas que nao adiantava de muito que as que tenho estao ok e nem sabia se ia resolver o problema (grande probabilidade de não resolver) e gastar mais dinheiro sem necessidade.


    alguém conhece relato semelhante?! algum conhecimento sobre os seat cordoba nao se segurarem com o travao de mao?! quer dizer segurar segura mas metendo a primeira e carregando no pedal la vai ele à sua vida....mesmo com o travão de mão bem puxado acima.

    É certo que agora travando com o de pé o carro já assapa em vez de afocinhar como estava até então, mas ainda não está como deveria.

    Aguardo as vossas respostas. Desde já obrigado.


  2. #2
    Piloto de Troféu carbookk's Avatar
    Data de Registo
    Sep 2015
    Localização
    algures na lua
    Posts
    6,569

    Por Defeito

    estas a dizer que o carro com travão de mão accionado não trava, o carro avança normalmente como se estivesse destravado é isso????


    e já agora á ai qualquer coisa que não bate certo, dizes que as cintas estão novas e a afinação do travão no máximo???? isso não pode ser, se elas realmente estivessem boas, a afinação não necessitava de estar no maximo, cheira-me que isso não está assim tão bom como pensas...

    já pensaste levar isso a outra oficina para 2ª opinião...
    Última edição por carbookk : 11-09-17 às 19:46:50

  3. #3
    Pedestre
    Data de Registo
    Aug 2014
    Posts
    23

    Por Defeito

    Citação Originalmente Colocado por carbookk Ver Post
    estas a dizer que o carro com travão de mão accionado não trava, o carro avança normalmente como se estivesse destravado é isso????


    e já agora á ai qualquer coisa que não bate certo, dizes que as cintas estão novas e a afinação do travão no máximo???? isso não pode ser, se elas realmente estivessem boas, a afinação não necessitava de estar no maximo, cheira-me que isso não está assim tão bom como pensas...

    já pensaste levar isso a outra oficina para 2ª opinião...
    nao pensei nem vou pensar porque sei que o homem sabe o que faz e tanto assim é que ele mostrou-me como aquilo funciona com umas velhas que tinha lá.

    o principal problema é mesmo esse! ele ficou intrigado porque é que isso acontece.... segundo ele o afinador estaria no máximo se as cintas estivessem já praticamente rotas, ou seja, pouca camada na cinta e o afinador ao máximo para compensar a folga, mas não. as cintas estão boas e o afinador esta ao maximo. andou a confirmar e está tudo de origem com as peças certas.

    o carro com o travão de mão em cima não avança normalmente como se estivesse destravado, mas não faz os 30kg de pressão que julgo serem necessários como mínimo na IPO. agora tambem nao fica parado e nem chiam os pneus ele anda com um bocado de esforço, mas anda coisa que nao devia acontecer.

  4. #4
    Piloto de Troféu carbookk's Avatar
    Data de Registo
    Sep 2015
    Localização
    algures na lua
    Posts
    6,569

    Por Defeito

    se afinado ao máximo , e tendo as cintas boas, e não trava 100% dentro do estipulado, é quase certo que tambor e cintas não estão boas, apesar de aparentarem estar...

    basta que a superfície de aderência entre o tambor e as cintas não seja perfeita, para que a travagem não seja, não estou a ver outra coisa, visto se tens as cintas como novas, não havia necessidade para ter a afinação no máximo e não conseguir atingir a meta definida, o que leva a que o problema seja tambor e cintas não estão a fazer 100% contacto...

  5. #5
    Pedestre
    Data de Registo
    Aug 2014
    Posts
    23

    Por Defeito

    o homem verificou isso e as cintas estão boas. se ele nao as trocou por estarem boas e ate disse que nao valia a pena estar a gastar dinheiro com isso porque é que haveria de ter tal discurso? e que se fosse das cintas ele trocava e mais dinheiro fazia...o problema nao esta ai. dai a pergunta que deixei por ser um caso "intrigante"...havera relatos de ma travagem destes carros?


  6. #6
    Piloto de Troféu carbookk's Avatar
    Data de Registo
    Sep 2015
    Localização
    algures na lua
    Posts
    6,569

    Por Defeito

    Citação Originalmente Colocado por pant Ver Post
    o homem verificou isso e as cintas estão boas. se ele nao as trocou por estarem boas e ate disse que nao valia a pena estar a gastar dinheiro com isso porque é que haveria de ter tal discurso? e que se fosse das cintas ele trocava e mais dinheiro fazia...o problema nao esta ai. dai a pergunta que deixei por ser um caso "intrigante"...havera relatos de ma travagem destes carros?
    que eu alguma vez tenha ouvido e visto não, até porque os tambores e cintas aguentam-se muito sem problemas nenhuns até serem substituídos por desgaste...

    dai eu ter dito pedir 2º opinião noutro mecânico, e como te disse o problema só pode estar na superfície de contacto do tambor e cinta, não estou a ver outra coisa...

  7. #7
    Pedestre
    Data de Registo
    Aug 2014
    Posts
    23

    Por Defeito

    obrigado pela ajuda camarada.

    eu postei o caso aqui por ser intrigante para o mecânico dado as condições do material estarem boas e isto deveria estar a funcionar.

    vou aguardar por outros feedbacks.

  8. #8
    Piloto de Testes
    Data de Registo
    Feb 2004
    Localização
    Aves, Portugal.
    Posts
    1,127

    Por Defeito

    De que Córdoba estamos a falar? 6K? 6L?

    É que existem duas medidas de cintas para esse modelo.

    180/31 (somente no modelo 6K, modelos sem ABS)
    200/40 (saiu no modelo 6K e 6L, modelos com ABS)

    Vê lá se as medidas das cintas não estão trocadas...
    Última edição por XtraLong : 12-09-17 às 07:47:05

  9. #9
    Piloto de Rallye
    Data de Registo
    Apr 2007
    Localização
    Aonde? em Vila do Conde
    Posts
    11,146

    Por Defeito

    pelo menos presumo que mores numa cidade plana

  10. #10
    Piloto Lendário ZylmhuinVII's Avatar
    Data de Registo
    Jul 2005
    Localização
    De cá para lá, de lá para cá...
    Posts
    47,731

    Por Defeito

    Citação Originalmente Colocado por pant Ver Post
    obrigado pela ajuda camarada.

    eu postei o caso aqui por ser intrigante para o mecânico dado as condições do material estarem boas e isto deveria estar a funcionar.

    vou aguardar por outros feedbacks.
    feedback pela internet vão sempre valer menos que o feedback de outro mecânico que possa olhar para isso

  11. #11
    Piloto de Testes
    Data de Registo
    Oct 2015
    Localização
    No centro do mundo
    Posts
    2,959

    Por Defeito

    A falta de eficácia na travagem normal poderia ser justificada por entupimento dos tubos de fluído de travagem, o travão de mão baralha as contas aqui, ou os tambores estão muito gastos ou as peças podem não ser as indicadas para o modelo em questão

  12. #12
    mok
    mok está offline
    Piloto de Troféu mok's Avatar
    Data de Registo
    Jul 2009
    Localização
    Failing to solve a problem which never existed
    Posts
    9,669

    Por Defeito

    Adoro quando os mecanicos nos dizem ah não vale a pena trocwr mas tb não arranjam solução. Espetacular lol


    A última vez dizia que estava bom, que ia gastar dinheiro desnecessariamente, marimbei-me para o que ele disse e troquei o motor de arranque eu mesmo e resolveu o problema....
    Última edição por mok : 12-09-17 às 10:41:13

  13. #13
    Piloto Lendário TerranoII's Avatar
    Data de Registo
    Apr 2005
    Posts
    31,933

    Por Defeito

    o tambor pode já ter um desgaste considerável e mesmo com os calços novos não ter a mesma eficácia.

  14. #14
    Piloto de Testes
    Data de Registo
    Oct 2015
    Localização
    No centro do mundo
    Posts
    2,959

    Por Defeito

    Citação Originalmente Colocado por TerranoII Ver Post
    o tambor pode já ter um desgaste considerável e mesmo com os calços novos não ter a mesma eficácia.
    Também pensei nisso....alguém andou a fazer piões com o carro

  15. #15
    Piloto de Testes joliveira33's Avatar
    Data de Registo
    Feb 2011
    Localização
    Miranda do Corvo
    Posts
    4,558

    Por Defeito

    Eu quando faço uma revisão/limpeza nos meus verifico sempre a zona de contacto, se está a comer por igual de modo a verificar que todo a calço faz força.
    Medidas erradas da espessura da cinta faz grande diferença.
    No fim costumo passar uma lixa tanto nos calços como no tambor para tirar o "vidrado" e podem querer que pelo menos inicialmente faz grande diferença.

  16. #16
    Piloto Veterano ClioII's Avatar
    Data de Registo
    Jun 2005
    Localização
    , , .
    Posts
    22,465

    Por Defeito

    terás o tambor engordurado?

    EDIT: se os cabos de aço do travam de mão já não estiverem em condições podem estar a distender-se (tipo mola) e perderes força ai. Não haverá cabos esfiapados dentro das guias?

  17. #17
    Piloto de Kart angel99's Avatar
    Data de Registo
    Jan 2008
    Localização
    Faro
    Posts
    394

    Por Defeito

    Citação Originalmente Colocado por pant Ver Post
    Levei o carro à IPO e lá passou apesar de ficar para resolver até IPO futura os 30 kg de pressão na travagem que o carro tem de ter atrás e não tem.


    O homem esteve a ver tirou as rodas, afinou os travões, viu bombitos, cubos, limpou a sujidade das cintas, ligou para o fornecedor para confirmar tamanhos e peças e está tudo impecável.


    As cintas estão novas quase sem desgaste e o afinador está no máximo


    Resultado? o carro trava melhorzinho, mas ainda assim nem de longe tem os 30 kg exigidos...a IPO é só para o ano, mas o homem ficou intrigado porque é que aquela porcaria não trava se está tudo como devia estar..até disse que podia por umas cintas novas, mas que nao adiantava de muito que as que tenho estao ok e nem sabia se ia resolver o problema (grande probabilidade de não resolver) e gastar mais dinheiro sem necessidade.


    alguém conhece relato semelhante?! algum conhecimento sobre os seat cordoba nao se segurarem com o travao de mao?! quer dizer segurar segura mas metendo a primeira e carregando no pedal la vai ele à sua vida....mesmo com o travão de mão bem puxado acima.

    É certo que agora travando com o de pé o carro já assapa em vez de afocinhar como estava até então, mas ainda não está como deveria.

    Aguardo as vossas respostas. Desde já obrigado.
    tu ou alguem já andaram com o carro com o travão de mão puxado?

    a minha maria fez-me isso uma vez, foram só 9km... mas conseguiu derreter os calços e polir o tambores de uma kiaceed... tudo novo e mais uns pintelhos que ficaram inutilizaveis (material que segura as cintas) o carro no meu caso até passava na i9nspecção! mas NUNCA o podia deixar desengatado... nem para numa descida com o motor a trabalhar só seguro pelo travão de mão

  18. #18
    Piloto de Kart Whiteblade's Avatar
    Data de Registo
    Dec 2007
    Posts
    196

    Por Defeito

    Boas, tive um ibiza de 94 que chumbou 4 vezes na ipo, depois de trocar o sistema de travagem todo dos travões atrás, verificamos com um comparador que um dos tambores "afundava" um pouco mais numa zona, e que para além disso já tinha ultrapassado o mínimo de espessura recomendado pela marca. Depois de levar tambores novos passou logo sem problemas.

  19. #19
    mok
    mok está offline
    Piloto de Troféu mok's Avatar
    Data de Registo
    Jul 2009
    Localização
    Failing to solve a problem which never existed
    Posts
    9,669

    Por Defeito

    Citação Originalmente Colocado por angel99 Ver Post
    tu ou alguem já andaram com o carro com o travão de mão puxado?

    a minha maria fez-me isso uma vez, foram só 9km... mas conseguiu derreter os calços e polir o tambores de uma kiaceed... tudo novo e mais uns pintelhos que ficaram inutilizaveis (material que segura as cintas) o carro no meu caso até passava na i9nspecção! mas NUNCA o podia deixar desengatado... nem para numa descida com o motor a trabalhar só seguro pelo travão de mão
    então e não apita quando anda com travão de mão? o meu carro começa logo a apitar!
    a KIA esteve mal então!

  20. #20
    Piloto de Kart angel99's Avatar
    Data de Registo
    Jan 2008
    Localização
    Faro
    Posts
    394

    Por Defeito

    Citação Originalmente Colocado por mok Ver Post
    então e não apita quando anda com travão de mão? o meu carro começa logo a apitar!
    a KIA esteve mal então!
    Não apita não senhor... E a Maria também não liga muito a luzes no tablier...

  21. #21
    Piloto de Testes xtrusion's Avatar
    Data de Registo
    Sep 2013
    Posts
    1,366

    Por Defeito

    Citação Originalmente Colocado por angel99 Ver Post
    tu ou alguem já andaram com o carro com o travão de mão puxado?

    a minha maria fez-me isso uma vez, foram só 9km... mas conseguiu derreter os calços e polir o tambores de uma kiaceed... tudo novo e mais uns pintelhos que ficaram inutilizaveis (material que segura as cintas) o carro no meu caso até passava na i9nspecção! mas NUNCA o podia deixar desengatado... nem para numa descida com o motor a trabalhar só seguro pelo travão de mão
    Eu vi isso acontecer numa mulher que estava a tirar a carta de condução

    Tive que ser eu a dizer ao instrutor inclusive

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •