Opel astra F 1.4i problema elétrico/ignição

A mostrar resultados 1 para 3 de 3

Título: Opel astra F 1.4i problema elétrico/ignição

  1. #1
    Piloto de Kart
    Data de Registo
    Aug 2010
    Posts
    161

    Por Defeito Opel astra F 1.4i problema elétrico/ignição

    Boas pessoal.
    Cheguei agora a casa rebocado
    Vinha em andamento e estava um carro estacionado na via rural e para dar passagem a outro tive de abrandar e ao "arrancar" em segunda, porque nao imobilizei o veiculo totalmente, o carro popopo foi abaixo, pensei que pagava logo mas nao pegou, já há uns dois ou tres anos me aconteceu na auto estrada que vem de celorico da beira direção mangualde/nelas o carro foi abaixo e passado 10 minutos pegou e eu segui viagem para casa e nunca mais ocorreu de ir abaixo.

    O rapaz do reboque colocou um spray pela tampa do filtro de ar e mandou me dar à chave e ele depois de muito dar à chave trabalhou dois segundos e parou e o rapaz disse me que era falta de combustivel. Eu disse lhe que não. Ele dizia que sim. Fomos no reboque meter 15€ de gasolina e tentámos la outra vez, mais uma sprayzada na tampa do filtro de ar ele disse que ia pegar logo...lol nao pegou nem trabalhou um segundo. vimos pra casa e fazendo uma chupeta(com os cabos) ligado a outro carro ele pegou com outra bobina de ignicao que tinha ali, e com a velha nao pegou com os cabos... por outro lado sem cabos vindo de outro carro com a bobine nova tambem nao pega.

    Terá alguma coisa a haver com o alternador que não carrega a bateria para dar a partida? A bateria estava 12,35V no multimetro, depois de tentar mete lo a pegar veio pra 12v

    Gostaria da vossa ajuda por favor para ver se amanha coloco o carro a trabalhar, que os cambios estao em baixo para mecanicos.
    Parece me evidente que tenho dois problemas bobine e alternador, mas nao sou expert na parte eletrica.
    Obrigado


  2. #2
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    33,890

    Por Defeito

    Faça um diagnóstico electrónico antes que troque de motor em busca da avaria..

  3. #3
    Piloto de Kart
    Data de Registo
    Aug 2010
    Posts
    161

    Por Defeito

    Para outros utilizadores que venham a ter problemas identicos:
    Depois de fazer os testes todos, havia de facto dois problemas e meio, bobine foi à vida, a terceira vela queimada tinha 0,0 ohm quando deveria estar entre ~4 e 7,50 ohms e a bateria não aguenta ja esforços moderados mas ainda assim pega sem problemas.
    Felizmente o alternador mantem a bateria nos 13,80 sem consumiveis ligados, e 13,50v com todos os consumiveis ligados.

    Obrigado a todos
    Abraço

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •