Audi a6 problema com luz no quadrante

A mostrar resultados 1 para 3 de 3

Título: Audi a6 problema com luz no quadrante

  1. #1
    Piloto de Kart
    Data de Registo
    Feb 2017
    Localização
    V.N.Gaia
    Posts
    67

    Por Defeito Audi a6 problema com luz no quadrante

    Boas pessoal, adquiri recentemente o meu primeiro carro, um audi a6 1.9 tdi de 1997.
    Estou feliz com o carro, no entanto tenho algo que me anda a atormentar. Por vezes quando giro a chave para ligar o carro a luz da resistência ( pre aquecimento???) liga mas não apaga de volta e com isso não o consigo fazer pegar. Acho estranho visto que o carro quando a luz desliga nos primeiros dois segundos quase nem precisa de esforço nenhum para pegar.
    Alguem me sabe dizer o que é ? Já me disseram que provavelmente eram as velas a precisar de serem mudadas, mas gostava de uma segunda opinião.

    Obrigado


  2. #2
    Piloto Lendário Ecoflex's Avatar
    Data de Registo
    Oct 2011
    Localização
    Depende dos dias
    Posts
    32,042

    Por Defeito

    É de facto uma hipótese e como é simples de as testar, pede para ver isso.

  3. #3
    Piloto de Rallye
    Data de Registo
    Apr 2007
    Localização
    Aonde? em Vila do Conde
    Posts
    11,146

    Por Defeito

    nos VW há um relé (109) que dá esse problema, a Audi também deve usar isso

Etiquetas para este tópico

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •