Re: Opel Zafira desliga-se em andamento

A mostrar resultados 1 para 15 de 15

Título: Re: Opel Zafira desliga-se em andamento

  1. #1
    Pedestre
    Data de Registo
    Mar 2018
    Localização
    Vila do Conde
    Posts
    11

    Por Defeito Re: Opel Zafira desliga-se em andamento

    Boas pessoal sou novo aqui no forum embora já o acompanhe à bastante tempo. Sou proprietário de uma Opel Zafira 1.6 16v de 2001 a gpl e encontro-me com um problema ao qual agradeço desde já as vossas opiniões. Passa-se que a carrinha começou por ir abaixo em andamento, bastando para isso carregar na embraiagem que a rotação descia a pique e desligava-se ficando com a luz de avaria no motor acesa. Fui ai mecânico e acusou erro na egr. Egr fora, limpou-se e fez-se o mesmo ao corpo da borboleta. O erro apagou e a carrinha andou bem 2 dias até voltar ao mesmo. Fui ao instalador de gpl que me fez a revisão ao sistema de gás e verificou que existia resíduos de óleo nas velas, substituindo as mesmas. Aconselhou-me fazer um teste de compressão ao motor, o qual eu fiz e todos os cilindros estão com os valores normais. Certo é que desde então a carrinha nunca mais foi abaixo mas certamente por as velas serem novas mas assim nunca ando descansado para fazer uma viagem mais longa. O que me aconselham? Peço desculpa pelo testamento mas tentei ser o mais pormenorizado possível!


  2. #2
    Piloto de Rallye
    Data de Registo
    Apr 2007
    Localização
    Aonde? em Vila do Conde
    Posts
    11,146

    Por Defeito

    não tens o problema resolvido?

  3. #3
    Pedestre
    Data de Registo
    Mar 2018
    Localização
    Vila do Conde
    Posts
    11

    Por Defeito

    De facto não! Peço desculpa mas por vezes tanto dizemos que acabamos por não dizer tudo é que a carrinha consome óleo porque já tive que acrescentar óleo.. não sei precisar quantidades porque comprei a carrinha à pouco tempo mas acredito que o óleo esteja a passar para a câmara de combustão e daí o estado das velas. Falaram-me nos retentores das válvulas, também em segmentos mas da qualquer das formas implica abrir i motor e logo despesa das grandes correto?

  4. #4
    Pedestre
    Data de Registo
    Mar 2018
    Localização
    Vila do Conde
    Posts
    11

    Por Defeito

    Alguém me pode ajudar que já tenha tido problema idêntico e dar noção de valores para reparação na zona do porto, maia, vila do conde...?

  5. #5
    Pedestre
    Data de Registo
    Mar 2018
    Localização
    Vila do Conde
    Posts
    11

    Por Defeito

    A válvula egr com avaria pode provocar consumo elevado de óleo? É que penso já ter ouvido isso algures... Alguém sabe se será verdade?


  6. #6
    Banido LuckyPixie's Avatar
    Data de Registo
    Jul 2017
    Posts
    1,624

    Por Defeito

    Que velas usas? Tens instalado sistema lubrificação das válvulas? Que óleo usas?

  7. #7
    Piloto de Testes
    Data de Registo
    Sep 2004
    Localização
    , , .
    Posts
    1,949

    Por Defeito

    Não especificas quantos km tem a carrinha, mas esses motores são conhecidos por consumirem óleo, mas nada de muito excessivo.
    Normalmente deve aparecer o aviso de "nível de óleo baixo" no computador de bordo. Dizia-se que o sensor do nível do óleo não estava na melhor posição para medir o nível, mas nada ficou provado.

    Um sistema a GPL necessita que as velas estejam em óptimas condições, caso contrário, podem aparecer problemas de funcionamento irregular do motor.
    Como trocaste as velas, vai estando atento se voltam a aparecer esses sintomas. Anda umas centenas de km, e verifica o estado das velas, se continuam com vestígios de óleo...

  8. #8
    Pedestre
    Data de Registo
    Mar 2018
    Localização
    Vila do Conde
    Posts
    11

    Por Defeito

    Peço desculpa pela falha �� a carrinha tem 247000km. As velas foram trocadas pelo instalador de gpl que colocou umas velas ngk (supostamente indicadas para a carrinha). Quanto ao óleo 10/40

  9. #9
    Banido LuckyPixie's Avatar
    Data de Registo
    Jul 2017
    Posts
    1,624

    Por Defeito

    Citação Originalmente Colocado por MLopes Ver Post
    Não especificas quantos km tem a carrinha, mas esses motores são conhecidos por consumirem óleo, mas nada de muito excessivo.
    Normalmente deve aparecer o aviso de "nível de óleo baixo" no computador de bordo. Dizia-se que o sensor do nível do óleo não estava na melhor posição para medir o nível, mas nada ficou provado.

    Um sistema a GPL necessita que as velas estejam em óptimas condições, caso contrário, podem aparecer problemas de funcionamento irregular do motor.
    Como trocaste as velas, vai estando atento se voltam a aparecer esses sintomas. Anda umas centenas de km, e verifica o estado das velas, se continuam com vestígios de óleo...
    ... e velas próprias: NGK LPG 1 ou equivalente

  10. #10
    Banido LuckyPixie's Avatar
    Data de Registo
    Jul 2017
    Posts
    1,624

    Por Defeito

    Citação Originalmente Colocado por MLopes Ver Post
    Não especificas quantos km tem a carrinha, mas esses motores são conhecidos por consumirem óleo, mas nada de muito excessivo.
    Normalmente deve aparecer o aviso de "nível de óleo baixo" no computador de bordo. Dizia-se que o sensor do nível do óleo não estava na melhor posição para medir o nível, mas nada ficou provado.

    Um sistema a GPL necessita que as velas estejam em óptimas condições, caso contrário, podem aparecer problemas de funcionamento irregular do motor.
    Como trocaste as velas, vai estando atento se voltam a aparecer esses sintomas. Anda umas centenas de km, e verifica o estado das velas, se continuam com vestígios de óleo...
    Tens instalado sistema lubrificação das válvulas?

  11. #11
    Pedestre
    Data de Registo
    Mar 2018
    Localização
    Vila do Conde
    Posts
    11

    Por Defeito

    Não tenho sistema de lubrificação de valvulas.

  12. #12
    Banido LuckyPixie's Avatar
    Data de Registo
    Jul 2017
    Posts
    1,624

    Por Defeito

    Citação Originalmente Colocado por breynner Ver Post
    Não tenho sistema de lubrificação de valvulas.
    Não estranha o consumo de óleo...

  13. #13
    Pedestre
    Data de Registo
    Mar 2018
    Localização
    Vila do Conde
    Posts
    11

    Por Defeito

    E essas velas ngk lpg1 onde se podem comprar? E nota-se bem a diferença entre as comuns e essas? O consumo de óleo poderá ser disso? O instalador não fez referência a isso...

  14. #14
    Pedestre
    Data de Registo
    Mar 2018
    Localização
    Vila do Conde
    Posts
    11

    Por Defeito

    Se o consumo de óleo poderá ser do facto de não ter sistema de lubrificação de válvulas claro

  15. #15
    Banido LuckyPixie's Avatar
    Data de Registo
    Jul 2017
    Posts
    1,624

    Por Defeito

    Citação Originalmente Colocado por breynner Ver Post
    E essas velas ngk lpg1 onde se podem comprar? E nota-se bem a diferença entre as comuns e essas? O consumo de óleo poderá ser disso? O instalador não fez referência a isso...
    Citação Originalmente Colocado por breynner Ver Post
    Se o consumo de óleo poderá ser do facto de não ter sistema de lubrificação de válvulas claro
    Encontras em sites de peças auto. O instalador havia de saber isso...

    sistema de lubrificação de válvulas previne desgaste das sebes das válvulas (falta do efeito lubrificante da gasolina) o que leva a consumo de óleo.

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •