Ponto de sincronizaçao de fiat punto 2004 motor multijet

A mostrar resultados 1 para 13 de 13

Título: Ponto de sincronizaçao de fiat punto 2004 motor multijet

  1. #1
    Pedestre
    Data de Registo
    Apr 2018
    Posts
    7

    Post Ponto de sincronizaçao de fiat punto 2004 motor multijet

    Boa tarde a todos , chamo-me Carlos , tenho 33 anos e tenho um Punto de 2004 1.3 Multijet, eu nao sei se esta zona e a correta, se nao for queiram mudar, obrigado.

    O meu Fiat começou a fazer um barulho muito forte vindo do motor ( tipo a trabalhar a 3 cilindros) , levei o carro a maquina e acusavainjetor ,bomba e medidor de massa de ar, segundo o mecanico ( pelo o ruido ) disse que deveria se a corrente saltou 1 ou 2 dentes.
    No dia a seguir pos-me a desmontar,quando cheguei ao carter tinha la bocados de plastico da guia da corrente de destribuiçao, agora o meu problema e o seguinte depois de desmontar tudo e limpar , quando foi para desmontar reparei que nao tinha pontos para puder por a corrente no ponto, ja que nao meti trancas ja que a corrente tinha caltado 2 dentes.
    O que eu gostava de saber se alguem me ajudar a meter a corrente no ponto para poder montar aquilo, de resto desculpem mas eu sou pessimo a explicarme.
    ,


  2. #2
    Piloto de Troféu Joaobernardo's Avatar
    Data de Registo
    Jan 2006
    Localização
    almada, , Portugal.
    Posts
    5,632

    Por Defeito

    Sem muitas certezas, provavelmente motor novo.

    Nunca substituíste a corrente?

    Quando tem folga avisa com antecedência, para ter cedido assim, foi por falta de manutenção e utilização de óleos "incorrectos".

  3. #3
    Piloto de Troféu ciber007's Avatar
    Data de Registo
    Mar 2004
    Posts
    6,187

  4. #4
    Piloto de Rallye
    Data de Registo
    Apr 2007
    Localização
    Aonde? em Vila do Conde
    Posts
    11,146

    Por Defeito

    o motor deve ser igual a este?

  5. #5
    Pedestre
    Data de Registo
    Apr 2018
    Posts
    7

    Por Defeito

    nada o motor estava a funcionar, nao maquina indicava que injetor e bomba de gasoleo estava intermitente, o mecanico disse que poderia ser da folga que a corrente tinha.


  6. #6
    Pedestre
    Data de Registo
    Apr 2018
    Posts
    7

    Por Defeito

    eu e que pensava que tinha marcas como tem varios carros , este nao tem nem uma pinta. o.O

  7. #7
    Pedestre
    Data de Registo
    Apr 2018
    Posts
    7

    Por Defeito

    Citação Originalmente Colocado por ciber007 Ver Post

    eu nao tranquei porque o mecanico tinha me dito que tinha saltado, a corrente saltando tinha que por tudo no ponto, estupidez minha.

  8. #8
    Pedestre
    Data de Registo
    Apr 2018
    Posts
    7

    Por Defeito

    Citação Originalmente Colocado por nathaniel Ver Post
    o motor deve ser igual a este?
    sim e igual, mas nao me diz como sincronizar o motor,

  9. #9
    Piloto de Testes joliveira33's Avatar
    Data de Registo
    Feb 2011
    Localização
    Miranda do Corvo
    Posts
    4,559

    Por Defeito

    Citação Originalmente Colocado por Carlos21 Ver Post
    sim e igual, mas nao me diz como sincronizar o motor,
    Sim tem como sincronizar o motor, são a utilização dos trancadores, tem de ser uma ferramenta especifica.

  10. #10
    Piloto de Troféu ciber007's Avatar
    Data de Registo
    Mar 2004
    Posts
    6,187

    Por Defeito

    Tens que ter o KIT para trancar o motor a ponto.

    Há motores que até vais lá sem eles mas não é o caso deste.

  11. #11
    kpt
    kpt está offline
    Piloto de Rallye kpt's Avatar
    Data de Registo
    Jun 2006
    Localização
    ... Se Hondas é na Praia, então ... Localização: Praia, the Power of Dreams
    Posts
    12,266

    Por Defeito

    Se nao estou em erro inseres uma tranca a meio de cada cam, e perto do volante do motor.

    Já que tens a distribuição desmontada tira a cabeça do motor para ver se há danos.
    Última edição por kpt : 25-04-18 às 09:49:34

  12. #12
    Pedestre
    Data de Registo
    Apr 2018
    Posts
    7

    Por Defeito

    Bom dia , desculpem a demora mas tenho andado com demasiado trabalho e nao tenho conseguido passar por aqui.
    Bom como ja comentei em cima acabei por mandar para o mecanico , estou a espera de noticias, mal saiba de alguma coisa comunico.

  13. #13
    Pedestre
    Data de Registo
    Apr 2018
    Posts
    7

    Por Defeito A funcionar😁😁

    Citação Originalmente Colocado por Carlos21 Ver Post
    Bom dia , desculpem a demora mas tenho andado com demasiado trabalho e nao tenho conseguido passar por aqui.
    Bom como ja comentei em cima acabei por mandar para o mecanico , estou a espera de noticias, mal saiba de alguma coisa comunico.
    Boas, demorou mas já está a funcionar, o que estava mal no carro era 5 martelos partidos, mudou os martelos ficou como novo , obrigado pela ajuda!!

Etiquetas para este tópico

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •