Golf 3 Tdi 90cv nao pega

A mostrar resultados 1 para 16 de 16

Título: Golf 3 Tdi 90cv nao pega

  1. #1
    Piloto de Provas de Perícia lukiluke's Avatar
    Data de Registo
    Oct 2017
    Localização
    França /Viva Portugal!
    Posts
    522

    Por Defeito Golf 3 Tdi 90cv nao pega

    Boas pessoal ,como diz o Titulo deram-me um golf mas nao pega foi assim de um dia para o outro ...depois de ter o carro na minha casa mudei o Rele 109 e nada fez, mas ao ensistir o carro quase que pegava ,nao estou a ver qual è o problema !!Se teem uma ideia è bem vinda .Obrigado Amigos !


  2. #2
    Piloto de Testes joliveira33's Avatar
    Data de Registo
    Feb 2011
    Localização
    Miranda do Corvo
    Posts
    4,558

    Por Defeito

    O relé que trocas-te é novo? Já viste o fusível das velas.
    Pode ser várias coisas até por exemplo um tubo do gasóleo estalado.

  3. #3
    Piloto de Testes bigturbo's Avatar
    Data de Registo
    Oct 2017
    Posts
    4,853

    Por Defeito

    eu tenho uma ideia leva isso a uma oficina...

  4. #4
    Piloto de Provas de Perícia lukiluke's Avatar
    Data de Registo
    Oct 2017
    Localização
    França /Viva Portugal!
    Posts
    522

    Por Defeito

    Citação Originalmente Colocado por joliveira33 Ver Post
    O relé que trocas-te é novo? Já viste o fusível das velas.
    Pode ser várias coisas até por exemplo um tubo do gasóleo estalado.
    Eu tenho outro Golf e jà mudei peças de um para outro e nada ...o gasolio chega ao motor pois desapeRTEi os injectores,Obrigado.

  5. #5
    LH
    LH está offline
    Piloto de Testes LH's Avatar
    Data de Registo
    May 2005
    Localização
    Portugal.
    Posts
    4,779

    Por Defeito

    ve lá os tubos dos injetores... podem estar rachados...

    Dizes que trocaste o rele109, confirmaste que a luz da resistência acendeu e passado 1 segundo (ou menos) desligou? tem que acender e logo depois, apagar...
    se não acender, o problema pode estar no rele109


  6. #6
    Piloto de Testes joliveira33's Avatar
    Data de Registo
    Feb 2011
    Localização
    Miranda do Corvo
    Posts
    4,558

    Por Defeito

    Citação Originalmente Colocado por lukiluke Ver Post
    Eu tenho outro Golf e jà mudei peças de um para outro e nada ...o gasolio chega ao motor pois desapeRTEi os injectores,Obrigado.
    E o fusivel também vistes?

  7. #7
    Piloto de Provas de Perícia lukiluke's Avatar
    Data de Registo
    Oct 2017
    Localização
    França /Viva Portugal!
    Posts
    522

    Por Defeito

    Citação Originalmente Colocado por LH Ver Post
    ve lá os tubos dos injetores... podem estar rachados...

    Dizes que trocaste o rele109, confirmaste que a luz da resistência acendeu e passado 1 segundo (ou menos) desligou? tem que acender e logo depois, apagar...
    se não acender, o problema pode estar no rele109
    Troquei o Rele do outro Golf e nada Cumps!

  8. #8
    Piloto de Provas de Perícia lukiluke's Avatar
    Data de Registo
    Oct 2017
    Localização
    França /Viva Portugal!
    Posts
    522

    Por Defeito

    Citação Originalmente Colocado por joliveira33 Ver Post
    E o fusivel também vistes?
    Uma altura quase que pegava ,por isso os fusiveis estao bons,Cumps

  9. #9
    Piloto de Testes joliveira33's Avatar
    Data de Registo
    Feb 2011
    Localização
    Miranda do Corvo
    Posts
    4,558

    Por Defeito

    Citação Originalmente Colocado por lukiluke Ver Post
    Uma altura quase que pegava ,por isso os fusiveis estao bons,Cumps
    Não, se o fusível das velas estiver queimado o carro custa muito a pegar ou pode nem pegar.

  10. #10
    Piloto de Kart DfOR's Avatar
    Data de Registo
    Nov 2012
    Posts
    389

    Por Defeito

    Citação Originalmente Colocado por joliveira33 Ver Post
    Não, se o fusível das velas estiver queimado o carro custa muito a pegar ou pode nem pegar.
    Correcto remove as 4 veles e testa as ligadas o carro usa um fio extra para fazer de terra nas 4

  11. #11
    kpt
    kpt está offline
    Piloto de Rallye kpt's Avatar
    Data de Registo
    Jun 2006
    Localização
    ... Se Hondas é na Praia, então ... Localização: Praia, the Power of Dreams
    Posts
    12,266

    Por Defeito

    Com este tempo não me parece ser das velas. Eu começava por fazer uma ligaçao directa ao solenoid da bomba, para perceber se ela abre. Confirmar ponto do motor. está a chegar gasóleo aos injectores? O ponteiro das RPMs sobe quando estas a dar à chave?
    Última edição por kpt : 30-04-18 às 18:50:21

  12. #12
    Piloto de Provas de Perícia lukiluke's Avatar
    Data de Registo
    Oct 2017
    Localização
    França /Viva Portugal!
    Posts
    522

    Por Defeito

    Citação Originalmente Colocado por kpt Ver Post
    Com este tempo não me parece ser das velas. Eu começava por fazer uma ligaçao directa ao solenoid da bomba, para perceber se ela abre. Confirmar ponto do motor. está a chegar gasóleo aos injectores? O ponteiro das RPMs sobe quando estas a dar à chave?
    Ogasolio chega aos injectores,o ponteiro nao reparei,Cumps

  13. #13
    kpt
    kpt está offline
    Piloto de Rallye kpt's Avatar
    Data de Registo
    Jun 2006
    Localização
    ... Se Hondas é na Praia, então ... Localização: Praia, the Power of Dreams
    Posts
    12,266

    Por Defeito

    Citação Originalmente Colocado por lukiluke Ver Post
    Ogasolio chega aos injectores,o ponteiro nao reparei,Cumps
    Estás a assumir isso porque desapertaste um injector? Ou porque vês a tubagem transparente com gasoleo?

    Tens um solenoid na bomba que pode bloquear a chegada do gasóleo aos injectores .

  14. #14
    Piloto de Provas de Perícia lukiluke's Avatar
    Data de Registo
    Oct 2017
    Localização
    França /Viva Portugal!
    Posts
    522

    Por Defeito

    Citação Originalmente Colocado por kpt Ver Post
    Estás a assumir isso porque desapertaste um injector? Ou porque vês a tubagem transparente com gasoleo?

    Tens um solenoid na bomba que pode bloquear a chegada do gasóleo aos injectores .
    Desapertei os injectores e sai gasolio,Cumps!

  15. #15
    kpt
    kpt está offline
    Piloto de Rallye kpt's Avatar
    Data de Registo
    Jun 2006
    Localização
    ... Se Hondas é na Praia, então ... Localização: Praia, the Power of Dreams
    Posts
    12,266

    Por Defeito

    Tens algum erro registado na centralina? O ponto do motor está ok?

  16. #16
    Piloto de Provas de Perícia lukiluke's Avatar
    Data de Registo
    Oct 2017
    Localização
    França /Viva Portugal!
    Posts
    522

    Por Defeito

    Citação Originalmente Colocado por kpt Ver Post
    Tens algum erro registado na centralina? O ponto do motor está ok?
    Sera um dente da Correia que avançou ?Tenho que ver isso ,Obrigado

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •