Bateria Golf IV

A mostrar resultados 1 para 21 de 21

Título: Bateria Golf IV

  1. #1
    Pedestre
    Data de Registo
    Apr 2018
    Posts
    17

    Por Defeito Bateria Golf IV

    Boa tarde
    Estou com um problema no meu golf IV tdi 115 c.
    Então o que acontece é que de à uns dias para cá apareceu a luz da bateria, e desde aí liguei o carro umas 4 ou 5 vezes em que cada uma o carro foi soluçando cada vez mais no arranque. Hoje de manhã o carro não pegou, consigo abrir portas com o comando e quando meto a chave na ignição o radio é luzes dão, mas o Carro não liga. Tentei com um colega ligar por cabos e o carro liga logo. Poderiam me esclarecer se isto é 100% certo ser da Bateria e terei que comprar uma Nova, ou se pode ser um outro problema.

    Obrigado
    Rafael


  2. #2
    nto
    nto está offline
    Piloto Lendário nto's Avatar
    Data de Registo
    Aug 2005
    Localização
    Onde tu mais querias estar!!!
    Posts
    55,017

    Por Defeito

    Citação Originalmente Colocado por Mebynino Ver Post
    Boa tarde
    Estou com um problema no meu golf IV tdi 115 c.
    Então o que acontece é que de à uns dias para cá apareceu a luz da bateria, e desde aí liguei o carro umas 4 ou 5 vezes em que cada uma o carro foi soluçando cada vez mais no arranque. Hoje de manhã o carro não pegou, consigo abrir portas com o comando e quando meto a chave na ignição o radio é luzes dão, mas o Carro não liga. Tentei com um colega ligar por cabos e o carro liga logo. Poderiam me esclarecer se isto é 100% certo ser da Bateria e terei que comprar uma Nova, ou se pode ser um outro problema.

    Obrigado
    Rafael


    Poderá ser da bateria, mas se quiseres dissipar as dúvidas, podes tentar lá colocar outra e ver se acontece o mesmo ou não.

    Atendendo que referes que com auxílio de cabos, o carro pegou, tudo leva a entender que seja da mesma.

    Mas por via das dúvidas, ainda que tenhas algum trabalho, podes fazer isso... a colocação de outra a ver.

  3. #3
    Piloto de Testes bigturbo's Avatar
    Data de Registo
    Oct 2017
    Posts
    4,853

    Por Defeito

    pode ser a bateria , como o teu alternador avariado, para ver se está a funcionar só com carro a trabalhar e medir na bateria se a mesma apresenta 14.5v , se não se mantiver os 12v está avariado...

  4. #4
    Pedestre
    Data de Registo
    Apr 2018
    Posts
    17

    Por Defeito

    Por acaso fiz esses testes com o carro ligado ele anda nos 12.50 V. É dentro do normal?

  5. #5
    Pedestre
    Data de Registo
    Apr 2018
    Posts
    17

    Por Defeito

    Citação Originalmente Colocado por bigturbo Ver Post
    pode ser a bateria , como o teu alternador avariado, para ver se está a funcionar só com carro a trabalhar e medir na bateria se a mesma apresenta 14.5v , se não se mantiver os 12v está avariado...
    Por acaso fiz esses testes com o carro ligado ele anda nos 12.50 V. É dentro do normal?


  6. #6
    Piloto de Testes bigturbo's Avatar
    Data de Registo
    Oct 2017
    Posts
    4,853

    Por Defeito

    Citação Originalmente Colocado por Mebynino Ver Post
    Por acaso fiz esses testes com o carro ligado ele anda nos 12.50 V. É dentro do normal?
    não, então tens o alternador pifado, e a bateria foi perdendo carga até descarregar, logo tens de carregar a bateria e o carro tem de ir para a oficina mandar arranjar o alternador...

    com o carro ligado a bateria tinha de ter 14.5v

  7. #7
    Pedestre
    Data de Registo
    Apr 2018
    Posts
    17

    Por Defeito

    Okapas, alternador é coisa cara de arranjar?

  8. #8
    Piloto de Testes bigturbo's Avatar
    Data de Registo
    Oct 2017
    Posts
    4,853

    Por Defeito

    Citação Originalmente Colocado por Mebynino Ver Post
    Okapas, alternador é coisa cara de arranjar?
    depende, tens de ir a oficina ver se compensa trocar ou arranjar, um alternador novo arranja-se ai por cento e poucos euros, sem mão de obra...

  9. #9
    Piloto Veterano ClioII's Avatar
    Data de Registo
    Jun 2005
    Localização
    , , .
    Posts
    22,479

    Por Defeito

    Tanto pode ser uma coisa simples e barata como escovas gastas, mais complexa tipo substituir a placa do regulador de tensão, como podes precisar de um alternador todo novo! Só indo à oficina para ver. Até pode ser a correia que rebentou! Tens Ar Condicionado? Se o Ar Condicionado trabalhava bem e de repente deixou de trabalhar até pode ser a correia...

  10. #10
    Pedestre
    Data de Registo
    Apr 2018
    Posts
    17

    Por Defeito

    Ora bem, vou fazer o update da situação e gostaria de opiniões. Levei o carro a um mecânico ( o carro pega sempre que lhe dou carga). ( vou dizer os passos que ele realizou, pois nao percebo muito de auto e pode ser importante) ele retirou um dos cabos da bateria enquanto o carro trabalhava não sei para que, e diz o problema ser da bateria, ele diz ser da bateria pois quando o carro la chegou ainda ligou umas 2 ou 3 vezes sem carga ou seja o alternador carregou-a. Após isso esteve a verificar os fusiveis, sendo que ele la mexeu e fundiu me 2 lampadas dos médios culpando a bateria ( lol ainda me cobraram 15 euros por 2 lampadas novas) Após isso andou lá a mexer olhou para o alternador e disse que seria isso o problema e fez um orçamento do mesmo para a sua reconstrução, cerca de 280 euros. Alguém tem uma sugestao? Será mesmo o alternador ou ele quer me tentar "vender" produtos? Após vim embora sendo que teve que ligar cabos á minha bateria para o carro ligar, reparei que a luz da bateria acendias e desligava várias vezes, piscava bastante. Cheguei a casa e o carro ja nao voltou a ligar e o relogio do quadrante deu reset.

    Obrigado

  11. #11
    Piloto de Testes bigturbo's Avatar
    Data de Registo
    Oct 2017
    Posts
    4,853

    Por Defeito

    resumindo o problema é o alternador, mas não foste a um mecânico foste a um sapateiro, e 280€ vai lá vai, vai a outro lado e de preferência uma oficina competente...

  12. #12
    Pedestre
    Data de Registo
    Apr 2018
    Posts
    17

    Por Defeito

    Citação Originalmente Colocado por bigturbo Ver Post
    resumindo o problema é o alternador, mas não foste a um mecânico foste a um sapateiro, e 280€ vai lá vai, vai a outro lado e de preferência uma oficina competente...
    Fiquei mesmo com essa Ideia de Sapateiro!

    Sabes me dizer por que preços anda um alternador novo ou a reconstruçao do mesmo? ou é dificil dizer?

  13. #13
    Piloto de Testes bigturbo's Avatar
    Data de Registo
    Oct 2017
    Posts
    4,853

    Por Defeito

    Citação Originalmente Colocado por Mebynino Ver Post
    Fiquei mesmo com essa Ideia de Sapateiro!

    Sabes me dizer por que preços anda um alternador novo ou a reconstruçao do mesmo? ou é dificil dizer?
    já te tinha dito atrás um alternado novo a extrear ficava em cento e poucos euros, + mão de obra que deves gastar ai algures mais 30€ , digamos algures ai 150€ para substituir o alternador, e a reconstrução vai depender do problema, mas é um pouco mais em conta, simplesmente foste a um sapateiro que já se estava a aproveitar, e ainda fez estragos que tiveste de pagar...

    vai a uma oficina dessas tipo feuvert ou nourato e pede orçamentos , e tenta resolver isso o mais rápido pois sem alternador a funcionar não tens carro para andar...

  14. #14
    Pedestre
    Data de Registo
    Apr 2018
    Posts
    17

    Por Defeito

    Obrigado pela vossa ajuda, vou tentar resolver a situaçao. Ouvir mais umas opiniões de mecanicos/eletrecistas e depois deixo aqui o resultado final.

    Abraço

  15. #15
    kpt
    kpt está offline
    Piloto de Rallye kpt's Avatar
    Data de Registo
    Jun 2006
    Localização
    ... Se Hondas é na Praia, então ... Localização: Praia, the Power of Dreams
    Posts
    12,266

    Por Defeito

    Citação Originalmente Colocado por Mebynino Ver Post
    Ora bem, vou fazer o update da situação e gostaria de opiniões. Levei o carro a um mecânico ( o carro pega sempre que lhe dou carga). ( vou dizer os passos que ele realizou, pois nao percebo muito de auto e pode ser importante) ele retirou um dos cabos da bateria enquanto o carro trabalhava não sei para que, e diz o problema ser da bateria, ele diz ser da bateria pois quando o carro la chegou ainda ligou umas 2 ou 3 vezes sem carga ou seja o alternador carregou-a. Após isso esteve a verificar os fusiveis, sendo que ele la mexeu e fundiu me 2 lampadas dos médios culpando a bateria ( lol ainda me cobraram 15 euros por 2 lampadas novas) Após isso andou lá a mexer olhou para o alternador e disse que seria isso o problema e fez um orçamento do mesmo para a sua reconstrução, cerca de 280 euros. Alguém tem uma sugestao? Será mesmo o alternador ou ele quer me tentar "vender" produtos? Após vim embora sendo que teve que ligar cabos á minha bateria para o carro ligar, reparei que a luz da bateria acendias e desligava várias vezes, piscava bastante. Cheguei a casa e o carro ja nao voltou a ligar e o relogio do quadrante deu reset.

    Obrigado
    Por 280€ compras um reconstruído da VALEO com garantia e ainda dá para pagar mão-de-obra.

    Citação Originalmente Colocado por Mebynino Ver Post
    Por acaso fiz esses testes com o carro ligado ele anda nos 12.50 V. É dentro do normal?
    Não, o alternador não está a carregar a bateria.

    Atenção que já vi polias de alternador a fazer isso, mas haveria barulho, não sei se é o caso ...

  16. #16
    Pedestre
    Data de Registo
    Apr 2018
    Posts
    17

    Por Defeito

    Citação Originalmente Colocado por kpt Ver Post
    Por 280€ compras um reconstruído da VALEO com garantia e ainda dá para pagar mão-de-obra.

    Este aqui ]e o meu alternador, vou deixar uma foto com referencia. alguem me sabe indicar um semelhante? Já agora com ou sem tacometro, o que é isto ao certo?
    IMG_20180510_171709.jpg



    Não, o alternador não está a carregar a bateria.

    Atenção que já vi polias de alternador a fazer isso, mas haveria barulho, não sei se é o caso ...
    O unico barulho que ouço é quando insiro a chave e giro (nao para ligar) ouço um barulho que parece um relogio. de resto nunca ouvi nada.

  17. #17
    Pedestre
    Data de Registo
    Apr 2018
    Posts
    17

    Por Defeito

    Carro a caminho do mecânico para mudar alternador. Entretanto vou aproveitar o Renault Mégane versão ST 1.5 dCi GT Line SS 110cv de substituição. Estou impressionado com ele, muito bom mesmo

  18. #18
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    33,891

    Por Defeito

    280€? A peça avariada deve ser 30€....

  19. #19
    Pedestre
    Data de Registo
    Apr 2018
    Posts
    17

    Por Defeito

    Boas, Problema resolvido. Alternador Mudado e carro trabalha lindamente. Obrigado a todos pela a ajuda

  20. #20
    nto
    nto está offline
    Piloto Lendário nto's Avatar
    Data de Registo
    Aug 2005
    Localização
    Onde tu mais querias estar!!!
    Posts
    55,017

    Por Defeito

    Citação Originalmente Colocado por Mebynino Ver Post
    Boas, Problema resolvido. Alternador Mudado e carro trabalha lindamente. Obrigado a todos pela a ajuda

    Por quanto ficou a brincadeira, por curiosidade?

  21. #21
    Pedestre
    Data de Registo
    Apr 2018
    Posts
    17

    Por Defeito

    Citação Originalmente Colocado por nto Ver Post
    Por quanto ficou a brincadeira, por curiosidade?
    Ora bem, muito mais barato do que qualquer orçamento dado aqui nas minhas primeiras paragens. comprei um alternador original usado, por 70 euros e depois fez se a mao de obra e uma revisao tipo meter oleo e assim. Ficou a 100 e pouco tudo. Acho que foi bom preço nao?

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •