Skoda Octavia 1.6tdi 105cv (luz do motor)

A mostrar resultados 1 para 11 de 11

Título: Skoda Octavia 1.6tdi 105cv (luz do motor)

  1. #1
    Piloto de Kart
    Data de Registo
    Dec 2016
    Localização
    Lisboa
    Posts
    68

    Por Defeito Skoda Octavia 1.6tdi 105cv (luz do motor)

    Já está resolvido
    Última edição por jorgedasilva91 : 18-07-18 às 11:43:06 Razão: Resolvido


  2. #2
    Piloto de Testes
    Data de Registo
    Dec 2011
    Posts
    1,421

    Por Defeito

    Citação Originalmente Colocado por jorgedasilva91 Ver Post
    Bom dia, sou novo aqui no forum e ainda não encontrei ninguém com o problema que estou a ter com a minha carrinha. É o seguinte: á uns dias mandei limpar o compartimento do motor porque já está super sujo e feio. No dia tudo normal mas no dia seguinte luz do motor acesa... Apartir daí noto que o motor quando está frio, até atingir entre 70/80C° ele puxa bem. Depois de estar quente esquece. Já não passa das 2500 rotações e a subir morre e não passa dos 40kmh.

    Ontem fui com ela a uma oficina é o rapaz ligou a máquina e o que aparecia era o seguinte: controlo do circuito do líquido de refrigeração B.

    Ele achou estranho e apagou o erro. Tentou ver se aparecia novamente e nada. Vim embora e parecia estar tudo normalizado. Até que hoje volta a acontecer o mesmo.

    Alguém tem ideia do que seja?

    Obrigado
    Pode ser o Sensor da Temperatura do Líquido de Refrigeração ​que foi à vida. E a carrinha entra em modo "safe"

  3. #3
    Piloto de Kart
    Data de Registo
    Dec 2016
    Localização
    Lisboa
    Posts
    68

    Por Defeito

    Onde se encontra esse sensor? É caro?

  4. #4
    Piloto de Kart
    Data de Registo
    Dec 2016
    Localização
    Lisboa
    Posts
    68

    Por Defeito

    Alguém?

  5. #5
    Chefe de Equipa MikePug82's Avatar
    Data de Registo
    Dec 2015
    Localização
    Minho
    Posts
    25,173

    Por Defeito

    Citação Originalmente Colocado por jorgedasilva91 Ver Post
    Bom dia, sou novo aqui no forum e ainda não encontrei ninguém com o problema que estou a ter com a minha carrinha. É o seguinte: á uns dias mandei limpar o compartimento do motor porque já está super sujo e feio. No dia tudo normal mas no dia seguinte luz do motor acesa... Apartir daí noto que o motor quando está frio, até atingir entre 70/80C° ele puxa bem. Depois de estar quente esquece. Já não passa das 2500 rotações e a subir morre e não passa dos 40kmh.

    Ontem fui com ela a uma oficina é o rapaz ligou a máquina e o que aparecia era o seguinte: controlo do circuito do líquido de refrigeração B.

    Ele achou estranho e apagou o erro.
    Tentou ver se aparecia novamente e nada. Vim embora e parecia estar tudo normalizado. Até que hoje volta a acontecer o mesmo.

    Alguém tem ideia do que seja?

    Obrigado
    Então, mete o carro à máquina assinala o erro em questão e o que ele faz é: "É pá o carro não percebe nada, acho estranho que seja alguma coisa do que diz a máquina, como tal nem vou ver. Apago o erro e tá bom!"


  6. #6
    Banido
    Data de Registo
    Jan 2014
    Posts
    7,876

    Por Defeito

    Citação Originalmente Colocado por MikePug82 Ver Post
    Então, mete o carro à máquina assinala o erro em questão e o que ele faz é: "É pá o carro não percebe nada, acho estranho que seja alguma coisa do que diz a máquina, como tal nem vou ver. Apago o erro e tá bom!"
    Muito bom. Quase que apetece responder:

    Citação Originalmente Colocado por jorgedasilva91 Ver Post
    Bom dia, sou novo aqui no forum e ainda não encontrei ninguém com o problema que estou a ter com a minha carrinha. É o seguinte: á uns dias mandei limpar o compartimento do motor porque já está super sujo e feio. No dia tudo normal mas no dia seguinte luz do motor acesa... Apartir daí noto que o motor quando está frio, até atingir entre 70/80C° ele puxa bem. Depois de estar quente esquece. Já não passa das 2500 rotações e a subir morre e não passa dos 40kmh.

    Ontem fui com ela a uma oficina é o rapaz ligou a máquina e o que aparecia era o seguinte: controlo do circuito do líquido de refrigeração B.

    Ele achou estranho e apagou o erro. Tentou ver se aparecia novamente e nada. Vim embora e parecia estar tudo normalizado. Até que hoje volta a acontecer o mesmo.

    Alguém tem ideia do que seja?

    Obrigado
    controlo do circuito do líquido de refrigeração B.


  7. #7
    Chefe de Equipa MikePug82's Avatar
    Data de Registo
    Dec 2015
    Localização
    Minho
    Posts
    25,173

    Por Defeito

    Há mecânicos de esquina e há profissionais.
    Só falta ter pago para o "mecânico" lhe tirar o erro

  8. #8
    Piloto de Kart
    Data de Registo
    Dec 2016
    Localização
    Lisboa
    Posts
    68

    Por Defeito

    Ok mas sobre o problema.. é grave? Caro? Alguém aqui está dentro do assunto? Dar respostas de ***** não ajuda em nada, nem toda a gente tem o mesmo conhecimento. Ajudem sfv. Obrigado

  9. #9
    Chefe de Equipa MikePug82's Avatar
    Data de Registo
    Dec 2015
    Localização
    Minho
    Posts
    25,173

    Por Defeito

    Citação Originalmente Colocado por jorgedasilva91 Ver Post
    Ok mas sobre o problema.. é grave? Caro? Alguém aqui está dentro do assunto? Dar respostas de ***** não ajuda em nada, nem toda a gente tem o mesmo conhecimento. Ajudem sfv. Obrigado
    Ninguém te pode ajudar virtualmente.
    O erro do carro diz aquilo que um mecânico deverá saber interpretar e consequentemente saber quais as intervenções a fazer e qual o custo.

    A minha resposta anterior pressupõe que deixes com urgência esse mecânico e procures um de jeito.
    É o melhor que te posso ajudar.

  10. #10
    Piloto de Kart
    Data de Registo
    Dec 2016
    Localização
    Lisboa
    Posts
    68

    Por Defeito

    Ok obrigado

  11. #11
    Piloto de Kart
    Data de Registo
    Dec 2016
    Localização
    Lisboa
    Posts
    68

    Por Defeito

    Boas, hoje de manhã quando estava a sair para ir trabalhar, reparei que a luz do motor já não ficava acesa depois de dar a chave, e voltou a "puxar" bem. Já tenho mecânico marcado para amanhã de qualquer forma. Mas não é estranho? Terá sido humidade quando o motor foi lavado da última vez? Vou questionar isso no mecânico mas o que vocês acham? Abraço

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •