Peugeot 207 SW 1.6 HDI - Motor com soluços\engasgos súbitos - Página 2

Página 2 de 2 PrimeiraPrimeira 12
A mostrar resultados 31 para 42 de 42
Like Tree4Likes

Título: Peugeot 207 SW 1.6 HDI - Motor com soluços\engasgos súbitos

  1. #31
    Piloto de Kart
    Data de Registo
    Nov 2011
    Localização
    Braga
    Posts
    495

    Por Defeito

    Citação Originalmente Colocado por Punkr0cker99 Ver Post
    Já deu soluços sem o A/C ligado.
    Já encomendei um ODB Reader (para leitura de erros e uma tentativa de análise mais detalhada dos sensores tal como sugeres:

    https://www.ebay.co.uk/itm/OBD2-ELM3...53.m2749.l2649

    Desde já obrigado pela ajuda!

    Cumps!

    Mete a aplicação "Torque" no telemóvel, é gratuita


  2. #32
    Pedestre
    Data de Registo
    May 2015
    Posts
    38

    Por Defeito

    Boas,
    Folgo em informar que desde há cerca de duas semanas que não voltou a ocorrer o sintoma.
    Coincidiu com a renovação do depósito e uso de combustível bp ultimate, pode de facto não ter nada a ver mas não descarto de todo a hipótese de ter apanhado um lote de gasóleo muito mau.
    O leitor odb2 continua apenas a acusar os dois error referidos anteriormente.
    Em relação aos valores da aplicação torque (air intake, MAF, load) ainda não os sei interpretar, caso volte a ocorrer irei aprofundar.
    Obrigado.

  3. #33
    ice
    ice está offline
    Piloto de Rallye ice's Avatar
    Data de Registo
    Jan 2003
    Localização
    Portugal
    Posts
    10,102

    Por Defeito

    Pode ser que tenhas tido sorte em ser uma coisa tão simples quanto o combustível

    Já me aconteceu, com uma mota, abastecer numa cepsa e passados meia dúzia de kms começar a notar um comportamento estranho do motor. Até a minha mulher notou... Passados uns kms (como o depósito é pequeno, é mais facil que num carro...) abasteci na bomba habitual e resolveu

    Cump.

  4. #34
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    63,083

    Por Defeito

    Sem querer agoirar, esses 1.6 deram alguns problemas ao nível dos injectores...

  5. #35
    Piloto de Troféu ciber007's Avatar
    Data de Registo
    Mar 2004
    Posts
    6,187

    Por Defeito

    Citação Originalmente Colocado por Punkr0cker99 Ver Post
    Boas,
    Folgo em informar que desde há cerca de duas semanas que não voltou a ocorrer o sintoma.
    Coincidiu com a renovação do depósito e uso de combustível bp ultimate, pode de facto não ter nada a ver mas não descarto de todo a hipótese de ter apanhado um lote de gasóleo muito mau.
    O leitor odb2 continua apenas a acusar os dois error referidos anteriormente.
    Em relação aos valores da aplicação torque (air intake, MAF, load) ainda não os sei interpretar, caso volte a ocorrer irei aprofundar.
    Obrigado.
    Onde é que tinhas colocado gasóleo quando ocorreu o problema?


  6. #36
    Pedestre
    Data de Registo
    May 2015
    Posts
    38

    Por Defeito

    Intermaché Torres Vedras

  7. #37
    Piloto de Troféu ciber007's Avatar
    Data de Registo
    Mar 2004
    Posts
    6,187

    Por Defeito

    Também tive problemas no Intermarché de Estarreja.

    Teve direito a reclamação no livro mas o dinheiro do gasóleo ninguém se chega a frente.

    Eles sabem que tiveram ou estão a ter problemas mas toca varrer para debaixo do tapete. O típico tuga.

  8. #38
    Pedestre
    Data de Registo
    May 2015
    Posts
    38

    Por Defeito

    Obrigado pelo feedback. De certa forma foi uma confirmação ao que já suspeitava. Que sirva de aviso aos restantes users aqui do fórum!

  9. #39
    Piloto de Troféu ciber007's Avatar
    Data de Registo
    Mar 2004
    Posts
    6,187

    Por Defeito

    O problema não é ser do Intermarché mas sim o não assumir responsabilidades quando há efectivamente um problema.

    É que nem tentam verificar o gasóleo que está na viatura! Eu sei que posteriormente já contactaram o fornecedor e vieram analisar o gasóleo por isso alguma coisa se está a passar só que as ordens é para estar tudo calado.

    Quer dizer, uma pessoa apenas quer ser indemnizado no valor do gasóleo que teve de ser retirado mas respondem com o típico encolher de ombros.

    PQP.

  10. #40
    Pedestre
    Data de Registo
    Sep 2018
    Posts
    10

    Por Defeito

    Boa tarde, (1ª posta!)
    tenho um Peugeot 308sw 1.6hdi de 2008 com 240000 km e tive exatamente os mesmos "soluços". No meu caso aconteciam sobretudo em situações de maior carga de acelerador como subidas íngremes e entradas de AE.
    Levei o carro ao mecânico e após leitura OBD 2 acusou erro na EGR -P1461 - foi testada electronicamente (estava boa) e limpa.
    Passados talvez 500km tornou a acontecer. Nova consulta ( desta vez sem erros) - e antecipou-se a troca de óleo e filtros. Ficou igual com a excepção de um "assobio" em aceleração.
    Pensei que fosse um tubo mal apertado e confirmei que a abraçadeira do tubo que vai do turbo ao intercooler não estava apertada. Ai reparei em alguns salpicos de óleo no compartimento do motor (que não tinha) e que só podiam ter vindo do tal tubo. Desmontei os tubos desde filtro de ar, intercooler ate ao "corpo do acelerador" (acho que não é este o nome exacto). Estavam todos cobertos de óleo, em demasia na minha opinião.
    Desta vez pesquisei na net e encontrei um forum ingles a abordar o problema:
    Forums / Technical Questions / C4 HDi Oil in air intake pipe, normal? - C4 - DS4 Owners
    A anilha de borracha no tubo do filtro ao turbo dar é fácil de trocar por um equivalente ou um pouco mais grosso (diâmetro 25mm e 3mm de grossura, penso).
    No fundo existe uma válvula de borracha integrada na tampa das válvulas que, idealmente, "impede" a passagem de óleo para a admissão. A minha estava bastante degradada e claramente não estava a desempenhar a tarefa.
    Isto dá 2 problemas: os sensores podem ficar cobertos de óleo (os do corpo do acelerador) e forma-se uma goma densa que pode danificar a EGR.
    Se confirmares o problema, existe possibilidade de troca por algo como isto:
    https://vanos-bmw.com/product/membra...ver-1-6-diesel
    ou em alternativa (mais caro) a tampa toda:
    https://www.ebay.ie/itm/CITROEN-PEUG...wAAOSwUV9WoSXT

    Eu troquei só a válvula e tenho verificado regularmente os tubos 1x por mes. Tem estado tudo seco e passado cerca de 5000 km e 4 meses, sem novos soluços.
    Fica o testemunho.
    Vai dando novidades.
    PauloTeix gosta disto.

  11. #41
    Pedestre
    Data de Registo
    May 2015
    Posts
    38

    Por Defeito

    Impecável, obrigado!
    cumprimentos.

  12. #42
    Pedestre
    Data de Registo
    May 2015
    Posts
    38

    Por Defeito

    Caros,

    Confirma-se que os meus problemas desapareceram, sendo que seria mesmo do gasóleo.
    Espero que seja útil a alguém no futuro.

Página 2 de 2 PrimeiraPrimeira 12

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •