Problema Rotações

A mostrar resultados 1 para 17 de 17

Título: Problema Rotações

  1. #1
    Piloto de Kart
    Data de Registo
    Jul 2015
    Posts
    50

    Por Defeito Problema Rotações

    Boas,

    Tenho um Ford Focus Mk3 1.5 tdci 120 CV, com 7000 km, tenho me deparado com uma situação que me ocorre de vez em quando se bem que a tendência tem aumentado que é a seguinte, ao fazer uma mudança de velocidade colocando o pé na embraiagem as rotações disparam imenso como se o carro continuasse a acelerar. Já fui a oficina Ford foi me dito que é um problema no pedal do acelerador que terá que ser substituído. Existe alguém que teve o mesmo problema, a explicação do pedal é viável?

    Cumprimentos
    Última edição por Berto86 : 03-12-18 às 13:19:56


  2. #2
    Piloto de Kart
    Data de Registo
    Jul 2015
    Posts
    50

    Por Defeito

    Alguma opinião sobre o assunto? Cumps

  3. #3
    Piloto de Kart
    Data de Registo
    Jan 2011
    Posts
    130

    Por Defeito

    E nao estas a acelarar quando poes o pe na embreagem? Experimenta tirar o pe do acelarador e espera tipo um segundo e carregar na embreagem, se mesmo assim aumentar a rotaçao nao me parece que seja acelarador. Mas o carro tem certamente garantia por isso aperta com eles

  4. #4
    Piloto de Kart
    Data de Registo
    Jul 2015
    Posts
    50

    Por Defeito

    Obrigado pelo feedback.

    Não estou a carregar no acelerador, inicialmente pensei que fosse problema meu ao estar a utilizar mal a caixa/embraiagem, até que fui a oficina e assim que o mecânico testou o carro fez o mesmo com ele, foi daí que ele disse que o problema era do pedal do acelerador, encomendando um para sua substituição, pois disse que teve um cliente com um problema idêntico que tentaram inicialmente limpar e lubrificar que não resolveu dai terem substituído o pedal.

    Acabei de fazer uns 15 km a testar o carro, nada a apontar (não é algo que faça sempre), logo irei testar novamente o carro e esperar um segundo entre deixar de acelerar e colocar pé na embraiagem a ver como o carro se porta.
    Última edição por Berto86 : 03-12-18 às 14:42:14

  5. #5
    Piloto de Kart
    Data de Registo
    Jul 2015
    Posts
    50

    Por Defeito

    Boas eu voltei a testar deixar um segundo entre deixar de acelerar e meter o pé na embraiagem a verdade é que não se nota muito a subida das rotações mas a mesma acontece. Sem ser problema de acelerador o que poderá ser? De modo que possa confrontar a oficina. Cumprimentos


  6. #6
    Piloto de Kart
    Data de Registo
    Jul 2015
    Posts
    50

    Por Defeito

    Para fechar o tópico devo dizer que o pedal foi substituído e pelos vistos o problema ficou resolvido.

  7. #7
    Piloto de Kart
    Data de Registo
    Jul 2015
    Posts
    50

    Por Defeito

    Bom dia,

    Relativamente ao problema em questão, pelos vistos a resolução foi apenas temporária, ontem estava a conduzir e deparei me novamente com o mesmo problema, rotações a aumentar no momento de pressionar a embraiagem na mudança de velocidade.

    Portanto vou por de parte que a substituição do pedal seja a resolução do problema.

    Alguma sugestão?

    Cumprimentos,

  8. #8
    Piloto de Rallye PortuguesAoVolante's Avatar
    Data de Registo
    Feb 2007
    Localização
    Oslo, Noruega
    Posts
    10,088

    Por Defeito

    Citação Originalmente Colocado por Berto86 Ver Post
    Bom dia,

    Relativamente ao problema em questão, pelos vistos a resolução foi apenas temporária, ontem estava a conduzir e deparei me novamente com o mesmo problema, rotações a aumentar no momento de pressionar a embraiagem na mudança de velocidade.

    Portanto vou por de parte que a substituição do pedal seja a resolução do problema.

    Alguma sugestão?

    Cumprimentos,
    Há muitos anos atrás, os meus pais tiveram um problema desses com um Uno. O problema era que o cabo do acelerador estava pouco oleado, e escorregava pouco, portanto podia ficar preso em posição de aceleração.

    Acho ridículo que tenham substituído o pedal e continua o problema. Deviam verificar o cabo.

  9. #9
    Piloto de Provas de Perícia
    Data de Registo
    Mar 2017
    Posts
    849

    Por Defeito

    Citação Originalmente Colocado por PortuguesAoVolante Ver Post
    Acho ridículo que tenham substituído o pedal e continua o problema. Deviam verificar o cabo.
    O acelerador deste carro não deve ter cabo, já deve ser "fly by wire".

  10. #10
    Piloto de Rallye PortuguesAoVolante's Avatar
    Data de Registo
    Feb 2007
    Localização
    Oslo, Noruega
    Posts
    10,088

    Por Defeito

    Citação Originalmente Colocado por tonirai Ver Post
    O acelerador deste carro não deve ter cabo, já deve ser "fly by wire".
    o que tornaria o caso ainda mais estranho, quero saber então qual é o problema

  11. #11
    Piloto de Rallye
    Data de Registo
    Feb 2007
    Posts
    10,747

    Por Defeito

    Citação Originalmente Colocado por tonirai Ver Post
    O acelerador deste carro não deve ter cabo, já deve ser "fly by wire".
    É o mais certo.

    Se o carro com a troca do acelerador andou bem durante 4 meses, então essa substituição teve resultados.

  12. #12
    Piloto de Kart
    Data de Registo
    Jul 2015
    Posts
    50

    Por Defeito

    Citação Originalmente Colocado por edununo Ver Post
    É o mais certo.

    Se o carro com a troca do acelerador andou bem durante 4 meses, então essa substituição teve resultados.
    OK mas é suposto voltar a acontecer.? .. É que se for temporário não fico com o problema resolvido.

  13. #13
    CL
    CL está offline
    Piloto de Troféu CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Entre Torres Vedras e Algarve... é de dias!
    Posts
    6,537

    Por Defeito

    É... o que está mal concebido vai voltar a acontecer... até que um dia resolvam o problema.

  14. #14
    Piloto de Testes mpereira's Avatar
    Data de Registo
    Feb 2003
    Localização
    Lisboa, Portugal
    Posts
    1,579

    Por Defeito

    Neste video parece ver-se o comportamento normal do motor: https://www.youtube.com/watch?v=nek2zdwddPM

    Se eu entendi bem, em vez do motor manter ou quebrar logo as rotações, ainda por cima aumenta-as ao pressionar a embraiagem?...isso acontece em todas as mudanças?

  15. #15
    Piloto de Kart
    Data de Registo
    Jul 2015
    Posts
    50

    Por Defeito

    Citação Originalmente Colocado por mpereira Ver Post
    Neste video parece ver-se o comportamento normal do motor: https://www.youtube.com/watch?v=nek2zdwddPM

    Se eu entendi bem, em vez do motor manter ou quebrar logo as rotações, ainda por cima aumenta-as ao pressionar a embraiagem?...isso acontece em todas as mudanças?
    Correto. Aumenta as rotações ao mudar de velocidade e normalmente acontece quando estou a deixar de acelarar para meter mudança e sim acontece em todas as mudanças.

    O problema é que nem sempre me faz isso pode até ficar dias sem fazer de modo que possa tirar mais conclusões.

  16. #16
    Pedestre
    Data de Registo
    Oct 2018
    Posts
    39

    Por Defeito

    Isso é normal, chamar-se rev matching é serve para suavizar as passagens de caixa. Por norma notas mais quanto mais altas forem as rotações. Experimenta meter o pé ao pedal e deixa ficar o pé, vais ver que ele mantém ali as rotações um bocadinho e depois deixa cair. Admira é um mecânico não saber dar essa info ao cliente...

    Enviado do meu SNE-LX1 através do Tapatalk

  17. #17
    Piloto de Kart
    Data de Registo
    Jul 2015
    Posts
    50

    Por Defeito

    Bom dia,

    Estou um bocado aos papéis com isso, levei o carro à oficina fizeram testes e disseram me que os valores estavam todos normais.... no outro dia em marcha lenta e em primeira notei que ao dar um pequeno toque no acelerador que o carro ficava ali uns segundos a andar como se eu estive a continuar a pressionar o pedal ...

    Outra questão e desculpem a ignorância, será que esta situação toda não será um sintoma da regeneração do filtro de particulas?

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

O Motorguia . não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.
Contactos e Publicidade Motorguia.net | Carta por Pontos Usados Motorguia