Fiat Punto 1.2 multijet

A mostrar resultados 1 para 8 de 8
Like Tree1Likes
  • 1 Post By CL

Título: Fiat Punto 1.2 multijet

  1. #1
    Pedestre
    Data de Registo
    Mar 2019
    Posts
    5

    Por Defeito Fiat Punto 1.2 multijet

    Penso que o meu veículo, e talvez este modelo, tenham problemas na eletrónica. Fiquei sem direção assistida por 2 dias, depois tudo voltou à normalidade e, já lá vão 3 meses.
    Possuo há cerca de 1 ano, uma anomalia elétrica, que assinala deficiência nos mínimos, mas nenhuma lâmpada está fundida. A marca não consegue retirar o alarme.
    Podem dar-me alguma opinião sobre o assunto?
    Páscoa Feliz.

    Usbuna


  2. #2
    CL
    CL está offline
    Banido CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Entre Torres Vedras e Algarve... é de dias!
    Posts
    10,303

    Por Defeito

    Se nem a Fiat percebe porque é que os seus carros têm problemas eléctricos... a gente aqui não deve saber mais do que eles, porque eles é que os fabricaram, têm os livros todos e os cursos todos...

    Olha... da minha parte, desejo-te uma boa Páscoa! E não ligues aos mínimos... usa só os médios!
    tonirai gosta disto.

  3. #3
    Piloto Lendário caditonuno's Avatar
    Data de Registo
    Sep 2004
    Localização
    Drive like you were on fire!!!
    Posts
    72,535

    Por Defeito

    só um aparte: tecnicamente é um 1.2 (1242cc), mas eles dizem que é um 1.3 nos registos. engraçado...

    quanto aos problemas elétricos, nunca foram completamente debelados. o meu stilo também anda com stresses a nível eletrónico... uma das centralinas deve andar marada.

  4. #4
    Piloto de Testes Vizza's Avatar
    Data de Registo
    Nov 2015
    Posts
    2,847

    Por Defeito

    Isso dos mínimos quase de certo que tens mau contacto nas lampadas, ou lampadas de potência inferior as que deviam de estar! Ou então vê lá se não foram trocadas por led!

  5. #5
    Pedestre
    Data de Registo
    Mar 2019
    Posts
    5

    Por Defeito

    OK! Obrigado.
    Isso é uma grande verdade.
    Boa sugestão.
    Igualmente,


  6. #6
    Pedestre
    Data de Registo
    Mar 2019
    Posts
    5

    Por Defeito

    OK, Obrigado.
    Citação Originalmente Colocado por caditonuno Ver Post
    só um aparte: tecnicamente é um 1.2 (1242cc), mas eles dizem que é um 1.3 nos registos. engraçado...

    quanto aos problemas elétricos, nunca foram completamente debelados. o meu stilo também anda com stresses a nível eletrónico... uma das centralinas deve andar marada.

  7. #7
    Pedestre
    Data de Registo
    Mar 2019
    Posts
    5

    Por Defeito

    Já me disseram isso, mas são todas originais (penso eu) tenho de ir ver.
    Obrigado.
    Citação Originalmente Colocado por Vizza Ver Post
    Isso dos mínimos quase de certo que tens mau contacto nas lampadas, ou lampadas de potência inferior as que deviam de estar! Ou então vê lá se não foram trocadas por led!

  8. #8
    Piloto de Testes Vizza's Avatar
    Data de Registo
    Nov 2015
    Posts
    2,847

    Por Defeito

    Citação Originalmente Colocado por caditonuno Ver Post
    só um aparte: tecnicamente é um 1.2 (1242cc), mas eles dizem que é um 1.3 nos registos. engraçado...

    quanto aos problemas elétricos, nunca foram completamente debelados. o meu stilo também anda com stresses a nível eletrónico... uma das centralinas deve andar marada.
    Correção, o fire a gasolina 8v e 16v é que tem essa cilindrada, o 1.3 jtd/multijet é 1248cm³

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •