água ferve no balão da água

Página 1 de 2 12 ÚltimaÚltima
A mostrar resultados 1 para 30 de 37
Like Tree24Likes

Título: água ferve no balão da água

  1. #1
    ejS
    ejS está offline
    Pedestre
    Data de Registo
    Jun 2019
    Posts
    45

    Por Defeito água ferve no balão da água

    Boa tarde, recentemente fui confrontado com a água a ferver no balão da água. Parei imediatamente o carro e constatei que o líquido de refrigeração tinha desaparecido do circuito. Deixei o carro arrefecer e voltei a encher o balão da água. Não houve sobreaquecimento. O carro está a trabalhar bem, mas gasta alguma água de esta tem tendencia a ferver. De que se trata? O que posso fazer?


  2. #2
    Piloto de Testes
    Data de Registo
    Sep 2013
    Posts
    2,783

    Por Defeito

    Tens uma fuga ou a junta da cabeça queimada.
    ejS gosta disto.

  3. #3
    ejS
    ejS está offline
    Pedestre
    Data de Registo
    Jun 2019
    Posts
    45

    Por Defeito

    Citação Originalmente Colocado por rafsantos Ver Post
    Tens uma fuga ou a junta da cabeça queimada.
    Obrigado pela resposta. Assim já tenho um bom ponto de partida para desvendar o problema.

  4. #4
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    33,891

    Por Defeito

    Citação Originalmente Colocado por ejS Ver Post
    Obrigado pela resposta. Assim já tenho um bom ponto de partida para desvendar o problema.
    .. termostato fechado.. bomba de água ko.. radiadores entupidos...
    CL, LuisMiguel and ejS like this.

  5. #5
    Piloto de Testes Rools's Avatar
    Data de Registo
    Oct 2017
    Posts
    3,398

    Por Defeito

    Poderá o liquido refrigeração estar bem quente mas isso no vaso expansão borbulhar ponderá ser compressão que escapa das câmaras de combustão para sistema refrigeração. Independentemente da consequência disso a reparação nao é barata. Mas nada como levar mecânico para fazer diagnostico e orçamento.
    LuisMiguel, eblase and ejS like this.


  6. #6
    ejS
    ejS está offline
    Pedestre
    Data de Registo
    Jun 2019
    Posts
    45

    Por Defeito

    Agradeço as dicas. Nada como considerar todas as hipóteses possíveis!

  7. #7
    ejS
    ejS está offline
    Pedestre
    Data de Registo
    Jun 2019
    Posts
    45

    Por Defeito

    Muito obrigado pela resposta. Parece-me uma boa ideia considerar todas essas hipóteses.

  8. #8
    ejS
    ejS está offline
    Pedestre
    Data de Registo
    Jun 2019
    Posts
    45

    Por Defeito

    Agradeço a sugestão.

  9. #9
    ejS
    ejS está offline
    Pedestre
    Data de Registo
    Jun 2019
    Posts
    45

    Por Defeito

    Talvez seja uma fuga, uma vez que o fumo do escape é perfeitamente normal, ou seja não é branco.

  10. #10
    Piloto de Rallye SalvadorP's Avatar
    Data de Registo
    Jan 2018
    Posts
    13,282

    Por Defeito

    Citação Originalmente Colocado por rafsantos Ver Post
    Tens uma fuga ou a junta da cabeça queimada.
    A junta da cabeça queimada poderá ser a consequência de andar sem líquido de refrigeração, que pode ser provocada por uma fuga, ou pela não circulação de água devido à bomba ter gripado ou haver algum entupimento no circuito.

    O que dizia o ponteiro da temperatura ? Acendeu alguma luz ?
    ejS gosta disto.

  11. #11
    Piloto de Rallye midnightblack's Avatar
    Data de Registo
    Jan 2014
    Posts
    11,076

    Por Defeito

    Alguma vez a temperatura chegou ao vermelho?
    Pode não ser a junta queimada...essa é logo a mais "dolorosa" para a carteira.
    O polo 1.0 mpi de 99 da minha sogra também já tudo apregoava junta queimada e foi só mudar termostato e limpar circuito de refrigeração...
    Já agora qual a máquina?
    ejS gosta disto.

  12. #12
    ejS
    ejS está offline
    Pedestre
    Data de Registo
    Jun 2019
    Posts
    45

    Por Defeito

    Citação Originalmente Colocado por SalvadorP Ver Post
    A junta da cabeça queimada poderá ser a consequência de andar sem líquido de refrigeração, que pode ser provocada por uma fuga, ou pela não circulação de água devido à bomba ter gripado ou haver algum entupimento no circuito.

    O que dizia o ponteiro da temperatura ? Acendeu alguma luz ?
    Obrigado pela resposta, parece-me muito bem explicado. A temperatura, está normal e não acende nenhuma luz.

  13. #13
    ejS
    ejS está offline
    Pedestre
    Data de Registo
    Jun 2019
    Posts
    45

    Por Defeito

    Citação Originalmente Colocado por midnightblack Ver Post
    Alguma vez a temperatura chegou ao vermelho?
    Pode não ser a junta queimada...essa é logo a mais "dolorosa" para a carteira.
    O polo 1.0 mpi de 99 da minha sogra também já tudo apregoava junta queimada e foi só mudar termostato e limpar circuito de refrigeração...
    Já agora qual a máquina?
    Boa tarde, a temperatura tem-se mantido normal. A máquina é um Rover Streetwise de 2005 1400cm3 a gasolina 100cv. Agradeço também a resposta.

  14. #14
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    33,891

    Por Defeito

    Encontrei a tua água:

    BoraLaMarina gosta disto.

  15. #15
    CL
    CL está offline
    Banido CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Entre Torres Vedras e Algarve... é de dias!
    Posts
    10,303

    Por Defeito

    Pode ser pela junta e não ter nenhum desses sintomas apontados, tal como pode ser qualquer outra das causas já apontadas, como fuga pelo radiador, etc. e termostatos mas, no final, é a junta... vai-te preparando para o pior... uns 800€ para ser bem feito.

    Não andes mais de 20 mil km assim porque essa água/anticongelante é a que o eblase já mostrou... vai para o óleo, vai ser o lubrificante das sedes das válvulas, das cames, dos moentes da cambota, das capas das bielas, dos segmentos... enfim... a água nunca é tão bom lubrificante como o pior dos óleos de marca branca.

    Leva isso quando possível a um local onde percebam desses motores e deixa-te de curiosos!


    Há vários tipos de testes a fazer:

    https://www.2carpros.com/articles/he...ket-blown-test


    Se nenhum der positivo... Tanto melhor! Não era a junta!

    Já tive várias e a única que vi borbulhar no vaso de expansão foi quando mudei o anticongelante e purguei mal o sistema... aí queimei a junta em menos de 30 minutos... mas essa foi mesmo queimada e dava para ver no ponteiro da temperatura! Mas foi pelas suas próprias rodas para a oficina uns dias depois...

    As outras foram só passagens entre água e óleo... nada demais!

    Tens o sensor de nível mínimo no vaso de expansão? Está ligado?... E não acendeu a luz nunca? A temperatura nunca subiu demasiado? Então não é muito grave... Leva isso a quem perceba da poda...
    Última edição por CL : 15-06-19 às 00:37:51
    BoraLaMarina gosta disto.

  16. #16
    ejS
    ejS está offline
    Pedestre
    Data de Registo
    Jun 2019
    Posts
    45

    Por Defeito

    Citação Originalmente Colocado por CL Ver Post
    Pode ser pela junta e não ter nenhum desses sintomas apontados, tal como pode ser qualquer outra das causas já apontadas, como fuga pelo radiador, etc. e termostatos mas, no final, é a junta... vai-te preparando para o pior... uns 800€ para ser bem feito.

    Não andes mais de 20 mil km assim porque essa água/anticongelante é a que o eblase já mostrou... vai para o óleo, vai ser o lubrificante das sedes das válvulas, das cames, dos moentes da cambota, das capas das bielas, dos segmentos... enfim... a água nunca é tão bom lubrificante como o pior dos óleos de marca branca.

    Leva isso quando possível a um local onde percebam desses motores e deixa-te de curiosos!


    Há vários tipos de testes a fazer:

    https://www.2carpros.com/articles/he...ket-blown-test


    Se nenhum der positivo... Tanto melhor! Não era a junta!

    Já tive várias e a única que vi borbulhar no vaso de expansão foi quando mudei o anticongelante e purguei mal o sistema... aí queimei a junta em menos de 30 minutos... mas essa foi mesmo queimada e dava para ver no ponteiro da temperatura! Mas foi pelas suas próprias rodas para a oficina uns dias depois...

    As outras foram só passagens entre água e óleo... nada demais!

    Tens o sensor de nível mínimo no vaso de expansão? Está ligado?... E não acendeu a luz nunca? A temperatura nunca subiu demasiado? Então não é muito grave... Leva isso a quem perceba da poda...
    Muito obrigado pelos conselhos.

  17. #17
    Piloto de Testes BoraLaMarina's Avatar
    Data de Registo
    Dec 2009
    Localização
    República das bananas
    Posts
    3,668

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    Encontrei a tua água:

    Olha tá bom... anti-congelante verdinho a sair do cárter.

    De facto a qualidade de construção varia muito de marca para marca.
    Há carros que são mal tratados pra caramba e não chega a isto, outros como o caso do vídeo é o que se vê.
    eblase gosta disto.

  18. #18
    ejS
    ejS está offline
    Pedestre
    Data de Registo
    Jun 2019
    Posts
    45

    Por Defeito

    Boa tarde, verifiquei o óleo e este apresenta-se com uma côr de café com leite. De acordo com isto, o que podem acrescentar ao que já sei?

  19. #19
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    33,891

    Por Defeito

    Citação Originalmente Colocado por ejS Ver Post
    Boa tarde, verifiquei o óleo e este apresenta-se com uma côr de café com leite. De acordo com isto, o que podem acrescentar ao que já sei?
    Abrir motor..
    ejS gosta disto.

  20. #20
    CL
    CL está offline
    Banido CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Entre Torres Vedras e Algarve... é de dias!
    Posts
    10,303

    Por Defeito

    Indica que tem óleo a misturar-se com o anticongelante... não acredites se te disserem que é condensação!

    É passagem de anticongelante para o óleo entre os cilindros 3 e 4 (os mais à direita, olhando de frente para o motor). Não tem nada que saber! Chapa 1 e fazer em quem saiba o que está a fazer.


    Há uma hipótese muito remota para esse café com leite estar a acontecer por uma fuga no O-ring grande e verde que liga o colector de admissão à cabeça.

    Talvez uns 5-10% de casos... mas existem!! É uma hipótese remota mas não é de descurar totalmente!

    Fazendo o teste químico do CO2 dissolvido no anticongelante dá para perceber se temos gases de escape no líquido (fuga pela junta da cabeça) ou se é apenas café com leite (fuga pelo O-ring do colector que é arrefecido pelo mesmo anticongelante e que vai para dentro do cilindro nº 1 na mesma).

    https://itstillruns.com/test-co2-car...-10026175.html


    Este teste dispensa o teste de compressão porque a junta da cabeça poderá estar boa.

    O teste visual às velas poderá ser conclusivo neste caso porque vai sempre haver anticongelante nos cilindros... Se for apenas no cilindro 1 eventualmente a escorrer também para o 2... (os mais à esquerda) é fuga de água pelo O-ring do colector (são uns 10€ e uma hora de agradável trabalho!). Se as velas 3 e 4 tiverem as marcas de água... esquece o O-ring... são mais euros e muitas horas de trabalho.

    Em ambos os casos, todo o sistema de refrigeração terá de ser bem lavado (com água da rede!), confirmar que a válvula de purga (uma esfera) entre a cabeça e o vaso de expansão (por aquele tubo fininho que entra por baixo do vaso) está MESMO desobstruída e que flui água por lá no sentido vaso - motor (usar um punção fino e dar umas marteladas suaves... sem partir nada!) e depois é só atestar de novo líquido OAT a 50% (ou 40 ou 30...) e mudar o 1º óleo 10W40 e respectivo filtro aos 10 mil km. Depois de 15 em 15 mil, sempre de marcas conhecidas.
    Última edição por CL : 16-06-19 às 23:15:10
    eblase e ejS gostam disto.

  21. #21
    ejS
    ejS está offline
    Pedestre
    Data de Registo
    Jun 2019
    Posts
    45

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    Abrir motor..
    Agradeço a resposta.

  22. #22
    ejS
    ejS está offline
    Pedestre
    Data de Registo
    Jun 2019
    Posts
    45

    Por Defeito

    Citação Originalmente Colocado por CL Ver Post
    Indica que tem óleo a misturar-se com o anticongelante... não acredites se te disserem que é condensação!

    É passagem de anticongelante para o óleo entre os cilindros 3 e 4 (os mais à direita, olhando de frente para o motor). Não tem nada que saber! Chapa 1 e fazer em quem saiba o que está a fazer.


    Há uma hipótese muito remota para esse café com leite estar a acontecer por uma fuga no O-ring grande e verde que liga o colector de admissão à cabeça.

    Talvez uns 5-10% de casos... mas existem!! É uma hipótese remota mas não é de descurar totalmente!

    Fazendo o teste químico do CO2 dissolvido no anticongelante dá para perceber se temos gases de escape no líquido (fuga pela junta da cabeça) ou se é apenas café com leite (fuga pelo O-ring do colector que é arrefecido pelo mesmo anticongelante e que vai para dentro do cilindro nº 1 na mesma).

    https://itstillruns.com/test-co2-car...-10026175.html


    Este teste dispensa o teste de compressão porque a junta da cabeça poderá estar boa.

    O teste visual às velas poderá ser conclusivo neste caso porque vai sempre haver anticongelante nos cilindros... Se for apenas no cilindro 1 eventualmente a escorrer também para o 2... (os mais à esquerda) é fuga de água pelo O-ring do colector (são uns 10€ e uma hora de agradável trabalho!). Se as velas 3 e 4 tiverem as marcas de água... esquece o O-ring... são mais euros e muitas horas de trabalho.

    Em ambos os casos, todo o sistema de refrigeração terá de ser bem lavado (com água da rede!), confirmar que a válvula de purga (uma esfera) entre a cabeça e o vaso de expansão (por aquele tubo fininho que entra por baixo do vaso) está MESMO desobstruída e que flui água por lá no sentido vaso - motor (usar um punção fino e dar umas marteladas suaves... sem partir nada!) e depois é só atestar de novo líquido OAT a 50% (ou 40 ou 30...) e mudar o 1º óleo 10W40 e respectivo filtro aos 10 mil km. Depois de 15 em 15 mil, sempre de marcas conhecidas.
    Agradeço esta verdadeira aula sobre fugas de água para o motor. Eu nunca tinha ouvido falar do O-ring e vou tentar perguntar se se trata de uma fuga por aí. Espero que sim, pois assim pouparia bastantes Euros, parece-me. Obrigado. Eu também ia perguntar se considerando que o óleo está côr de café com leite haveria alguma possibilidade de não ser a fuga pela junta da cabeça do motor, mas assim essa pergunta fica já um pouco respondida. Mais uma vez agradeço.

  23. #23
    CL
    CL está offline
    Banido CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Entre Torres Vedras e Algarve... é de dias!
    Posts
    10,303

    Por Defeito

    É uma hipótese ainda mais remota ser a fuga pelo "O-ring" verde.

    Na verdade não é um O-ring... é uma junta tórica com o formato de 6 "O-rings" (4 grandes e 2 mais pequenitos) e actualmente usa-se uma em Viton que é acastanhada... mas a verde faz o mesmo serviço! Não aguenta é temperaturas tão altas quanto o Viton... mas isso são detalhes que não escamoteiam o problema base e que também não é da posição do termostato...

    Pode acontecer! E acontece! Passar água/anticongelante pela vedação da válvula de purga (ou jiggle valve ou como se queira chamar àquilo...) e entra pelo cilindro nº1 (pode ser acompanhado com fuga para o exterior (o colector é de plástico e os plásticos deformam-se com a temperatura e a idade!), ou pode ser só fuga interior ou só fuga para o exterior, há todos os casos!). Se a fuga interior for grande, nem toda a água será evaporada com a combustão e o anticongelante irá corroendo os metais e abrindo caminho entre os segmentos e fazer essa emulsão com o óleo.

    É um caso muito rebuscado...

    O mais normal quando há essa emulsão é uma passagem na junta da cabeça numa zona de elastómero entre os canais de óleo e anticongelante que pode ser num sentido ou no outro ou em ambos! Mas que nada afecta as zonas de vedação metálica pelo que não há perda de compressão nem água nos cilindros nem CO2 no anticongelante...

    No teu caso parece haver sobreaquecimento... se o nível no vaso de expansão tem sido mantido acima do mínimo (tens o sensor instalado? E a ficha ligada? E a lâmpada no painel de instrumentos não está fundida? Nem o cabo partido?) portanto... excluindo as opções já apresentadas de termostato semi-fechado, fuga na tubagem e radiador, tampa do vaso de expansão defeituosa e não aguentando já a pressão normal... bomba de água corroída, etc. e tal... então vai sobrar para a junta da cabeça e aí muda-se também a junta do colector de admissão (e do escape e vê lá se está na altura de mudar a distribuição e bomba de água...) e mais uma catrefada de coisas, como os 4 retentores das árvores de cames, porque têm mesmo que ser e se está a mexer nos componentes (voltar a colocar os velhos ou novos dá o mesmo tempo de mão-de-obra!).

  24. #24
    ejS
    ejS está offline
    Pedestre
    Data de Registo
    Jun 2019
    Posts
    45

    Por Defeito

    Citação Originalmente Colocado por CL Ver Post
    É uma hipótese ainda mais remota ser a fuga pelo "O-ring" verde.

    Na verdade não é um O-ring... é uma junta tórica com o formato de 6 "O-rings" (4 grandes e 2 mais pequenitos) e actualmente usa-se uma em Viton que é acastanhada... mas a verde faz o mesmo serviço! Não aguenta é temperaturas tão altas quanto o Viton... mas isso são detalhes que não escamoteiam o problema base e que também não é da posição do termostato...

    Pode acontecer! E acontece! Passar água/anticongelante pela vedação da válvula de purga (ou jiggle valve ou como se queira chamar àquilo...) e entra pelo cilindro nº1 (pode ser acompanhado com fuga para o exterior (o colector é de plástico e os plásticos deformam-se com a temperatura e a idade!), ou pode ser só fuga interior ou só fuga para o exterior, há todos os casos!). Se a fuga interior for grande, nem toda a água será evaporada com a combustão e o anticongelante irá corroendo os metais e abrindo caminho entre os segmentos e fazer essa emulsão com o óleo.

    É um caso muito rebuscado...

    O mais normal quando há essa emulsão é uma passagem na junta da cabeça numa zona de elastómero entre os canais de óleo e anticongelante que pode ser num sentido ou no outro ou em ambos! Mas que nada afecta as zonas de vedação metálica pelo que não há perda de compressão nem água nos cilindros nem CO2 no anticongelante...

    No teu caso parece haver sobreaquecimento... se o nível no vaso de expansão tem sido mantido acima do mínimo (tens o sensor instalado? E a ficha ligada? E a lâmpada no painel de instrumentos não está fundida? Nem o cabo partido?) portanto... excluindo as opções já apresentadas de termostato semi-fechado, fuga na tubagem e radiador, tampa do vaso de expansão defeituosa e não aguentando já a pressão normal... bomba de água corroída, etc. e tal... então vai sobrar para a junta da cabeça e aí muda-se também a junta do colector de admissão (e do escape e vê lá se está na altura de mudar a distribuição e bomba de água...) e mais uma catrefada de coisas, como os 4 retentores das árvores de cames, porque têm mesmo que ser e se está a mexer nos componentes (voltar a colocar os velhos ou novos dá o mesmo tempo de mão-de-obra!).
    Mais uma vez agradeço. Devo dizer que fiquei a sonhar com essa reparação talvez ideal! Infelizmente neste momento as minhas capacidades económicas não me permitem ambicionar tanto, e por isso ficaria contente por ter o carro a andar como deve ser e sem problemas. Será que estou a ser utópico? Um abraço e um sincero obrigado pelos conselhos.

  25. #25
    CL
    CL está offline
    Banido CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Entre Torres Vedras e Algarve... é de dias!
    Posts
    10,303

    Por Defeito

    A reparação ideal são uns 800€ no Lourel, em Sintra...

    Certamente que haverá locais onde fazem por 300€... não sei com que materiais e conhecimentos.
    ejS gosta disto.

  26. #26
    ejS
    ejS está offline
    Pedestre
    Data de Registo
    Jun 2019
    Posts
    45

    Por Defeito

    Citação Originalmente Colocado por CL Ver Post
    A reparação ideal são uns 800€ no Lourel, em Sintra...

    Certamente que haverá locais onde fazem por 300€... não sei com que materiais e conhecimentos.
    Obrigado. Nunca tinha ouvido falar do Lourel, em Sintra mas vou pesquisar. Agradeço também a indicação de preços, vai ficar como referência.

  27. #27
    CL
    CL está offline
    Banido CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Entre Torres Vedras e Algarve... é de dias!
    Posts
    10,303

    Por Defeito

    São os únicos onde eu ponho as mãos a 300 metros do lume...

    É a British Car... agora são agentes da Peugeot/Citroen e também reparam tudo o que lá aparecer... não te admires se não vires lá muitos Rover/MG... mas algum Ferrari ou Jaguar será mais habitual.

    Quem percebe de Rovers... mexe em qq coisa que tenha rodas!


    Vê também o João na Bosch de Algés... ele conhece a coisa (mas aí eu ponho as minhas mãos ainda mais longe da fogueira!). Nunca lá fui para essas questões... não penso lá ir! Vou onde conheço que (mal e porcamente...) vão fazendo o "state of the art". E têm as máquinas dedicadas e o know-how para esmifrar mais uns 2-3cv daquilo... ou 10 ou 8...


    Há um gajo muito jeitoso no Montijo, mas eu não sei se ele terá tempo para esse carro... é um gajo muito competente mas que está normalmente sempre assoberbado com outros carros para problemas múltiplos... é uma questão de falares com todos e decidires por algum...
    ejS gosta disto.

  28. #28
    Piloto de Troféu Kevincego's Avatar
    Data de Registo
    Feb 2003
    Localização
    Brunei
    Posts
    5,006

    Por Defeito

    Citação Originalmente Colocado por CL Ver Post
    Há um gajo muito jeitoso no Montijo, mas eu não sei se ele terá tempo para esse carro... é um gajo muito competente mas que está normalmente sempre assoberbado com outros carros para problemas múltiplos... é uma questão de falares com todos e decidires por algum...
    Acho que esse gajo ultimamente está a desbravar caminho na psicologia
    eblase e ejS gostam disto.

  29. #29
    Piloto de Rallye petrus's Avatar
    Data de Registo
    Jan 2005
    Localização
    Cabecinha.
    Posts
    10,634

    Por Defeito

    Se for o pior cenário tipo os 800 euros desfaz-te já do carro.
    Com 1000 euros e um pouco de sorte já se comptavalgo catita.
    Um amigo comprou para a filha como primeiro carro um saxo 1.1 por esse valor e ela já anda com ele há mais de 1 ano e uns bons km e nem uma lâmpada queimou...
    ejS gosta disto.

  30. #30
    CL
    CL está offline
    Banido CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Entre Torres Vedras e Algarve... é de dias!
    Posts
    10,303

    Por Defeito

    Citação Originalmente Colocado por Kevincego Ver Post
    Acho que esse gajo ultimamente está a desbravar caminho na psicologia
    Coitado... teve que ir para psicologia para se tentar curar dos câncaros dos carros que lá lhe apareciam...
    Kevincego e ejS gostam disto.

Página 1 de 2 12 ÚltimaÚltima

Etiquetas para este tópico

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •