Ventoinha do radiador com funcionamento irregular

A mostrar resultados 1 para 6 de 6

Título: Ventoinha do radiador com funcionamento irregular

  1. #1
    Piloto de Testes
    Data de Registo
    Feb 2011
    Localização
    A norte do sul e a sul do norte
    Posts
    2,303

    Por Defeito Ventoinha do radiador com funcionamento irregular

    A ventoínha do meu scenic por vezes- nem sempre- deixa a temperatura subir demasiado antes de ligar.

    Umas vezes liga mal a temperatura sobe um niquinho, o que é normal, outras vezes deixa a temperatura subir demasiado antes de ligar e, outras vezes, nem sequer liga quando a temperatura chega ao vermelho.

    Alguém tem ideia do que possa ser?


  2. #2
    Piloto de Testes Rools's Avatar
    Data de Registo
    Oct 2017
    Posts
    1,198

    Por Defeito

    Problemas no termocontacto que liga ventoinha ou a própria ventoinha tem problemas.

  3. #3
    Piloto de Testes
    Data de Registo
    Feb 2011
    Localização
    A norte do sul e a sul do norte
    Posts
    2,303

    Por Defeito

    Citação Originalmente Colocado por Rools Ver Post
    Problemas no termocontacto que liga ventoinha ou a própria ventoinha tem problemas.
    Por acaso não tinha pensado nisso porque a ventoínha às vezes trabalha.

  4. #4
    Pedestre CANTADOR's Avatar
    Data de Registo
    Apr 2015
    Localização
    Ribatejo
    Posts
    25

    Por Defeito

    Qual é a Scenic?
    Na minha de 2001 dá pra testar se é do motor da ventoinha ou do sensor de temperatura.
    Se ligar o AC e ela funcionar bem é porque tens um problema no sensor de temperatura do motor.
    A minha não tem o térmico no radiador mas alguns modelos têm, se ligares os dois fios directos a ventoinha deve arrancar.
    Se a tua fôr como a minha tem o sensor no motor e a ventoinha é ligada pela centralina.
    Neste caso só ligando a um equipamento de teste através da obd2 para testar.

  5. #5
    Piloto de Testes
    Data de Registo
    Feb 2011
    Localização
    A norte do sul e a sul do norte
    Posts
    2,303

    Por Defeito

    Citação Originalmente Colocado por CANTADOR Ver Post
    Qual é a Scenic?
    Na minha de 2001 dá pra testar se é do motor da ventoinha ou do sensor de temperatura.
    Se ligar o AC e ela funcionar bem é porque tens um problema no sensor de temperatura do motor.
    A minha não tem o térmico no radiador mas alguns modelos têm, se ligares os dois fios directos a ventoinha deve arrancar.
    Se a tua fôr como a minha tem o sensor no motor e a ventoinha é ligada pela centralina.
    Neste caso só ligando a um equipamento de teste através da obd2 para testar.
    Scenic 1.6 1997

    Para já, levou o termoestato que ainda era de origem e estava em mau estado e levou uma válvula, que tinha os contactos em mau estado, no fundo do radiador.


  6. #6
    Pedestre CANTADOR's Avatar
    Data de Registo
    Apr 2015
    Localização
    Ribatejo
    Posts
    25

    Por Defeito

    Pois é. Essa valvula no radiador é o tal térmico que falei. Tem dois fios ligados. Se desligar-mos os dois e os juntarmos a ventoinha arranca.
    O meu motor não tem esse térmico. Aqui há uns anos parti o radiador e quando fui comprar um novo vinha com esse furo aberto para colocar o térmico. Tive de ir a uma oficina pedir um velho (avariado) só pra fazer de tampão.

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

O Motorguia . não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.
Contactos e Publicidade Motorguia.net | Carta por Pontos Usados Motorguia