Ventoinha não dispara Corsa B Swing

A mostrar resultados 1 para 14 de 14

Título: Ventoinha não dispara Corsa B Swing

  1. #1
    Pedestre
    Data de Registo
    Aug 2019
    Posts
    7

    Por Defeito Ventoinha não dispara Corsa B Swing

    Olá pessoal, desde já visto que é o meu primeiro post vou-me apresentar. Sou o Nuno e venho da terra do choco frito (Setúbal), comprei o meu carrito a coisa de 2 meses já lhe substitui a bomba de água no entanto ontem após dar uma voltinha pela cidade notei que o carro estava a aquecer imenso (se não me engano a ventoinha neste carro dispara entre os 95 e os 100 graus) e a ventoinha simplesmente não ligava e o carro não arrefecia por nada.
    Será que me podem ajudar a descobrir o problema? Penso que será uma de três coisa:ventoinha, termóstato ou o sensor de temperatura.
    Desde já obrigado pela ajuda.

    Cumprimentos Nuno


  2. #2
    Chefe de Equipa Ecoflex's Avatar
    Data de Registo
    Oct 2011
    Localização
    Depende dos dias
    Posts
    27,489

    Por Defeito

    Tendo em conta que é uma situação que pode levar a despesas avultadas, eu procuraria um mecânico e enviava o carro para lá de reboque.

    Qual é o motor?

    Eu tive um de 1998, o 1.0 de cilindros e tenho ideia que a ventoinha ligava aos 95º. A que temperatura chegou o motor? Já viste se tem anticongelante?

  3. #3
    Pedestre
    Data de Registo
    Aug 2019
    Posts
    7

    Por Defeito

    É um 1200 de 94, atingiu um bocadinho antes do traço vermelho (110º presumo) e sim tem anticongelante e não anda a perder liquido.

  4. #4
    Chefe de Equipa Ecoflex's Avatar
    Data de Registo
    Oct 2011
    Localização
    Depende dos dias
    Posts
    27,489

    Por Defeito

    Isso é um motor de guerra mesmo.

    110º já é preocupante...eu enviava de reboque para o mecânico, como te disse.

  5. #5
    Pedestre
    Data de Registo
    Aug 2019
    Posts
    7

    Por Defeito

    Pois era isso mesmo que estava a tentar evitar, é porque se fosse a ventoinha ou o sensor de temperatura facilmente com ajuda do meu pai substituia aquilo.


  6. #6
    Piloto de Testes
    Data de Registo
    Oct 2017
    Posts
    1,250

    Por Defeito

    Tenta fazer ligação directa na ficha do termocontacto e se trabalhar substitui este, caso contrario pode ser problemas na instalação ou da própria ventoinha.

  7. #7
    Pedestre
    Data de Registo
    Aug 2019
    Posts
    7

    Por Defeito

    Fiz exatamente isso, presumo que esteja a falar de desligar o cabo do sensor de temperatura. Após desligar o cabo a ventoinha continua a não ligar.
    Citação Originalmente Colocado por Rools Ver Post
    Tenta fazer ligação directa na ficha do termocontacto e se trabalhar substitui este, caso contrario pode ser problemas na instalação ou da própria ventoinha.

  8. #8
    Piloto de Testes
    Data de Registo
    Oct 2017
    Posts
    1,250

    Por Defeito

    Desliga a ficha que encaixa no termocontacto e com um fio faz ligaçao directa a ver se ventoinha roda, podes fazer com motor desligado mas deixa as luzes do painel acesas

  9. #9
    Pedestre
    Data de Registo
    Aug 2019
    Posts
    7

    Por Defeito

    Ok assim que sair do trabalho experimento isso, muito obrigado pela ajuda.Já agora andei a ler e dizem que também pode ser o relé da ventoinha que tenha queimado, acha que pode ser isso?
    Citação Originalmente Colocado por Rools Ver Post
    Desliga a ficha que encaixa no termocontacto e com um fio faz ligaçao directa a ver se ventoinha roda, podes fazer com motor desligado mas deixa as luzes do painel acesas

  10. #10
    Pedestre
    Data de Registo
    Aug 2019
    Posts
    7

    Por Defeito

    Citação Originalmente Colocado por Rools Ver Post
    Desliga a ficha que encaixa no termocontacto e com um fio faz ligaçao directa a ver se ventoinha roda, podes fazer com motor desligado mas deixa as luzes do painel acesas
    Experimentei agora fazer isso a ventoinha continua a não rodar

  11. #11
    Piloto de Testes
    Data de Registo
    Oct 2017
    Posts
    1,250

    Por Defeito

    Pode ser o rele, ou a ventoinha, ou ate mesmo a instalação ou falta de corrente. Para chegares a um veredicto tens que ir seguindo por etapas ate chegar a raiz do problema, mas se não pescas lá grande coisa sobre o assunto convém mesmo passares no electricista para ver isso.

  12. #12
    Piloto de Kart bliss98's Avatar
    Data de Registo
    Feb 2016
    Localização
    LVHC 2795
    Posts
    50

    Por Defeito

    O radiador pode estar entupido tenta ver se a água está a circular da forma correta.

  13. #13
    Pedestre
    Data de Registo
    Aug 2019
    Posts
    7

    Por Defeito

    Como o Rools diz realmente não pesco muito disto mas ando a ver se me desenrasco. A ventoinha funciona porque ligando diretamente a bateria ela trabalha, neste carro não há relé da ventoinha mas sim fusíveis (ambos estão novos), fiz a tal ligação direta com o cabo do sensor de temperatura a ventoinha nem mexeu. Mas como sugeriram andei a tentar perceber como é que funciona o sistema e notei que há uma espécie de sensor enroscado no radiador com um cabo elétrico agarrado, será o esse o problema?

  14. #14
    Piloto de Testes joliveira33's Avatar
    Data de Registo
    Feb 2011
    Localização
    Miranda do Corvo
    Posts
    3,270

    Por Defeito

    É nessa ficha desse que tens de fazer a ligação directa.

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

O Motorguia . não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.
Contactos e Publicidade Motorguia.net | Carta por Pontos Usados Motorguia