O carro não pega à primeira

A mostrar resultados 1 para 8 de 8

Título: O carro não pega à primeira

  1. #1
    Pedestre
    Data de Registo
    Jul 2019
    Posts
    2

    Por Defeito O carro não pega à primeira

    Boa tarde, tenho um clio de 2002, nestes últimos dias ele não pega à primeira.. Ele dá ao motor de arranque, a bateria deve ter 2 anos nem tanto.. Eu tirando a chave da ignição e voltando a tentar algumas vezes ele lá pega de novo.. Acontece o mesmo com a chave suplente.. O procedimento ou é tirar a chave e voltar a pôr ou por a chave pela outra face.. Será algum problema com o cheap de reconhecimento?


  2. #2
    Piloto de Testes Vizza's Avatar
    Data de Registo
    Nov 2015
    Posts
    1,477

    Por Defeito

    Se for do chip a luz vermelha no quadrante que pisca quando o carro está mm parado fica sempre ligada quando se roda a chave!

  3. #3
    Piloto de Testes Eletrico's Avatar
    Data de Registo
    Jun 2017
    Posts
    1,779

    Por Defeito

    Citação Originalmente Colocado por Pinheiro691 Ver Post
    Boa tarde, tenho um clio de 2002, nestes últimos dias ele não pega à primeira.. Ele dá ao motor de arranque, a bateria deve ter 2 anos nem tanto.. Eu tirando a chave da ignição e voltando a tentar algumas vezes ele lá pega de novo.. Acontece o mesmo com a chave suplente.. O procedimento ou é tirar a chave e voltar a pôr ou por a chave pela outra face.. Será algum problema com o cheap de reconhecimento?
    Faz um teste, liga a ignição e deixa a bomba de combustível trabalhar, quando parar experimenta ligar o carro

  4. #4
    Piloto de Kart DfOR's Avatar
    Data de Registo
    Nov 2012
    Posts
    292

    Por Defeito

    Tenho um Clio igual já tive o mesmo problema mas por duas razões diferentes

  5. #5
    CL
    CL está offline
    Piloto de Troféu CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Entre Torres Vedras e Algarve... é de dias!
    Posts
    6,920

    Por Defeito

    Ver as ligações de massa entre bateria/chassis, motor de arranque/chassis, alternador/chassis, bornes da bateria/cabos.

    Depois disso, fazer o teste do alternador/rectificador e bateria.


  6. #6
    Piloto de Kart DfOR's Avatar
    Data de Registo
    Nov 2012
    Posts
    292

    Por Defeito

    Pela luz vermelha sabes se é o imobilisador, insere-se a chave mal viras se for o imobilisador a luz vermelha no centro
    Fica a piscar.
    Se não for o caso limpa este sensor com wd40 fica por cima da caixa de velocidades por baixo do termostato





    Screenshot_20190909-223351_1.jpg

  7. #7
    Chefe de Equipa eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Margem Sul
    Posts
    25,537

    Por Defeito

    Citação Originalmente Colocado por DfOR Ver Post
    Pela luz vermelha sabes se é o imobilisador, insere-se a chave mal viras se for o imobilisador a luz vermelha no centro
    Fica a piscar.
    Se não for o caso limpa este sensor com wd40 fica por cima da caixa de velocidades por baixo do termostato





    Screenshot_20190909-223351_1.jpg
    Sensor hall? Ou funciona ou não funciona..

  8. #8
    Piloto de Kart DfOR's Avatar
    Data de Registo
    Nov 2012
    Posts
    292

    Por Defeito

    Não sei se é Sensor hall tenho ideia que o nome é sensor posição de cambota, o meu é igual o da foto mas preto.

    O meu clio 2 fase 1 1999 tinha os mesmos sintomas durante uma semana vi-me grego dava e dava há chave só há segunda ou ate terceira vez e a forçar o motor de arranque de tanto dar há chave é que pegava.
    Fui para o google e vi que a malta o substitui-a, então eu limpei-o só para ver o que dava usei wd40 esperei 2 minutos para desfazer a poeira da embraiagem um pó preto depois limpei com um pano e ficou top. O motor na primeira tentativa pegou logo.
    Esta é a experiência que tenho com o meu carro.

    ps: mas já fiz duas vezes em 7 anos que o tenho.
    Última edição por DfOR : 12-09-19 às 11:57:27

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

O Motorguia . não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.
Contactos e Publicidade Motorguia.net | Carta por Pontos Usados Motorguia