Saxo 1.1 aquecimento e comportamento anormal

A mostrar resultados 1 para 6 de 6
Like Tree1Likes
  • 1 Post By Illusion

Título: Saxo 1.1 aquecimento e comportamento anormal

  1. #1
    Pedestre
    Data de Registo
    Sep 2018
    Posts
    20

    Por Defeito Saxo 1.1 aquecimento e comportamento anormal

    Boas. Mais uma vez o saxo deu problemas.
    Desta vez começou a aquecer demasiado, eu parava o carro sem desligar e a temperatura estabilizava (não aumentava nem diminuia) até que chegou ao ponto de acender a luz vermelha do aquecimento. Desliguei o carro, e após 2/3 minutos, liguei a parte elétrica e a temperatura baixou repentinamente, como se o ponteiro não tivesse chegado ao topo. Alguém sabe o que poderá ser? O carro tinha água e não vi nenhuma fuga.

    Enviado do meu SM-G955F através do Tapatalk


  2. #2
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    34,638

    Por Defeito

    Termostato ko
    Radiador ko
    Bomba de água ko
    Sensor temperatura ko

  3. #3
    Pedestre
    Data de Registo
    Sep 2018
    Posts
    20

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    Termostato ko
    Radiador ko
    Bomba de água ko
    Sensor temperatura ko
    Termostato foi o último problema que teve. Deduzo que não seja isso. O sensor da temperatura é uma válvula que está junto do motor correto? Se for, também foi mudado. Só resta radiador e bomba de água.

    Enviado do meu SM-G955F através do Tapatalk

  4. #4
    Piloto de Testes
    Data de Registo
    Sep 2010
    Posts
    3,746

    Por Defeito

    Bomba sem pás ou radiador obstruido.
    eblase gosta disto.

  5. #5
    Pedestre
    Data de Registo
    Sep 2018
    Posts
    20

    Por Defeito

    Citação Originalmente Colocado por ricassilvas Ver Post
    Termostato foi o último problema que teve. Deduzo que não seja isso. O sensor da temperatura é uma válvula que está junto do motor correto? Se for, também foi mudado. Só resta radiador e bomba de água.

    Enviado do meu SM-G955F através do Tapatalk
    Citação Originalmente Colocado por Illusion Ver Post
    Bomba sem pás ou radiador obstruido.
    E faz um barulho, uma espécie de "toc toc toc", quando o ligo a frio.

    Enviado do meu SM-G955F através do Tapatalk


  6. #6
    CL
    CL está offline
    Banido CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Entre Torres Vedras e Algarve... é de dias!
    Posts
    10,303

    Por Defeito

    O toc toc toc é o gato a miar para sair daí!

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •