Skoda Fabia 1.2 - Luz óleo

A mostrar resultados 1 para 13 de 13
Like Tree2Likes
  • 1 Post By lovelygirl
  • 1 Post By joliveira33

Título: Skoda Fabia 1.2 - Luz óleo

  1. #1
    Pedestre
    Data de Registo
    Mar 2018
    Posts
    8

    Por Defeito Skoda Fabia 1.2 - Luz óleo

    Boas,

    Tenho um Skoda Fabia 1.2 a gasolina, e neste momento está a acender a luz do óleo (amarela) e a apitar de 100 em 100 km.
    Sempre que isto acontece, páro o carro, verifico o nível do óleo, que está sempre ok, fecho o capô a luz apaga e eu sigo viagem.
    Dai a 100 km, a luz volta a acender e a apitar e eu volto a repetir o processo, parar, ver o óleo, fechar e arrancar.

    Alguém suspeita o que possa ser?

    Obrigada.


  2. #2
    Piloto de Provas de Perícia Atadinho's Avatar
    Data de Registo
    May 2012
    Localização
    Guimarães/Vila Praia de Ancora
    Posts
    988

    Por Defeito

    A luz do óleo é amarela?

  3. #3
    nto
    nto está offline
    Piloto Lendário nto's Avatar
    Data de Registo
    Aug 2005
    Localização
    Onde tu mais querias estar!!!
    Posts
    41,842

    Por Defeito

    É possível colocares foto da dita luz?

  4. #4
    Pedestre
    Data de Registo
    Mar 2018
    Posts
    8

    Por Defeito

    Citação Originalmente Colocado por Atadinho Ver Post
    A luz do óleo é amarela?
    Sim é amarela

  5. #5
    Pedestre
    Data de Registo
    Mar 2018
    Posts
    8

    Por Defeito

    Citação Originalmente Colocado por nto Ver Post
    É possível colocares foto da dita luz?
    Aqui fica.

    IMG_20191126_122352.jpg
    nto gosta disto.


  6. #6
    Piloto de Testes
    Data de Registo
    Sep 2010
    Posts
    2,688

    Por Defeito

    Citação Originalmente Colocado por lovelygirl Ver Post
    Boas,

    Tenho um Skoda Fabia 1.2 a gasolina, e neste momento está a acender a luz do óleo (amarela) e a apitar de 100 em 100 km.
    Sempre que isto acontece, páro o carro, verifico o nível do óleo, que está sempre ok, fecho o capô a luz apaga e eu sigo viagem.
    Dai a 100 km, a luz volta a acender e a apitar e eu volto a repetir o processo, parar, ver o óleo, fechar e arrancar.

    Alguém suspeita o que possa ser?

    Obrigada.

    Limpaste a vareta e voltaste a meter para verificar o nivel?

  7. #7
    nto
    nto está offline
    Piloto Lendário nto's Avatar
    Data de Registo
    Aug 2005
    Localização
    Onde tu mais querias estar!!!
    Posts
    41,842

    Por Defeito

    Citação Originalmente Colocado por lovelygirl Ver Post


    Fizeste conforme o Illusion refere?

    Tirar a vareta... limpar... voltar a colocar e retirar novamente, verificando aí o nível do óleo?

  8. #8
    Pedestre
    Data de Registo
    Mar 2018
    Posts
    8

    Por Defeito

    Citação Originalmente Colocado por nto Ver Post
    Fizeste conforme o Illusion refere?

    Tirar a vareta... limpar... voltar a colocar e retirar novamente, verificando aí o nível do óleo?
    Sim, depois de tirar a foto voltei a fazer isso, o óleo está ok, e a luz apagou.
    Supostamente, se for como tem acontecido desde domingo, a luz só volta a acender daqui por 100km

  9. #9
    Piloto de Testes joliveira33's Avatar
    Data de Registo
    Feb 2011
    Localização
    Miranda do Corvo
    Posts
    3,459

    Por Defeito

    Olha convinha passares por uma oficina para verificar isso, pois pode ser apenas o sensor de pressão de oleo e nem ser grave.
    Mas pode ser mesmo falta de pressão de oleo e aí já é uma coisa grave.
    CL gosta disto.

  10. #10
    Piloto de Testes
    Data de Registo
    Sep 2010
    Posts
    2,688

    Por Defeito

    Citação Originalmente Colocado por joliveira33 Ver Post
    Olha convinha passares por uma oficina para verificar isso, pois pode ser apenas o sensor de pressão de oleo e nem ser grave.
    Mas pode ser mesmo falta de pressão de oleo e aí já é uma coisa grave.
    Falta de pressão de oleo é com luz vermelha, não amarela.

  11. #11
    Piloto de Testes joliveira33's Avatar
    Data de Registo
    Feb 2011
    Localização
    Miranda do Corvo
    Posts
    3,459

    Por Defeito

    Citação Originalmente Colocado por Illusion Ver Post
    Falta de pressão de oleo é com luz vermelha, não amarela.

    Então a amarela poderá ser algum sensor de nível?

  12. #12
    Pedestre
    Data de Registo
    Jan 2019
    Posts
    14

    Por Defeito

    Olá amigo existem carros modernos que controlam a viscosidade do oleo nao sei se é o teu caso. Caso nao tenhas colocado o oleo indicado ele pode dar sinal.

  13. #13
    kpt
    kpt está offline
    Piloto de Rallye kpt's Avatar
    Data de Registo
    Jun 2006
    Localização
    ... Se Hondas é na Praia, então ... Localização: Praia, the Power of Dreams
    Posts
    11,763

    Por Defeito

    Sensor de nivel de oleo. Ou trocas o sensor, que fica no carter, ou desactivas o aviso no quadrante por vagcom.

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

O Motorguia . não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.
Contactos e Publicidade Motorguia.net | Carta por Pontos Usados Motorguia