Luz do motor honda del sol 160cv

A mostrar resultados 1 para 29 de 29
Like Tree6Likes
  • 2 Post By bigturbo
  • 1 Post By MANOG
  • 1 Post By RodrigoAlmeidaC
  • 1 Post By BlackDrako
  • 1 Post By CL

Título: Luz do motor honda del sol 160cv

  1. #1
    Pedestre
    Data de Registo
    Dec 2019
    Posts
    33

    Por Defeito Luz do motor honda del sol 160cv

    Boas eu tenho andado com o meu carro depois de trocar a junta da colaca e noto qe está bom não consome óleo não consome anti cobgelante mas quando ligo o carro está tudo normal quando arranco nenhuma luz está acesa tudo normal passado uns minutos cerca de 10 min paro e acende a luz do motor de cor amarela tenho andado com medo de perder o carro pois é o meu carro de sonho alguém me pode ajudar?
    Não consome óleo nem anti cobgelante e parece qe está em bom estado depois de aquecer não deita fumo nenhum do escape, eu faço viagens curtas cerca de 3km para o trabalho e mais três a vir embora.
    E quando estou parado parece qe cheira a óleo...
    Última edição por nunoopereira : 15-01-20 às 18:22:21


  2. #2
    Piloto de Kart Blatzvid's Avatar
    Data de Registo
    Mar 2018
    Posts
    188

    Por Defeito

    Espero que ajude, está em inglês

    https://www.honda-acura.net/forums/9...ine-light.html

  3. #3
    Piloto de Testes GustavoAlmeida's Avatar
    Data de Registo
    Apr 2005
    Posts
    4,207

    Por Defeito

    Tive e mesma luz acesa num D16, era a sonda lambda. Não notas os consumos mais elevados?

  4. #4
    Pedestre
    Data de Registo
    Dec 2019
    Posts
    33

    Por Defeito

    Sim reparei qe tem gasto mais um pouco de gasolina mas não assim muito, eu encontrei a peça onde dizem qe e para ler os erros do motor mas é só um bocado de plástico não tem nada para meter o clip e ler os erros...

  5. #5
    nto
    nto está offline
    Piloto Lendário nto's Avatar
    Data de Registo
    Aug 2005
    Localização
    Onde tu mais querias estar!!!
    Posts
    42,229

    Por Defeito

    Citação Originalmente Colocado por GustavoAlmeida Ver Post
    Tive e mesma luz acesa num D16, era a sonda lambda. Não notas os consumos mais elevados?

    Também apontaria nesse sentido.


  6. #6
    Pedestre
    Data de Registo
    Dec 2019
    Posts
    33

    Por Defeito

    Por mais incrível qe parece estes dois dias parou de ligar a luz do motor apenas continua aparecer a pasta branca na tampa do óleo de resto tudo ok tenho de mandar fazer umas afinações pois 0 rolantim está nas 700rpm

  7. #7
    Piloto de Testes GustavoAlmeida's Avatar
    Data de Registo
    Apr 2005
    Posts
    4,207

    Por Defeito

    Notas algo de estranho? Pode a memória estar a trair-me mas 700 parece-me bem.

  8. #8
    Piloto de Provas de Perícia
    Data de Registo
    Feb 2014
    Posts
    770

    Por Defeito

    Vejam os posts dele... Cheira mais a troll.

  9. #9
    Piloto de Testes JonnyBoy's Avatar
    Data de Registo
    Oct 2010
    Posts
    1,603

    Por Defeito

    Um honda sem beber óleo? Milagre

  10. #10
    Pedestre
    Data de Registo
    Dec 2019
    Posts
    33

    Por Defeito

    Por mais estranho qe pareça o carro não consome óleo nem água mas também faço viagens muito curtas diariamente o motor nem chega ah temperatura normal, já mechi no parafuso da entrada de ar e não sobe mais as rotações será qe o Distribuidores não ficaram bem afinados depois de eu troca a junta?

  11. #11
    Piloto de Testes bigturbo's Avatar
    Data de Registo
    Oct 2017
    Posts
    4,237

    Por Defeito

    Citação Originalmente Colocado por nunoopereira Ver Post
    Por mais estranho qe pareça o carro não consome óleo nem água mas também faço viagens muito curtas diariamente o motor nem chega ah temperatura normal, já mechi no parafuso da entrada de ar e não sobe mais as rotações será qe o Distribuidores não ficaram bem afinados depois de eu troca a junta?
    uma solução simples, desmontas o quadrante removes a lâmpada da luz que acende e problema resolvido, nunca mais vez luz nenhuma acesa...
    NepYas e MANOG gostam disto.

  12. #12
    Piloto de Provas de Perícia
    Data de Registo
    Sep 2018
    Posts
    604

    Por Defeito

    Citação Originalmente Colocado por nunoopereira Ver Post
    Por mais incrível qe parece estes dois dias parou de ligar a luz do motor apenas continua aparecer a pasta branca na tampa do óleo de resto tudo ok tenho de mandar fazer umas afinações pois 0 rolantim está nas 700rpm
    Tem cuidado com o "rolantim" que isso dá cabo dos motores Honda em 3 tempos. Vais ao teu mecânico, aquele que te rectificou o motor por €200, e pedes para mudar isso para "ralenti" Repito - RALENTI. Depois pagas para aí uns €500 e ficas mais culto e o motor a trabalhar melhor.

  13. #13
    Piloto de Provas de Perícia
    Data de Registo
    Sep 2018
    Posts
    604

    Por Defeito

    Citação Originalmente Colocado por nunoopereira Ver Post
    Por mais estranho qe pareça o carro não consome óleo nem água mas também faço viagens muito curtas diariamente o motor nem chega ah temperatura normal, já mechi no parafuso da entrada de ar e não sobe mais as rotações será qe o Distribuidores não ficaram bem afinados depois de eu troca a junta?
    Não, os distribuidores não ficaram mal porque nem existem nesse motor que tem ignição electrónica. Mas se "mecheste" fizeste mal. Se tivesses "mexido" já seria melhor.
    NepYas gosta disto.

  14. #14
    CL
    CL está online
    Piloto de Troféu CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Entre Torres Vedras e Algarve... é de dias!
    Posts
    7,639

    Por Defeito

    Em 3 km é normal que qualquer carro consuma MUITO mais combustível do que dizem mesmo as normas WLTP.

    Portanto esse não será o problema!

    Mas já mudaste o óleo e continua a pasta da Heinz? Ou não mudaste o óleo?

    É bom não gastar óleo ao fim de tantos 3 km...

    E não gastar anticongelante no final de 6 km também é um bom sinal!



    Agora... esquece o carro e anda 15 mil km antes de fazeres qualquer outro juízo de valor.

    Mas verifica se está a ser feita a ventilação do cárter, que é por onde se começa...



    Eu já perdi a conta aos casos que dizem "o meu motor não deita fumos nenhuns! Nem brancos nem rosas nem azuis às riscas laranjas"!

    E você vai atrás do seu carro para ver a qualidade, quantidade e cor do fumo que a mreda do seu carro manda cá pra fora?
    Última edição por CL : 17-01-20 às 00:22:24

  15. #15
    Piloto de Kart
    Data de Registo
    Dec 2019
    Posts
    255

    Por Defeito

    Citação Originalmente Colocado por nunoopereira Ver Post
    Por mais estranho qe pareça o carro não consome óleo nem água mas também faço viagens muito curtas diariamente o motor nem chega ah temperatura normal, já mechi no parafuso da entrada de ar e não sobe mais as rotações será qe o Distribuidores não ficaram bem afinados depois de eu troca a junta?
    Mexeste no batente da borboleta?? para que é que foste mexer nessa *****, isso nao é um carburador nem isso é para mexer, o ralenti é regulado pela centralina, nao tem afinação!

  16. #16
    Piloto de Kart
    Data de Registo
    Dec 2019
    Posts
    255

    Por Defeito

    Citação Originalmente Colocado por MANOG Ver Post
    Não, os distribuidores não ficaram mal porque nem existem nesse motor que tem ignição electrónica. Mas se "mecheste" fizeste mal. Se tivesses "mexido" já seria melhor.
    Neste motor em concreto nao tem o tipico distribuidor de platinados mas pode ter um distribuidor electronico mais avançado e pode sim ter posição.
    Mas se ele foi mexer na borboleta já ****u tudo.

  17. #17
    Pedestre
    Data de Registo
    Dec 2019
    Posts
    33

    Por Defeito

    O cabo do acelarador está muito solto será qe posso afinar para o deixar mais um pouco esticado e então subir para as 1000rpm? O mecânico pode se ter esquecido e não ter afinado o cabo? Preciso mesmo de uma solução para não gastar mais €€ pois se tivesse não pedia ajuda mandava arranjar ☹️☹️☹️
    Quero estimar o carro durante uns bons anos pois ainda o estou a pagar e era mesmo o carro qe queria e qe me apaixonei mal vi..
    Última edição por nunoopereira : 17-01-20 às 09:35:17

  18. #18
    Piloto de Kart RodrigoAlmeidaC's Avatar
    Data de Registo
    Jan 2016
    Posts
    68

    Por Defeito

    Citação Originalmente Colocado por nunoopereira Ver Post
    O cabo do acelarador está muito solto será qe posso afinar para o deixar mais um pouco esticado e então subir para as 1000rpm? O mecânico pode se ter esquecido e não ter afinado o cabo? Preciso mesmo de uma solução para não gastar mais €€ pois se tivesse não pedia ajuda mandava arranjar ☹️☹️☹️
    Quero estimar o carro durante uns bons anos pois ainda o estou a pagar e era mesmo o carro qe queria e qe me apaixonei mal vi..
    Fizeste tudo errado. Compraste um carro pelo aspeto, não viste o "coração" do mesmo, vens pedir ajuda e não ouves o que a malta sugere. Das duas uma: ou gostas de enterrar dinheiro à toa ou estás a fazer-nos todos de parvos. Ou então as duas ao mesmo tempo.

    Agora é lidar com as tuas escolhas e seguir em frente. Com um carro que tem apresentado tantos problemas, desfazia-me dele o mais rápido possível. O problema é que o tratamento que queres dar ao carro (gazadas a audis e Bmw´s e afins com turbos a puxar 300cv) está a correr muito mal para o teu lado. Pode ser que te incuta algum juízo nessa cabeça e não digas disparates como é o que tens feito.

    Vais gastar mais em reparações do que aquilo que o carro vale.
    bigturbo gosta disto.

  19. #19
    Pedestre
    Data de Registo
    Dec 2019
    Posts
    33

    Por Defeito

    O carro já deu os problemas qe tinha a dar pois já gastei quase 2000 euros em arranjos não vou vender pois é um clássico e aquilo qe eu quero e problemas não tenho nenhuns pois ele não me falha para me levar para o trabalho, apenas precisa de umas afinações como normal

  20. #20
    Piloto de Kart RodrigoAlmeidaC's Avatar
    Data de Registo
    Jan 2016
    Posts
    68

    Por Defeito

    Citação Originalmente Colocado por nunoopereira Ver Post
    O carro já deu os problemas qe tinha a dar pois já gastei quase 2000 euros em arranjos não vou vender pois é um clássico e aquilo qe eu quero e problemas não tenho nenhuns pois ele não me falha para me levar para o trabalho, apenas precisa de umas afinações como normal
    Gastaste 2000 e com as mexidas que andas a fazer sem teres conhecimento para tal vais voltar a gastar outro tanto.
    Como é que sabes que o carro não vai voltar a dar problemas?

    Se o carro não te falha porque é que vens pedir ajuda? Óbvio que está a falhar em alguma coisa. Agora vens aqui ao fórum em busca da SMB ("Solução Milagrosa Barata" ) e isso não existe com a quantidade de problemas que referes, ainda para mais com as "mexidas" que queres fazer.
    Já muita malta com imensa experiência te disse o que deverias fazer, mas não queres ouvir porque não vai ao encontro do teu objetivo (SMB).

    Tu queres um carro para dar gás, e a malta honestamente não se está para chatear nem perder o seu tempo com essas coisas, como disse o Bigturbo. Toma juízo porque honestamente,com esse tipo de mentalidade eu espero nunca vir a cruzar-me contigo na estrada.

    P.S. O que são "afinações" para ti?

  21. #21
    CL
    CL está online
    Piloto de Troféu CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Entre Torres Vedras e Algarve... é de dias!
    Posts
    7,639

    Por Defeito

    Olha... amanhã encontro na A2 sentido LX-Set de manhã e depois de almoço no sentido inverso! Bora nessa?

    O meu carro anda mais depois dos taninos do almoço, não sei porquê! Bora?

    O meu não passa dos 195 de GPS... está uma mreda... mas não ganha Heinz... só gasta óleo, vá-se lá a saber o porquê... e também gasta alguma gasolina e ainda não percebi bem o porquê...

    Vamos ver? Anda daí... Vamos lá tirar as teimas se tens algum problema ou se será apenas psicológico! Eu acho que é mais psico...

  22. #22
    Pedestre
    Data de Registo
    Dec 2019
    Posts
    33

    Por Defeito

    Citação Originalmente Colocado por CL Ver Post
    Olha... amanhã encontro na A2 sentido LX-Set de manhã e depois de almoço no sentido inverso! Bora nessa?

    O meu carro anda mais depois dos taninos do almoço, não sei porquê! Bora?

    O meu não passa dos 195 de GPS... está uma mreda... mas não ganha Heinz... só gasta óleo, vá-se lá a saber o porquê... e também gasta alguma gasolina e ainda não percebi bem o porquê...

    Vamos ver? Anda daí... Vamos lá tirar as teimas se tens algum problema ou se será apenas psicológico! Eu acho que é mais psico...
    Estas com azar parceiro o meu da os 240km limpinhos sem fumo ahah
    Deixem me meter um turbo e quero ver quem se vai mandar para a estrada depois ��

  23. #23
    Piloto de Testes NepYas's Avatar
    Data de Registo
    Oct 2006
    Localização
    Almada
    Posts
    3,166

    Por Defeito

    Mas já há férias nesta altura?

  24. #24
    Piloto de Provas de Perícia
    Data de Registo
    Sep 2018
    Posts
    604

    Por Defeito

    Citação Originalmente Colocado por nunoopereira Ver Post
    Estas com azar parceiro o meu da os 240km limpinhos sem fumo ahah
    Deixem me meter um turbo e quero ver quem se vai mandar para a estrada depois ��
    O que é que andas a fumar?

  25. #25
    Piloto de Kart
    Data de Registo
    Dec 2019
    Posts
    255

    Por Defeito

    Citação Originalmente Colocado por nunoopereira Ver Post
    O cabo do acelarador está muito solto será qe posso afinar para o deixar mais um pouco esticado e então subir para as 1000rpm? O mecânico pode se ter esquecido e não ter afinado o cabo? Preciso mesmo de uma solução para não gastar mais €€ pois se tivesse não pedia ajuda mandava arranjar ☹️☹️☹️
    Quero estimar o carro durante uns bons anos pois ainda o estou a pagar e era mesmo o carro qe queria e qe me apaixonei mal vi..
    O cabo do acelerador nao tem afinacao. Nao é para mexer.
    MANOG gosta disto.

  26. #26
    CL
    CL está online
    Piloto de Troféu CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Entre Torres Vedras e Algarve... é de dias!
    Posts
    7,639

    Por Defeito

    Se dá 240 então nem dou luta... mas sempre posso ver a questão dos fumos!

    É que tu vais lá dentro e de certeza que nem te apercebes se há fumos atrás ou não!

    Olha... 11h no local do costume! Uma bica ao lado do Macdonalds e vamos ver a cor dos fumos.



    Turbo... pá... que grande ideia me deste! Isso é coisa para andar por quanto? Alguns 300€, não?
    MANOG gosta disto.

  27. #27
    Piloto de Troféu ciber007's Avatar
    Data de Registo
    Mar 2004
    Posts
    5,935

    Por Defeito

    Na.....no mecânico dele 100€ e levas troco! Turbo incluído.

  28. #28
    Piloto de Kart RodrigoAlmeidaC's Avatar
    Data de Registo
    Jan 2016
    Posts
    68

    Por Defeito

    E então... Quem é que ganhou a corrida? O CL ou o nuno?

  29. #29
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    48,375

    Por Defeito

    Citação Originalmente Colocado por NepYas Ver Post
    Mas já há férias nesta altura?
    Carnaval quase a chegar... ou já chegou, quem sabe!!

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

O Motorguia . não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.
Contactos e Publicidade Motorguia.net | Carta por Pontos Usados Motorguia