Temperatura de liquido sobe e normaliza de seguida

A mostrar resultados 1 para 14 de 14
Like Tree7Likes
  • 1 Post By midnightblack
  • 3 Post By nmyguel
  • 1 Post By Rools
  • 2 Post By eblase

Título: Temperatura de liquido sobe e normaliza de seguida

  1. #1
    Pedestre
    Data de Registo
    Jul 2017
    Posts
    15

    Por Defeito Temperatura de liquido sobe e normaliza de seguida

    Boas,

    Tenho um Seat Leon 1.6 de 2014.
    Ontem tive um episodio onde em autoestrada o computador de bordo indicou temperatura elevada e pediu para encostar.
    Nem 5 seg depois normalizou e no computador de bordo não aparece qualquer indicação de algum problema.
    Segundo a esposa o mesmo tinha acontecido com ela à coisa de duas semanas e tão rapido como apareceu voltou a desaparecer.
    Não noto qualquer problema na condução, tudo normal.

    Sim eu sei, tenho de o levar ao mecanico mas hoje é entrudo e possivelmente so quarta feira.
    Alguém que me diga se ja passou pelo mesmo e o que poderá ser?
    Será o radiador que dispara tardiamente?

    Obrigado.


  2. #2
    Piloto de Testes
    Data de Registo
    Sep 2010
    Posts
    3,744

    Por Defeito

    Não, em autoestrada a única coisa que controla o arrefecimento é o termostato, a ventoinha não interessa. Por isso o termostato pode estar danificado.

    Isso ou, radiador entupido por fora, ou falta de liquido...

  3. #3
    Pedestre
    Data de Registo
    Jul 2017
    Posts
    15

    Por Defeito

    Falta de liquido garantidamente não é. Vejo o nivel de oleo e liquido religiosamente e depois do facto esperei toda a noite e hoje de manhã voltei a verificar os niveis e está tudo dentro da norma.
    Hoje vim a controlar a temperatura e em 5 mins subiu para os 105º. Parei o carro, mesmo antes dele apitar, e sem o desligar a temperatura diminuiu rapidamente para os 90º. O resto da viagem (15min - 12km) foi como se nada tivesse acontecido.

  4. #4
    Piloto de Rallye midnightblack's Avatar
    Data de Registo
    Jan 2014
    Posts
    11,012

    Por Defeito

    Termostato, sensor da temperatura...ir ao mecanico, liga-lo à máquina diagnosticar o erro...continuar a andar assim pode mesmo o liquido ir a vida e depois fica mais caro...
    Aciduz gosta disto.

  5. #5
    Piloto de Sofás nmyguel's Avatar
    Data de Registo
    Apr 2007
    Localização
    .........
    Posts
    22,790

    Por Defeito

    Se for o 1.6 tdi, há alguns que tem problema na bomba de agua que faz aquecer o carro. É um problema conhecido pelas marcas que usam esse motor.
    RuiCDI, midnightblack and Aciduz like this.


  6. #6
    Pedestre
    Data de Registo
    Jul 2017
    Posts
    15

    Por Defeito

    Update:
    Foi ligado à maquina e não acusou absolutamente nada.
    Tiraram o sensor limparam-no e voltaram a colocar, fizeram testes ao radiador e vistoria aparentemente tudo ok...
    Nada de fugas, liquido no sitio. Falaram em possivel mau contacto...

  7. #7
    Piloto de Testes Rools's Avatar
    Data de Registo
    Oct 2017
    Posts
    3,391

    Por Defeito

    Já vi acontecer isso mas foi num carro de outra marca, mas era termostato nao estava bom.
    Nesses modelos 1.6tdi há relatos como tambem ja foi dito aqui há o problema da bomba de agua, convém estar atento
    Última edição por Rools : 28-02-20 às 08:12:01
    Aciduz gosta disto.

  8. #8
    Piloto de Sofás nmyguel's Avatar
    Data de Registo
    Apr 2007
    Localização
    .........
    Posts
    22,790

    Por Defeito

    Citação Originalmente Colocado por Aciduz Ver Post
    Update:
    Foi ligado à maquina e não acusou absolutamente nada.
    Tiraram o sensor limparam-no e voltaram a colocar, fizeram testes ao radiador e vistoria aparentemente tudo ok...
    Nada de fugas, liquido no sitio. Falaram em possivel mau contacto...
    Foste à Seat?

  9. #9
    Pedestre
    Data de Registo
    Jul 2017
    Posts
    15

    Por Defeito

    Fui ao meu mecanico de sempre.
    Tem maquina de diagnostico e apesar de ter estado duas horas de volta do carro não me levou absolutamente nada.
    Somos basicamente familia e tenho plena confiança na capacidade dele, alias ele abriu a oficina nesse dia so para me atender.
    Deixei de ir à Seat quando tive um problema num outro carro também Seat e a experiencia não foi nada positiva.

    Hoje voltou a acontecer, o computador de bordo deu o sinal a temp do liquido saltou de 130 para 90 em 1 seg o que segundo as leis da fisica, tendo em conta a temperatura do oleo, é impossivel.
    No entanto como ia dentro de localidade parei o carro abri o capô e o radiador estava a funcionar e nada de agua fora do sitio ( aparentemente )
    Entretanto o computador de bordo ficou sem problemas registados no sistema e está como se nada tivesse acontecido.
    O resto do caminho o liq refrigeração esteve sempre nos 90ºC e o oleo nao passou dos 100ºC.

    Portanto hoje vou lá voltar e ele irá verificar tanto a bomba de agua com o termostato.

  10. #10
    CL
    CL está offline
    Banido CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Entre Torres Vedras e Algarve... é de dias!
    Posts
    10,303

    Por Defeito

    São variações tão rápidas de temperatura (1-5-10 segundos?) que não devem vir dos componentes usualmente suspeitos (termostato ou bomba de água), mas... se forem substituídos ficarão bons!

    Algum cabo eléctrico do sensor de temperatura? Ou o próprio sensor? Se calhar era de começar por esse que sempre será mais barato e não se perde o anticongelante...

  11. #11
    Piloto de Testes Rools's Avatar
    Data de Registo
    Oct 2017
    Posts
    3,391

    Por Defeito

    Alteração brusca de temperatura em tao pouco tempo poderá estar aí algum problema eléctrico e fazer leitura errada

  12. #12
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    33,882

    Por Defeito

    Ainda não consegui perceber se é o 1.6TDI.

    Se for, o problema está na bomba de água elétrica.


    Aproveita e muda o kit de distribuição.


    Fica a dica valiosa.
    PSerra e petrus gostam disto.

  13. #13
    Piloto de Sofás nmyguel's Avatar
    Data de Registo
    Apr 2007
    Localização
    .........
    Posts
    22,790

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    Ainda não consegui perceber se é o 1.6TDI.

    Se for, o problema está na bomba de água elétrica.


    Aproveita e muda o kit de distribuição.


    Fica a dica valiosa.
    Ele diz no 1º post que é um Leon 1.6 de 2014, tem que ser o TDI.

  14. #14
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    33,882

    Por Defeito

    Citação Originalmente Colocado por nmyguel Ver Post
    Ele diz no 1º post que é um Leon 1.6 de 2014, tem que ser o TDI.
    Já dizia a Bárbara Tinoco, "eu sei lá.."

    Há tanto motor..

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •