Consumos elevados de gasolina - Fiat punto 55s de 1997

Página 1 de 2 12 ÚltimaÚltima
A mostrar resultados 1 para 30 de 33
Like Tree14Likes

Título: Consumos elevados de gasolina - Fiat punto 55s de 1997

  1. #1
    Pedestre Passeridae's Avatar
    Data de Registo
    Jul 2020
    Localização
    Portugal
    Posts
    19

    Red face Consumos elevados de gasolina - Fiat punto 55s de 1997

    Olá! Chamo-me Sofia e sou nova neste sítio, então peço desculpa se não estiver a colocar isto no sítio certo, mas a realidade é que esta é a minha primeira vez a utilizar um fórum - eu sei, a tristeza - e então peço que me corrijam caso exista um sítio mais adequado para colocar esta dúvida.

    Então, isto pode ser derivado da minha nabice ao volante (tenho a carta há dois meses), mas acho que o meu carro está a consumir demasiada gasolina. Ainda ontem pus 10€, o depósito encheu até ao primeiro quarto, e hoje fui e vim a setúbal (sou do pinhal novo, para referência, são mais ou menos 14km) e já tenho aquilo quase na reserva.

    Não me parece ser muito normal, sobretudo por ser um carro que, à partida, não consumiria muito.
    Gostava de saber se podem haver algumas causas possíveis para isto. Tenho um pneu que volta não volta perde ar, mas encho dia sim dia não, e tenho de colocar água sempre que ando com o carro porque as tubagens estão estragadas (vou trocar no fim do mês). Será que isto influencia nalguma coisa?? Também tive, há umas semanas, que colocar velas novas ...

    Agradeço, desde já!!
    Muito obrigada!!


  2. #2
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    34,659

    Por Defeito

    As médias são feitas depositos cheios.

  3. #3
    nto
    nto está offline
    Piloto Lendário nto's Avatar
    Data de Registo
    Aug 2005
    Localização
    Onde tu mais querias estar!!!
    Posts
    56,708

    Por Defeito

    Como referido, para ter uma ideia mais correcta dos consumos, é com depósitos cheios...

  4. #4
    Piloto de Testes
    Data de Registo
    Jul 2007
    Localização
    por montes e vales....
    Posts
    1,599

    Por Defeito

    Diria que o consumo desse carro andará à volta dos 6,5l/100km.

    Ver:
    https://www.spritmonitor.de/en/overv...55&powerunit=2

    Com 10€ deves ter colocado cerca de 7l, que dá para bem mais de 14 km.

    Tens de encher o depósito para fazer as contas.
    Passeridae gosta disto.

  5. #5
    Piloto de Troféu jogador's Avatar
    Data de Registo
    May 2013
    Posts
    5,570

    Por Defeito

    Por exemplo se colocou 10€ com a reserva quase no fim é normal que já esteja a chegar a reserva novamente.
    Como disseram médias só com depósito cheio é que dá para ter uma noção
    Esse pneu provavelmente terá um furo e isso é barato de resolver, em relação a água convém ver o mais depressa possível
    Passeridae gosta disto.


  6. #6
    Piloto Lendário Nuno156's Avatar
    Data de Registo
    Mar 2003
    Localização
    AO90? MCSA? Se não te responder já sabes porquê: IGNORE LIST
    Posts
    46,762

    Por Defeito

    Tenho de marcar presença neste tópico... isto promete... há aqui uma grande probabilidade de aprender muito sobre mecânica...
    LuisMiguel e Passeridae gostam disto.

  7. #7
    Pedestre Passeridae's Avatar
    Data de Registo
    Jul 2020
    Localização
    Portugal
    Posts
    19

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    As médias são feitas depositos cheios.

    oooh, okay!
    cá está, a nabice ao volante a funcionar. Não fazia ideia, mas então assim que possível vou fazer isso! Muito obrigada!!

  8. #8
    Pedestre Passeridae's Avatar
    Data de Registo
    Jul 2020
    Localização
    Portugal
    Posts
    19

    Por Defeito

    Citação Originalmente Colocado por nto Ver Post
    Como referido, para ter uma ideia mais correcta dos consumos, é com depósitos cheios...

    Pois, não fazia ideia, mesmo! Isto agora até aprender estas coisas todas promete ser giro, haha!
    Muito obrigada!!

  9. #9
    Pedestre Passeridae's Avatar
    Data de Registo
    Jul 2020
    Localização
    Portugal
    Posts
    19

    Por Defeito

    Citação Originalmente Colocado por BlackKnight Ver Post
    Diria que o consumo desse carro andará à volta dos 6,5l/100km.

    Ver:
    https://www.spritmonitor.de/en/overv...55&powerunit=2

    Com 10€ deves ter colocado cerca de 7l, que dá para bem mais de 14 km.

    Tens de encher o depósito para fazer as contas.
    Pois, vou fazer isso! Mas sim, achei estranho. Neste caso, teriam sido cerca de 28km, mas mesmo assim! Lá está, é muito mesmo!
    Muito obrigada!! Volto com atualizações assim que souber!

  10. #10
    Pedestre Passeridae's Avatar
    Data de Registo
    Jul 2020
    Localização
    Portugal
    Posts
    19

    Por Defeito

    Citação Originalmente Colocado por jogador Ver Post
    Por exemplo se colocou 10€ com a reserva quase no fim é normal que já esteja a chegar a reserva novamente.
    Como disseram médias só com depósito cheio é que dá para ter uma noção
    Esse pneu provavelmente terá um furo e isso é barato de resolver, em relação a água convém ver o mais depressa possível

    ah!! Não sabia, também, que se a reserva estivesse quase no fim que gastava "mais". Meu deus, estou mesmo muito verde nisto.

    quanto ao pneu, tem um furo sim e planeio substituí-lo agora no fim do mês, bem como os dois da frente que estão bastante ressequidos. O carro esteve um ano e tal parado, então agora veio para as minhas mãos inexperientes e pronto, problema atrás de problema, haha!

    Mas muito obrigada!! As tubagens vão mesmo ser substituídas agora, sim!! Tem de ser! Nem sei como é que da primeira (e última) vez que deixei ficar sem água como é que não estraguei logo tudo.

  11. #11
    Pedestre Passeridae's Avatar
    Data de Registo
    Jul 2020
    Localização
    Portugal
    Posts
    19

    Por Defeito

    Citação Originalmente Colocado por Nuno156 Ver Post
    Tenho de marcar presença neste tópico... isto promete... há aqui uma grande probabilidade de aprender muito sobre mecânica...

    Tem de ser!! Sempre a aprender, e no meu caso, é mesmo começar a perceber mais disto porque senão sinto que vou sempre ser uma naba com o carro nas mãos. Agradeço imenso toda a ajuda que me foi prestada!!

  12. #12
    Piloto de Troféu jogador's Avatar
    Data de Registo
    May 2013
    Posts
    5,570

    Por Defeito

    Citação Originalmente Colocado por Passeridae Ver Post

    ah!! Não sabia, também, que se a reserva estivesse quase no fim que gastava "mais". Meu deus, estou mesmo muito verde nisto.

    quanto ao pneu, tem um furo sim e planeio substituí-lo agora no fim do mês, bem como os dois da frente que estão bastante ressequidos. O carro esteve um ano e tal parado, então agora veio para as minhas mãos inexperientes e pronto, problema atrás de problema, haha!

    Mas muito obrigada!! As tubagens vão mesmo ser substituídas agora, sim!! Tem de ser! Nem sei como é que da primeira (e última) vez que deixei ficar sem água como é que não estraguei logo tudo.
    Não é gastar mais, vamos ver se consigo explicar
    A luz da reserva talvez acenda quando faltarem 10L, se continuares a andar e gastares 6 litros só lá ficam 4, entretanto abasteces 10€ que devem dar 7L mais ou menos.
    Ficaste com 11L no depósito, ou seja logo que gastes 1L a reserva irá acender novamente percebeste?
    Em relação a água o carro chegou a aquecer devido a ter ficado sem água?
    RuiCDI, joliveira33 and Passeridae like this.

  13. #13
    Pedestre Passeridae's Avatar
    Data de Registo
    Jul 2020
    Localização
    Portugal
    Posts
    19

    Por Defeito

    Citação Originalmente Colocado por jogador Ver Post
    Não é gastar mais, vamos ver se consigo explicar
    A luz da reserva talvez acenda quando faltarem 10L, se continuares a andar e gastares 6 litros só lá ficam 4, entretanto abasteces 10€ que devem dar 7L mais ou menos.
    Ficaste com 11L no depósito, ou seja logo que gastes 1L a reserva irá acender novamente percebeste?
    Em relação a água o carro chegou a aquecer devido a ter ficado sem água?
    ah! okay, faz sentido sim! já percebi! Muito obrigada!!
    e aconteceu uma única vez, que foi quando descobri que tinha uma fuga. Não me apercebi do ponteiro da temperatura e pronto. Chegou a dada altura que o acelerador parou de responder e lá parei o carro. O termómetro estava para lá do máximo.

    Felizmente, não avariei nada, segundo o mecânico. Foi uma sorte aquilo sequer ainda ter pegado para depois sair do sítio, quando arrefeceu e voltei a encher o depósito. Desde então que verifico sempre o nível da água de cada vez que pego no carro.

    cá está: coisa de quem ainda tem muuuuuito que aprender. Gostava que as escolas de condução tivessem um módulo de mecânica, ajudaria.

  14. #14
    Piloto de Troféu jogador's Avatar
    Data de Registo
    May 2013
    Posts
    5,570

    Por Defeito

    Muita atenção a possibilidade da junta da cabeça ter ido a vida, convém vigiar o aspecto da água e do óleo e ver se não se está a formar uma espécie de pasta acastanhada, se isso acontecer é mau sinal.
    Para fazeres corretamente a média, atestas o depósito de gasolina e apontas os kms, andas com o carro e no próximo abastecimento voltas a atestar e vês os kms que andou e os litros que gastou, depois é uma questão de fazer as contas como diria o Guterres
    Passeridae gosta disto.

  15. #15
    Pedestre Passeridae's Avatar
    Data de Registo
    Jul 2020
    Localização
    Portugal
    Posts
    19

    Por Defeito

    Citação Originalmente Colocado por jogador Ver Post
    Muita atenção a possibilidade da junta da cabeça ter ido a vida, convém vigiar o aspecto da água e do óleo e ver se não se está a formar uma espécie de pasta acastanhada, se isso acontecer é mau sinal.
    Para fazeres corretamente a média, atestas o depósito de gasolina e apontas os kms, andas com o carro e no próximo abastecimento voltas a atestar e vês os kms que andou e os litros que gastou, depois é uma questão de fazer as contas como diria o Guterres

    pasta acastanhada?? onde?? na água ou no óleo?? pensei que se a junta tivesse ido à vida que o carro deixasse mesmo de funcionar, assim fico mais preocupada! desculpe estar com tantas dúvidas!!

    e okay! vou fazer isso e assim que souber ao certo, dou o update! muito obrigada, uma vez mais!

  16. #16
    Pedestre Passeridae's Avatar
    Data de Registo
    Jul 2020
    Localização
    Portugal
    Posts
    19

    Por Defeito

    lembrei-me de outra que é o facto de o carro quase não aquecer. Mal chega aos 90ºC, desde então.
    Ou avariei o ponteiro e o termómetro, ou não sei.

  17. #17
    Pedestre
    Data de Registo
    Oct 2012
    Posts
    33

    Por Defeito

    Citação Originalmente Colocado por Passeridae Ver Post
    ah! okay, faz sentido sim! já percebi! Muito obrigada!!
    e aconteceu uma única vez, que foi quando descobri que tinha uma fuga. Não me apercebi do ponteiro da temperatura e pronto. Chegou a dada altura que o acelerador parou de responder e lá parei o carro. O termómetro estava para lá do máximo.

    Felizmente, não avariei nada, segundo o mecânico. Foi uma sorte aquilo sequer ainda ter pegado para depois sair do sítio, quando arrefeceu e voltei a encher o depósito. Desde então que verifico sempre o nível da água de cada vez que pego no carro.

    cá está: coisa de quem ainda tem muuuuuito que aprender. Gostava que as escolas de condução tivessem um módulo de mecânica, ajudaria.
    Chegaste a resolver esse problema dessa fuga de água? Se sim, tens que atestar o depósito da água ( anticongelante ) com frequência? Se sim é mau sinal... visto que é um sistema fechado, o nível deve ser praticamente o mesmo. Se ainda tens a fuga, normal.

  18. #18
    Pedestre Passeridae's Avatar
    Data de Registo
    Jul 2020
    Localização
    Portugal
    Posts
    19

    Por Defeito

    Citação Originalmente Colocado por gabriel7340 Ver Post
    Chegaste a resolver esse problema dessa fuga de água? Se sim, tens que atestar o depósito da água ( anticongelante ) com frequência? Se sim é mau sinal... visto que é um sistema fechado, o nível deve ser praticamente o mesmo. Se ainda tens a fuga, normal.
    Bom dia!
    Sim, ainda não resolvi a questão da fuga, vou tratar disso hoje ou amanhã! Espero que a coisa melhore, honestamente!

    Muito obrigada!!

  19. #19
    Piloto de Testes
    Data de Registo
    Sep 2010
    Posts
    3,746

    Por Defeito

    Citação Originalmente Colocado por Passeridae Ver Post
    lembrei-me de outra que é o facto de o carro quase não aquecer. Mal chega aos 90ºC, desde então.
    Ou avariei o ponteiro e o termómetro, ou não sei.
    Provavelmente o mecanico tirou o termostato fora para te despachar.


    Obviamente que isso aumenta os consumos e desgaste.

  20. #20
    Pedestre Passeridae's Avatar
    Data de Registo
    Jul 2020
    Localização
    Portugal
    Posts
    19

    Por Defeito

    Citação Originalmente Colocado por Illusion Ver Post
    Provavelmente o mecanico tirou o termostato fora para te despachar.


    Obviamente que isso aumenta os consumos e desgaste.
    que estranho, eu não precisei de levar o carro ao mecânico depois disto. Ele acabou por ficar a funcionar (depois de 1h30 parada a deixar o motor arrefecer e de uns quantos pais nossos e avés marias rezados) sem grandes problemas para além disto. Acho estranho, mas quando levar lá o carro para mudar as tubagens da água que estão para lá de podres, falo-lhe nisso e vejo o que ele diz quanto à situação!

    nem sabia que se podia tirar assim o termostato, ou que houvesse quem fizesse isso ... Isso não poderia levar o carro a sobreaquecer sem o condutor ter forma de saber??

  21. #21
    nto
    nto está offline
    Piloto Lendário nto's Avatar
    Data de Registo
    Aug 2005
    Localização
    Onde tu mais querias estar!!!
    Posts
    56,708

    Por Defeito

    Citação Originalmente Colocado por Passeridae Ver Post
    que estranho, eu não precisei de levar o carro ao mecânico depois disto. Ele acabou por ficar a funcionar (depois de 1h30 parada a deixar o motor arrefecer e de uns quantos pais nossos e avés marias rezados) sem grandes problemas para além disto. Acho estranho, mas quando levar lá o carro para mudar as tubagens da água que estão para lá de podres, falo-lhe nisso e vejo o que ele diz quanto à situação!

    nem sabia que se podia tirar assim o termostato, ou que houvesse quem fizesse isso ... Isso não poderia levar o carro a sobreaquecer sem o condutor ter forma de saber??



    Pelo contrário... ao retirar o termostato... o motor nunca chega a aquecer convenientemente... logo não funciona à temperatura ideal e como tal, os sensores ao verificar tal, acabam por "dar ordem" para um maior "débito de combustível"... para ver se o motor chega a temperatura de funcionamento (os tais 90ºC +-)...

    Ao tal não acontecer... os sensores estarão sempre a dar essa ordem de maior gasto de combustivel... e claro está, ao ser assim, o carro gastará mais do que é suposto...
    Passeridae gosta disto.

  22. #22
    Pedestre Passeridae's Avatar
    Data de Registo
    Jul 2020
    Localização
    Portugal
    Posts
    19

    Por Defeito

    Citação Originalmente Colocado por nto Ver Post
    Pelo contrário... ao retirar o termostato... o motor nunca chega a aquecer convenientemente... logo não funciona à temperatura ideal e como tal, os sensores ao verificar tal, acabam por "dar ordem" para um maior "débito de combustível"... para ver se o motor chega a temperatura de funcionamento (os tais 90ºC +-)...

    Ao tal não acontecer... os sensores estarão sempre a dar essa ordem de maior gasto de combustivel... e claro está, ao ser assim, o carro gastará mais do que é suposto...

    Ah, pois então, está visto qual pode ser o problema. É possível o termostato ter avariado por a temperatura ter subido demais??

    Muito obrigada, de novo, desde já!!

  23. #23
    Piloto de Troféu Indigo's Avatar
    Data de Registo
    Apr 2006
    Localização
    Mundo.
    Posts
    7,660

    Por Defeito

    O menor dos problemas desse carro são os consumos neste momento.
    Passeridae gosta disto.

  24. #24
    Piloto de Testes
    Data de Registo
    Jan 2012
    Localização
    Aveiro
    Posts
    3,333

    Por Defeito

    Atenção que esse motor consome bem, sobretudo se no trajeto puxares por ele (subidas, velocidade elevada, etc). Tens que ser muito cuidadosa no acelerador para ter médias aceitáveis com esse motor. Foi o meu primeiro carro tb e portanto lembro-me bem da peça
    Passeridae gosta disto.

  25. #25
    Pedestre
    Data de Registo
    Oct 2012
    Posts
    33

    Por Defeito

    Citação Originalmente Colocado por Passeridae Ver Post

    Ah, pois então, está visto qual pode ser o problema. É possível o termostato ter avariado por a temperatura ter subido demais??

    Muito obrigada, de novo, desde já!!
    É mais ao contrário, o termostato pode ter ficado preso na posição de fechado, em que a água deixa de circular nos tubos, fica parada basicamente e o motor sobreaquece. Tirando o termostato, o carro raramente vai passar dos 90º, porque a água está sempre a circular e a arrefecer o motor, raramente chegando à temperatura ideal de funcionamento ( vai estar sempre abaixo de 90º, o que não é bom para consumos também, o motor nunca chega à temperatura ideal de funcionamento )
    Essa válvula se tiver em bom estado deixa a água circular a partir de uma determinada temperatura, geralmente 90 ou 95º, e trava a circulação quando está abaixo de 90º. O objetivo principal é manter essa temperatura de funcionamento ( 90º ) e também ajuda a teres sempre ar quente.
    Última edição por gabriel7340 : 30-07-20 às 12:42:37
    Passeridae gosta disto.

  26. #26
    Pedestre Passeridae's Avatar
    Data de Registo
    Jul 2020
    Localização
    Portugal
    Posts
    19

    Por Defeito

    Citação Originalmente Colocado por Indigo Ver Post
    O menor dos problemas desse carro são os consumos neste momento.

    concordo plenamente, mas já dizia uma professora minha: temos que comer o elefante aos bocados.

  27. #27
    Pedestre Passeridae's Avatar
    Data de Registo
    Jul 2020
    Localização
    Portugal
    Posts
    19

    Por Defeito

    Citação Originalmente Colocado por Marverick Ver Post
    Atenção que esse motor consome bem, sobretudo se no trajeto puxares por ele (subidas, velocidade elevada, etc). Tens que ser muito cuidadosa no acelerador para ter médias aceitáveis com esse motor. Foi o meu primeiro carro tb e portanto lembro-me bem da peça

    faz um certo sentido, então. Tenho andado pela AE para levar a minha avó ao hospital na convicção que gastaria menos por não andar no pára-arranca, mas admito que puxo um bocadinho pelo carro. Subidas, não encontro assim tantas quanto isso! Mas fico descansada por saber que o carro já de si consome bem e que pode até ser normal. De todo o modo, depois de arranjar as tubagens da água, vou ver se está tudo bem com o termostato!

    Muito obrigada!!

  28. #28
    Pedestre Passeridae's Avatar
    Data de Registo
    Jul 2020
    Localização
    Portugal
    Posts
    19

    Por Defeito

    Citação Originalmente Colocado por gabriel7340 Ver Post
    É mais ao contrário, o termostato pode ter ficado preso na posição de fechado, em que a água deixa de circular nos tubos, fica parada basicamente e o motor sobreaquece. Tirando o termostato, o carro raramente vai passar dos 90º, porque a água está sempre a circular e a arrefecer o motor, raramente chegando à temperatura ideal de funcionamento ( vai estar sempre abaixo de 90º, o que não é bom para consumos também, o motor nunca chega à temperatura ideal de funcionamento )
    Essa válvula se tiver em bom estado deixa a água circular a partir de uma determinada temperatura, geralmente 90 ou 95º, e trava a circulação quando está abaixo de 90º. O objetivo principal é manter essa temperatura de funcionamento ( 90º ) e também ajuda a teres sempre ar quente.
    ah, okay! compreendi! Vou levar ao mecânico para ver o que posso fazer em relação a isso, então!! muito obrigada!!

  29. #29
    Piloto de Testes PugGT's Avatar
    Data de Registo
    Mar 2014
    Localização
    Servidor Motorguia
    Posts
    3,514

    Por Defeito

    Citação Originalmente Colocado por Passeridae Ver Post
    ah, okay! compreendi! Vou levar ao mecânico para ver o que posso fazer em relação a isso, então!! muito obrigada!!
    Escreve-se OK nao okay.
    Passeridae gosta disto.

  30. #30
    Pedestre Passeridae's Avatar
    Data de Registo
    Jul 2020
    Localização
    Portugal
    Posts
    19

    Por Defeito

    Citação Originalmente Colocado por PugGT Ver Post
    Escreve-se OK nao okay.

    Com todo o devido respeito, as regras do fórum somente falam na proibição de utilização de escrita tipo sms. A palavra ok, como estrangeirismo que é, pode ser escrita tanto na sua forma abreviada, como por extenso. Okay é igualmente correto, mas agradeço a nota.

    E aproveito para mencionar que não escreve-se com til. Mas irei assumir que foi um lapso do corretor automático.

Página 1 de 2 12 ÚltimaÚltima

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •