Como saber se tenho fuga de óleo pela junta ou não?

A mostrar resultados 1 para 12 de 12
Like Tree3Likes
  • 1 Post By eblase
  • 1 Post By Eliselotus
  • 1 Post By kpt

Título: Como saber se tenho fuga de óleo pela junta ou não?

  1. #1
    Piloto de Testes TheUndertaker's Avatar
    Data de Registo
    Nov 2016
    Posts
    4,957

    Por Defeito Como saber se tenho fuga de óleo pela junta ou não?

    Boas pessoal.
    Ando um pouco desaparecido aqui do fórum porque não tenho tido tempo nenhum, mas vamos ao que interessa.
    Para quem não sabe deixo aqui um breve resumo.

    Comprei há quase 2 anos um Clio II 1.5 Dci 65 cvs comercial. Tinha 237 mil kms. Neste momento tem apenas mais 11 mil kms, ou seja chegou ontem aos 248 mil kms.

    Na altura reparei que o radiador de óleo era muito recente, pois o metal por fora estava muito novo.
    Aos pouco começava a sujar o anticongelante. Sempre pensei que fossem restos de óleo na tubagem. Até que ainda andei a limpar com produtos específicos para a limpeza do circuito.

    No entanto com o tempo a situação veio a piorar. Limpei a semana passada o vaso e agora já está todo cheio de óleo. Esta situação, de limpar o reservatório já dura há um mês e tal/dois. Tenho usado sempre água bidesmineralizada da Tudor. Tenho o anticongelante novo guardado há uns meses (o Type-D mesmo para os Renaults), para ver se limpava o circuito. Mas nada.

    Agora é o seguinte. O carro não aquece. Não gasta muito óleo. A tampa do motor e lá dentro não vejo espuma, não vejo absolutamente nada. O óleo na vareta está impecável. Só estou a ver óleo na parte da refrigeração.
    É por usar água que não estou a ver água no óleo(creio que não) ? É que só vejo óleo na água.


    Já me estou a consciencializar que a junta deu o peido. No entanto, imaginemos que aquele radiador de óleo, apesar de parecer recente pode ter um problema e deixar estar a passar óleo para a água?
    Gostaria de obter alguns conselhos da vossa parte, obrigado.


  2. #2
    Piloto de Testes PugGT's Avatar
    Data de Registo
    Mar 2014
    Localização
    Servidor Motorguia
    Posts
    2,766

    Por Defeito

    Penso q um dos sintomas é esse mesmo.

  3. #3
    Piloto de Testes brkncrss's Avatar
    Data de Registo
    Oct 2017
    Posts
    4,650

    Por Defeito

    Se há óleo no circuito de refrigeração tens mesmo a junta rebentada ou uma micro-fissura numa parede do cilindro
    Última edição por brkncrss : 01-08-20 às 20:40:12

  4. #4
    Piloto de Testes joliveira33's Avatar
    Data de Registo
    Feb 2011
    Localização
    Miranda do Corvo
    Posts
    3,990

    Por Defeito

    Se fosse possível fazer um by-pass no permutador, experimentava fazer-lo durante uns tempos.

    Assim tinhas mesmo a certeza que não era daì.

  5. #5
    Piloto de Testes Viriauto's Avatar
    Data de Registo
    Feb 2013
    Localização
    Red River City
    Posts
    2,301

    Por Defeito

    O nível da água não baixa? Mantém-se estável? Ou vai baixando, mesmo que pouco?


  6. #6
    Piloto de Testes TheUndertaker's Avatar
    Data de Registo
    Nov 2016
    Posts
    4,957

    Por Defeito

    Citação Originalmente Colocado por joliveira33 Ver Post
    Se fosse possível fazer um by-pass no permutador, experimentava fazer-lo durante uns tempos.

    Assim tinhas mesmo a certeza que não era daì.
    O que já pensei foi em comprar em primeiro um novo radiador de óleo. Não vá aquele ter defeito, até porque não sei nada sobre o passado do carro. Pode ter aspecto de recente e ser antigo e até pode ser recente mas ter-se estragado.


    Citação Originalmente Colocado por Viriauto Ver Post
    O nível da água não baixa? Mantém-se estável? Ou vai baixando, mesmo que pouco?
    Desde que mudei há pouco tempo o radiador da sofagem, o nível da água mantém-se sempre estável.

  7. #7
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montije
    Posts
    30,001

    Por Defeito

    Não era o primeiro permutador com pouco tempo a dar passagem.....
    Mat1977 gosta disto.

  8. #8
    Piloto de Testes TheUndertaker's Avatar
    Data de Registo
    Nov 2016
    Posts
    4,957

    Por Defeito

    Era porreiro que fosse só isso...vamos lá a ver. Vou mudar o óleo brevemente e vou arriscar comprar um novo radiador de óleo. Os que estou a ver até são mais arrendondados, um pouco diferentes deste.



    A água parece que está preta aí nas fotos. Mas são só as paredes do vaso ainda.

  9. #9
    Piloto de Troféu
    Data de Registo
    Oct 2003
    Localização
    , , .
    Posts
    7,526

    Por Defeito

    Acho que deves pôr a hipotese da limpeza ter sido mal feita aquando a troca do outro radiador.
    São poucas as oficinas que o fazem como deve de ser, pelo trabalho que dá e por o cliente geralmente não querer pagar esse trabalho.

    Se o carro fosse meu, antes de andar com mais despesas, tirava o permutador para limpar cá fora, fazia um bypass temporário e punha um punha um produto apropriado para limpeza do circuito umas 2 ou 3x. água destilada deve servir, mas é contra a minha religião, portanto eu usava anticongelante do mais barato até estar tudo limpo.

    Se decidires tirar o permutador e testar a passagem em bancada, lembra-te que a maior parte deles começam a ter passagem quando estão quentes, portanto em bancada não vais ver nada a menos que tenhas forma de o aquecer junto com o oleo e anticongelante
    TheUndertaker gosta disto.

  10. #10
    Piloto de Testes TheUndertaker's Avatar
    Data de Registo
    Nov 2016
    Posts
    4,957

    Por Defeito

    Em princípio há-de vir um radiador de óleo novo, mas ainda demora um pouco.
    Agora no próximo fim de semana vou seguir o teu conselho e o do joliveira, fazer o tal bypass. Não haverá grande stress? O carro também não faz muitos kms, faz ~30kms diários (~15 para cada lado) quase sempre a rolar, acho que o óleo não irá aquecer demais.

  11. #11
    kpt
    kpt está offline
    Piloto de Rallye kpt's Avatar
    Data de Registo
    Jun 2006
    Localização
    ... Se Hondas é na Praia, então ... Localização: Praia, the Power of Dreams
    Posts
    11,843

    Por Defeito

    Diria que é muito mais provavel ser o novo radiador ou má montagem do que uma fissura entre a galeria de oleo e agua no motor.
    TheUndertaker gosta disto.

  12. #12
    Piloto de Provas de Perícia Mat1977's Avatar
    Data de Registo
    Nov 2016
    Posts
    895

    Por Defeito

    Sintomas de ser o permutador, andei com um caso desses há pouco tempo, mandei trocar o permutador e ainda não está a 100%, mas deve ser restos de óleo que ficou no sistema e só levou ainda uma lavagem no circuito.

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •