Citroen C4 Grand Picasso 2007 - Soluços periodicamente em andamento

A mostrar resultados 1 para 7 de 7

Título: Citroen C4 Grand Picasso 2007 - Soluços periodicamente em andamento

  1. #1
    Pedestre
    Data de Registo
    Apr 2011
    Posts
    3

    Por Defeito Citroen C4 Grand Picasso 2007 - Soluços periodicamente em andamento

    De há um ano para cá e de uma forma regular, digamos de 800 em 800 kms mais ou menos, o meu Citroen C4 Grand Picasso de 2007, com motor 2.0 diesel, sofre de uns fortes soluços, que fazem o carro abanar fortemente. Essencialmente o carro fica sem potência por instantes, impondo algum abrandamento, obrigando-me a carregar com força no acelerador para minimizar a situação e manter a velocidade constante. Uns breves segundos depois volta a ter potência, perde novamente e por aí fora. Parece haver um poço em que carregar no acelerador não produz efeito, a menos que se carregue muito. Faz isto de forma intermitente durante 5 a 10 minutos. Passado esse tempo o carro volta ao normal. Algumas observações:


    - Como disse o problema é muito regular, consigo prever mais ou menos quando vai acontecer.
    - Isto pode acontecer com o depósito cheio, vazio ou a meio.
    - Se parar o carro, desligar o motor e voltar a ligá-lo o problema desaparece.
    - Enquanto o fenómeno acontece há algum cheiro a queimado.
    - O processo pode ocorrer pouco depois de arrancar dentro de cidade, não consigo dizer se nalgum caso o motor ainda estava frio.
    - Também já me aconteceu depois de ter percorrido muitos quilómetros na auto-estrada.
    - Não acende qualquer luz no painel.


    Agradeço qualquer pista que me possam dar relativamente a este problema, não parece óbvio para os mecânicos com quem falei. Aliás, já levei o carro à Citroen, que detetou um problema no captor de regime. Substituíram a peça, mas o problema permanece. Penso que seria outro problema e este talvez não fique registado.


    Obrigado e cumprimentos,


    Filipe Araújo.


  2. #2
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    34,664

    Por Defeito

    ... Egr

  3. #3
    Pedestre
    Data de Registo
    Apr 2011
    Posts
    3

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    ... Egr
    Obrigado pela sua resposta, mas como explicar a regularidade do fenómeno?

  4. #4
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    34,664

    Por Defeito

    Egr abre e fecha conforme a carga do acelerador. Se tiver lenta a abrir/fechar, há engasgo no motor.

    Mas também pode ser injectores.

  5. #5
    Piloto de Troféu jogador's Avatar
    Data de Registo
    May 2013
    Posts
    5,570

    Por Defeito

    Não será durante uma regeneração do fap?
    Digo isto devido ao cheiro a queimado e ao intervalo temporal ser constante


  6. #6
    Pedestre
    Data de Registo
    Apr 2011
    Posts
    3

    Por Defeito

    Citação Originalmente Colocado por jogador Ver Post
    Não será durante uma regeneração do fap?
    Digo isto devido ao cheiro a queimado e ao intervalo temporal ser constante
    Obrigado. Faria sentido sim. Há forma de forçar o carro a entrar em regeneração do FAP, de forma a que um mecânico consiga reproduzir o problema?

  7. #7
    Piloto de Troféu jogador's Avatar
    Data de Registo
    May 2013
    Posts
    5,570

    Por Defeito

    Citação Originalmente Colocado por filipius Ver Post
    Obrigado. Faria sentido sim. Há forma de forçar o carro a entrar em regeneração do FAP, de forma a que um mecânico consiga reproduzir o problema?
    Sim há mas penso ser preciso programa próprio, mas por norma as oficinas estão habituadas a essas situações
    No entanto pode não ser disso é apenas um palpite

Etiquetas para este tópico

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •