Estado da Bateria/Alternador - opinião com base em dados de múltimetro (AGM/BEM)

A mostrar resultados 1 para 28 de 28
Like Tree18Likes
  • 1 Post By bigturbo
  • 1 Post By joliveira33
  • 2 Post By Eliselotus
  • 1 Post By PugGT
  • 2 Post By Illusion
  • 1 Post By Mashahiro
  • 2 Post By Illusion
  • 1 Post By Mashahiro
  • 1 Post By bigturbo
  • 1 Post By nmyguel
  • 1 Post By nmyguel
  • 1 Post By bigturbo
  • 2 Post By eblase
  • 1 Post By merceeiro

Título: Estado da Bateria/Alternador - opinião com base em dados de múltimetro (AGM/BEM)

  1. #1
    Pedestre
    Data de Registo
    Sep 2010
    Localização
    Lisboa
    Posts
    38

    Por Defeito Estado da Bateria/Alternador - opinião com base em dados de múltimetro (AGM/BEM)

    Boa tarde, vou tentar explicar com o máximo detalhe, não percebendo eu nada da poda. Obrigado desde já pelo feedback.

    Em Março de 2020, comprei uma VW Passat 1.6TDI (DCXA) de 11/2015 com 85.000km a uma casa conhecida (com garantia, revisões na marca, recalls feitos, etc...). Quando a fui buscar já avisava de bateria fraca quando ligava componentes sem a ignição.
    Pensei que poderia estar relacionado com o facto do carro estar parado há 3 meses e não liguei ao assunto, entretanto foi o confinamento e sinceramente como o carro tinha quase 5 anos já me tinha mentalizado que teria de a trocar num futuro próximo.
    O único "sintoma" do carro, além do aviso quando se liga estacionáriamente (sem ignição) é que o start-stop não funciona, portanto nada que me preocupe. Faço autoestrada regularmente.

    Entretanto, e apenas por curiosidade, fui a um concessionário oficial onde me orçamentaram por alto cerca de 300€ pelo trabalho, caso houvesse mesmo necessidade de troca (diagnóstico+bateria Varta "original"+mão de obra+parametrizar no computador do carro). Numa oficina multimarca da minha confiança seria cerca de 220€ pelo "mesmo" trabalho mas com bateria Varta do aftermarket (silver AGM E39).
    Fui neste momento que eu reparei que no pólo negativo da bateria tem lá inscrito "13/19", escondido debaixo de uma patilha de plástico (ver foto). A bateria tinha todo o ar de ainda ser a original portanto nunca tinha lá andado a mexer antes, nem há qualquer vestígio de corrosão.

    Entretanto já falei com o concessionário e eles ficaram de me mandar o histórico completo das operações (eu sei que o carro segui o plano de manutenções normal sempre na mesma oficina oficial VW). Além disso já marcaram um diagnóstico sem custos para mim no final desta semana.

    Assumindo que a bateria foi mudada há cerca de ano e meio, imagino que existe algum tipo de problema. Se é defeito na bateria deverá haver garantia da mesma, mas pelo que pesquisei poderia ser problema de alternador ou mesmo falta de parametrização aquando da troca. Depois de investigar em tutoriais por mim mesmo fui comprar um multimetro e deixo abaixo as leituras da voltagem em sequência temporal (intervalos de cerca de 2 min):


    1. Motor desligado e carro parado há 2 horas: 12.9v
    2. Ligo acessórios (sofagem, radio, luzes, etc...): 12.5v
    3. Desligo acessórios: 12.6v
    4. Ligo o motor: 13.1v
    5. Ligo acessórios (sofagem, radio, luzes, etc...): 13.4v
    6. Desligo tudo: 12.9v


    As leituras são iguais quer use o pólo negativo, a caixa do alternador ou aquele ponto na carroçaria perto do pólo negativo. Não há corrosão.

    (não consegui fazer o teste de olhar para a evolução da voltagem no momento do arranque, mas pelo que percebi os multimetros baratos são muito lentos e não apanham o ponto mais baixo da)

    Adicionalmente informo que quando começo a andar o carro informa que o start stop não está activo porque: "necessidade de energia elevada" e "é necessário o motor estar em funcionamento", passados uns 15min a última mensagem apaga e fica apenas a primeira.

    Gostaria de saber a vossa opinião para ir mais preparado à oficina, evitando assim aceitar de ânimo leve que "é necessário trocar a bateria".

    Não tenho nenhum scanner que me permita lêr códigos ou ver qual é a bateria que o carro pensa que tem.

    Obrigado!
    Imagens anexadas Imagens anexadas


  2. #2
    Piloto de Testes bigturbo's Avatar
    Data de Registo
    Oct 2017
    Posts
    4,910

    Por Defeito

    Pelas leituras que estás dar, o alternador parece que está a debitar pouco ou nada, com o carro desligado a leitura ronda os 12.5v-+ já com o motor em funcionamento o alternador a debitar devias ter valores na ordem dos 14/14,7v+- ao rolantin sem nada ligado dentro do carro.

    por isso é que depois tens essas mensagens de erro, a bateria não está a ser carregada em pleno.
    merceeiro gosta disto.

  3. #3
    Piloto de Testes joliveira33's Avatar
    Data de Registo
    Feb 2011
    Localização
    Miranda do Corvo
    Posts
    4,598

    Por Defeito

    O ideal para já era confirmar se essa bateria é mesmo de 2019 e se é a indicada, assim como tentar obter um comprovativo para caso necessário poderes reclamar em garantia.

    Como o bigturbo menciona o alternador parece não estar bem, mas nestes carros com start/stop e afins não sei se funcionam tão lineares como os mais antigos.
    merceeiro gosta disto.

  4. #4
    Piloto de Troféu
    Data de Registo
    Oct 2003
    Localização
    , , .
    Posts
    8,289

    Por Defeito

    Não conheço esses modelos em pormenor, mas tens os PSA 1.6HDI que chegam a debitar 12.9 ao ralenti e pouco mais com "tudo ligado" e estão impecáveis.
    Quando precisa de mais, debita mais o que precisar nesse instante, obviamente dentro dos parametros normais (até 14A). Se não souberes testar como deve de ser, facilmente cais no erro de achar que está a carregar pouco.

    Pelas mensagens e leituras que tens, isso parece-me ser bateria desadequada ou desconfigurada.
    Mashahiro e merceeiro gostam disto.

  5. #5
    Suspenso PugGT's Avatar
    Data de Registo
    Mar 2014
    Localização
    Servidor Motorguia
    Posts
    3,437

    Por Defeito

    O meu alternador debita 14V+ em funcionamento.
    merceeiro gosta disto.


  6. #6
    Pedestre
    Data de Registo
    Sep 2010
    Localização
    Lisboa
    Posts
    38

    Por Defeito

    Olá PugGT,
    tens o mesmo modelo/motor?

    Se sim, e se ainda tiveres a bateria original ou igual à original, podes confirmar se os parâmetros da mesma são iguais à que eu lá tenho (ver imagens originais).

    Obrigado!

  7. #7
    Piloto de Testes
    Data de Registo
    Sep 2010
    Posts
    3,745

    Por Defeito

    Citação Originalmente Colocado por PugGT Ver Post
    O meu alternador debita 14V+ em funcionamento.
    Não os ultimos sistemas inteligentes que carregam apenas quando há necessidade ou uma travagem.
    Mashahiro e merceeiro gostam disto.

  8. #8
    Piloto de Testes Mashahiro's Avatar
    Data de Registo
    Apr 2010
    Localização
    Por ai...atras de ti !!
    Posts
    4,225

    Por Defeito

    Citação Originalmente Colocado por Illusion Ver Post
    Não os ultimos sistemas inteligentes que carregam apenas quando há necessidade ou uma travagem.
    Correcto.

    Portanto medir alternador ali por breves segundos, pode dar a entender que tem avaria e não tem. A viatura tem um aparelho de comando que faz a gestão de carga.
    merceeiro gosta disto.

  9. #9
    Piloto de Testes
    Data de Registo
    Sep 2010
    Posts
    3,745

    Por Defeito

    Citação Originalmente Colocado por merceeiro Ver Post
    Boa tarde, vou tentar explicar com o máximo detalhe, não percebendo eu nada da poda. Obrigado desde já pelo feedback.

    Em Março de 2020, comprei uma VW Passat 1.6TDI (DCXA) de 11/2015 com 85.000km a uma casa conhecida (com garantia, revisões na marca, recalls feitos, etc...). Quando a fui buscar já avisava de bateria fraca quando ligava componentes sem a ignição.
    Pensei que poderia estar relacionado com o facto do carro estar parado há 3 meses e não liguei ao assunto, entretanto foi o confinamento e sinceramente como o carro tinha quase 5 anos já me tinha mentalizado que teria de a trocar num futuro próximo.
    O único "sintoma" do carro, além do aviso quando se liga estacionáriamente (sem ignição) é que o start-stop não funciona, portanto nada que me preocupe. Faço autoestrada regularmente.

    Entretanto, e apenas por curiosidade, fui a um concessionário oficial onde me orçamentaram por alto cerca de 300€ pelo trabalho, caso houvesse mesmo necessidade de troca (diagnóstico+bateria Varta "original"+mão de obra+parametrizar no computador do carro). Numa oficina multimarca da minha confiança seria cerca de 220€ pelo "mesmo" trabalho mas com bateria Varta do aftermarket (silver AGM E39).
    Fui neste momento que eu reparei que no pólo negativo da bateria tem lá inscrito "13/19", escondido debaixo de uma patilha de plástico (ver foto). A bateria tinha todo o ar de ainda ser a original portanto nunca tinha lá andado a mexer antes, nem há qualquer vestígio de corrosão.

    Entretanto já falei com o concessionário e eles ficaram de me mandar o histórico completo das operações (eu sei que o carro segui o plano de manutenções normal sempre na mesma oficina oficial VW). Além disso já marcaram um diagnóstico sem custos para mim no final desta semana.

    Assumindo que a bateria foi mudada há cerca de ano e meio, imagino que existe algum tipo de problema. Se é defeito na bateria deverá haver garantia da mesma, mas pelo que pesquisei poderia ser problema de alternador ou mesmo falta de parametrização aquando da troca. Depois de investigar em tutoriais por mim mesmo fui comprar um multimetro e deixo abaixo as leituras da voltagem em sequência temporal (intervalos de cerca de 2 min):


    1. Motor desligado e carro parado há 2 horas: 12.9v
    2. Ligo acessórios (sofagem, radio, luzes, etc...): 12.5v
    3. Desligo acessórios: 12.6v
    4. Ligo o motor: 13.1v
    5. Ligo acessórios (sofagem, radio, luzes, etc...): 13.4v
    6. Desligo tudo: 12.9v


    As leituras são iguais quer use o pólo negativo, a caixa do alternador ou aquele ponto na carroçaria perto do pólo negativo. Não há corrosão.

    (não consegui fazer o teste de olhar para a evolução da voltagem no momento do arranque, mas pelo que percebi os multimetros baratos são muito lentos e não apanham o ponto mais baixo da)

    Adicionalmente informo que quando começo a andar o carro informa que o start stop não está activo porque: "necessidade de energia elevada" e "é necessário o motor estar em funcionamento", passados uns 15min a última mensagem apaga e fica apenas a primeira.

    Gostaria de saber a vossa opinião para ir mais preparado à oficina, evitando assim aceitar de ânimo leve que "é necessário trocar a bateria".

    Não tenho nenhum scanner que me permita lêr códigos ou ver qual é a bateria que o carro pensa que tem.

    Obrigado!
    Devolves um multimetro e compras um carregador minimamente inteligente.

    https://www.amazon.es/Cargador-intel...33&sr=8-5&th=1

    Deixas carregar.

    https://www.youtube.com/watch?v=y0XA6tP8Alk

    Se o aviso voltar a aparecer é porque não fizeram o reset da gestao da bateria.
    LuisMiguel e merceeiro gostam disto.

  10. #10
    Pedestre
    Data de Registo
    Sep 2010
    Localização
    Lisboa
    Posts
    38

    Por Defeito

    Citação Originalmente Colocado por Illusion Ver Post
    Devolves um multimetro e compras um carregador minimamente inteligente.

    https://www.amazon.es/Cargador-intel...33&sr=8-5&th=1

    Deixas carregar.

    https://www.youtube.com/watch?v=y0XA6tP8Alk

    Se o aviso voltar a aparecer é porque não fizeram o reset da gestao da bateria.
    Não quis alongar ainda mais o meu post inicial mas de facto pensei em comprar um carregador inteligente de 4V, a minha dúvida residia no facto de não saber se isso tinha algum efeito secundário no módulo de gestão de energia.

    Update: o concessionário a quem comprei o carro não está a facilitar a informação de detalhe se de facto a bateria é nova e onde foi colocada. Eu não tenho acesso a um VAGCOM ou OBDeleven para perceber se o que lá está no computador reflecte correctamente a bateria colocada, no caso de esta ser de facto recente.

    Em qualquer caso, tenho a marcação de oficina para depois de amanhã e espero que me consigam elucidar.

    Sinceramente o que estou à espera é de algo do género: "precisa de uma bateria nova", nada mais que isso. Se for esse o caso prefiro não aceitar a resposta e eu próprio comprar um OBDeleven e actuar em função disso.

    No caso de ser uma baterial recente e estar correctamente parametrizada... imagino que seja problema de alternador, sabem se há algum código de erro nesse caso?

    Mais um pormenor que evitei colocar originalmente: poderá ter origem num curto ou algum equipamento elétrico a funcionar incorrectamente e estar a exigir mais corrente do que é suposto, certo? Se for o caso, posso esperar encontrar algum código de erro também?

    Mais uma vez obrigado pela ajuda!

  11. #11
    Piloto de Testes Mashahiro's Avatar
    Data de Registo
    Apr 2010
    Localização
    Por ai...atras de ti !!
    Posts
    4,225

    Por Defeito

    Poderá também ser problema da bateria, não seria a primeira.
    merceeiro gosta disto.

  12. #12
    Pedestre
    Data de Registo
    Sep 2010
    Localização
    Lisboa
    Posts
    38

    Por Defeito

    Após visita à oficina, férias, etc... segue o update:

    Ao deixar o carro na oficina para verificar a questão da bateria (e também outro problema menor não relacionado com a bateria, que ficou resolvido e eu satisfeito com a resolução), o Sr da recepção adiantou-se logo a dizer que era preciso testar a bateria e que o mais provável é que era necessário uma nova.
    Eu mostrei o borne negativo com o "13/19" marcado e falei na questão destes carros necessitarem de ser parametrizados quando se troca a bateria e que provavelmente faltou fazer antes. Não valeu de nada, ele insistiu que não era necessário fazer nada disso, apenas "testar" a bateria e se necessário mudar por uma igual.
    Posto isto fiquei logo impressionado com a argumentação e disse então que se fizesse o teste. Ele ligou a confimar que era necessário mudar a bateria mas claro que lhe disse para não mudar.

    O carro arranca bem, o único sintoma é mesmo o facto do Start/Stop não funcionar, no ecrã de status diz que não funciona porque "Necessidade elevada de energia" + "Motor necessita estar em funcionamento" (esta última mensagem aparece às vezes, mesmo em viagens de 300km em autoestrada ela aparece às vezes).

    Neste momento estou inclinado a comprar um ODBEleven ou algo parecido para eu próprio verificar a parametrização da bateria. Quero evitar estar a gastar 300€ num concessionário oficial VW quando há a hipótese da bateria ter 1 ano e o problema ser apenas parametrização incorrecta.

    Um abraço!

  13. #13
    Piloto de Testes bigturbo's Avatar
    Data de Registo
    Oct 2017
    Posts
    4,910

    Por Defeito

    merceeiro

    Atenção que eu tenho um ODB Eleven mas apenas serve para ativares ou desativares algumas funcionalidades no carro e ver erros e pouco mais, o que tu queres só com um VAG-COM e o respetivo software, mas neste ultimo tens de saber mexer nele se não não serve de nada, e se fizeres asneira ainda corres o risco de fazer trapalhada e ter de pagar para resolver.

    Não percebo é porque é que não vais a uma oficina fora da marca para ver o que te dizem, a marca hoje em dia é mudar peças mais nada.
    merceeiro gosta disto.

  14. #14
    Pedestre
    Data de Registo
    Sep 2010
    Localização
    Lisboa
    Posts
    38

    Por Defeito

    Citação Originalmente Colocado por bigturbo Ver Post
    merceeiro

    Atenção que eu tenho um ODB Eleven mas apenas serve para ativares ou desativares algumas funcionalidades no carro e ver erros e pouco mais, o que tu queres só com um VAG-COM e o respetivo software, mas neste ultimo tens de saber mexer nele se não não serve de nada, e se fizeres asneira ainda corres o risco de fazer trapalhada e ter de pagar para resolver.

    Não percebo é porque é que não vais a uma oficina fora da marca para ver o que te dizem, a marca hoje em dia é mudar peças mais nada.
    Olá bigturbo, obrigado pelo feeback.

    Em relação ao OBDEleven: assumi que o fazia baseado, por exemplo, no youtube "HOW TO INSTALL & ADAPT NEW BATTERY WITH OBD11 | AUDI A3/S3/MK7". Se houver algum risco em ser um leigo a fazê-lo então não vou por aí. Opiniões?

    Em relaçao à ida a uma oficina fora da marca: foi o que fiz e resultou no que relatei. Fico com a impressão que em qualquer caso há sempre o interesse da ofina em mudar a bateria. Alguma sugestão de sítio para ir diagnosticar evitando a tendência inicial para mudar a bateria?

    Obrigado

  15. #15
    Piloto de Sofás nmyguel's Avatar
    Data de Registo
    Apr 2007
    Localização
    .........
    Posts
    22,933

    Por Defeito

    Citação Originalmente Colocado por merceeiro Ver Post
    Olá bigturbo, obrigado pelo feeback.

    Em relação ao OBDEleven: assumi que o fazia baseado, por exemplo, no youtube "HOW TO INSTALL & ADAPT NEW BATTERY WITH OBD11 | AUDI A3/S3/MK7". Se houver algum risco em ser um leigo a fazê-lo então não vou por aí. Opiniões?

    Em relaçao à ida a uma oficina fora da marca: foi o que fiz e resultou no que relatei. Fico com a impressão que em qualquer caso há sempre o interesse da ofina em mudar a bateria. Alguma sugestão de sítio para ir diagnosticar evitando a tendência inicial para mudar a bateria?

    Obrigado

    Se a bateria é de 2019 como dizes e for original a mesma está em garantia logo a marca deveria troca-la.
    merceeiro gosta disto.

  16. #16
    Pedestre
    Data de Registo
    Sep 2010
    Localização
    Lisboa
    Posts
    38

    Por Defeito

    Citação Originalmente Colocado por nmyguel Ver Post
    Se a bateria é de 2019 como dizes e for original a mesma está em garantia logo a marca deveria troca-la.
    Olá nmyguel, obrigado pelo feeback.
    Só sei como facto que tem marcado "13/19" no borne positivo. Acreditando que é de 2019, a garantia deverá ser tratada apenas e só no sítio onde foi mudada, certo?
    Esta é também a minha dificuldade porque quem me vendeu o carro em Março não está a facilitar esta informação.

    Obrigado

  17. #17
    Piloto de Sofás nmyguel's Avatar
    Data de Registo
    Apr 2007
    Localização
    .........
    Posts
    22,933

    Por Defeito

    Citação Originalmente Colocado por merceeiro Ver Post
    Olá nmyguel, obrigado pelo feeback.
    Só sei como facto que tem marcado "13/19" no borne positivo. Acreditando que é de 2019, a garantia deverá ser tratada apenas e só no sítio onde foi mudada, certo?
    Esta é também a minha dificuldade porque quem me vendeu o carro em Março não está a facilitar esta informação.

    Obrigado

    Se foi mudada em oficina VW acredito que em qualquer oficina da marca a mesma seja válida.

    Compraste em stand VW ou não?
    merceeiro gosta disto.

  18. #18
    Piloto de Testes bigturbo's Avatar
    Data de Registo
    Oct 2017
    Posts
    4,910

    Por Defeito

    Citação Originalmente Colocado por merceeiro Ver Post
    Olá bigturbo, obrigado pelo feeback.

    Em relação ao OBDEleven: assumi que o fazia baseado, por exemplo, no youtube "HOW TO INSTALL & ADAPT NEW BATTERY WITH OBD11 | AUDI A3/S3/MK7". Se houver algum risco em ser um leigo a fazê-lo então não vou por aí. Opiniões?

    Em relaçao à ida a uma oficina fora da marca: foi o que fiz e resultou no que relatei. Fico com a impressão que em qualquer caso há sempre o interesse da ofina em mudar a bateria. Alguma sugestão de sítio para ir diagnosticar evitando a tendência inicial para mudar a bateria?

    Obrigado
    Na realidade o que viste no vídeo ele fazer não é nada de especial, apenas dá para inserir a informação no sistema do carro, mais nada, parametrizações e outras configurações teria de ser um equipamento mais avantajado que só mesmo a marca ou representantes tem acesso, logo não iria servir para nada.

    Portanto já deu para ver que andas muito a leste do funcionamento dos sistemas, não há muita informação sobre os mesmos ao detalhe já propositadamente para não andar qualquer um a mexer, logo não vale apena ires gastar dinheiro em algo que não te vai ajudar, e mexer sem saber acaba por dar buraco, o OBDeleven é uma boa ferramenta pois de um modo simplificado permite ativar e desativar algumas funcionalidades nos mais diversos modelos do grupo VAG com apenas um simples click, no entanto nas restantes funcionalidades é o básico apenas o essencial.

    Quando à ida à oficina fiquei com a ideia que tinhas ido à marca e não a uma já por fora, mas pelos vistos tiveste azar, mais uma vez pelo que vejo, mas vejo a única forma de ter a certeza absoluta que o problema é mesmo a bateria é arranjares uma igual e trocar e verificar se a anomalia permanece ou não, depois a história da garantia da bateria tens de te resolver com quem compraste o carro.
    merceeiro gosta disto.

  19. #19
    Piloto de Testes joliveira33's Avatar
    Data de Registo
    Feb 2011
    Localização
    Miranda do Corvo
    Posts
    4,598

    Por Defeito

    O facto de ter "13/19" não me levaria a crer que seja uma indicação de 2019 devido ao facto de não haver mês 13, não será ainda a bateria original?

  20. #20
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    34,134

    Por Defeito

    Pode ser semana e ano.
    merceeiro e joliveira33 gostam disto.

  21. #21
    Piloto Veterano ClioII's Avatar
    Data de Registo
    Jun 2005
    Localização
    , , .
    Posts
    22,590

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    Pode ser semana e ano.
    que até é a marcação mais vulgar

  22. #22
    Pedestre
    Data de Registo
    Sep 2010
    Localização
    Lisboa
    Posts
    38

    Por Defeito

    Olá eblase! Pelo canal do youtube fico com a impressão que está complicado para marcações, há alguma flexibilidade para estes trabalhos/diagnósticos aparentemente mais rápidos? (sou de São Domingos de Benfica, Lx).

    Se sim eu contacto via mensagem privada.

    Obrigado

  23. #23
    Pedestre
    Data de Registo
    Sep 2010
    Localização
    Lisboa
    Posts
    38

    Por Defeito

    Bem, após mais uma insistência forte minha já sei que a bateria foi trocada em Nov/2019 (sendo que veio para as minhas mãos em Março já com o problema e apenas com mais 200kms do que em Nov/2019)! E isto foi no concessionário oficial, tal como todas as restantes intervenções (manutenção programada, pneus, pára-brisas, etc). No nosso país faz muita diferença quem se apanha do outro lado do linha de apoio a cliente!

    Logo a seguir liguei para a tal oficina e dizem para levar lá o carro para um diagnóstico sem custos e em função disso logo se vê.

    O serviço/bateria em si (da oficina) tem garantia, apesar da bateria estar excluída da garantia entre mim e quem me vendeu o carro, eles (quem me vendeu) dizem que se fôr necessário activar qualquer garantia da bateria entram eles próprios em contacto com a oficina.

    Para a semana já dou novidades!
    LuisMiguel gosta disto.

  24. #24
    Piloto de Testes joliveira33's Avatar
    Data de Registo
    Feb 2011
    Localização
    Miranda do Corvo
    Posts
    4,598

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    Pode ser semana e ano.
    Pois ... esqueci-me desse tipo de data tal como nos pneus.

  25. #25
    Piloto de Testes joliveira33's Avatar
    Data de Registo
    Feb 2011
    Localização
    Miranda do Corvo
    Posts
    4,598

    Por Defeito

    Citação Originalmente Colocado por merceeiro Ver Post
    Bem, após mais uma insistência forte minha já sei que a bateria foi trocada em Nov/2019 (sendo que veio para as minhas mãos em Março já com o problema e apenas com mais 200kms do que em Nov/2019)! E isto foi no concessionário oficial, tal como todas as restantes intervenções (manutenção programada, pneus, pára-brisas, etc). No nosso país faz muita diferença quem se apanha do outro lado do linha de apoio a cliente!

    Logo a seguir liguei para a tal oficina e dizem para levar lá o carro para um diagnóstico sem custos e em função disso logo se vê.

    O serviço/bateria em si (da oficina) tem garantia, apesar da bateria estar excluída da garantia entre mim e quem me vendeu o carro, eles (quem me vendeu) dizem que se fôr necessário activar qualquer garantia da bateria entram eles próprios em contacto com a oficina.

    Para a semana já dou novidades!
    É lamentável tanto secretismo por parte dos concessionários em divulgar ou facultar informações ao proprietário sobre a sua própria viatura. Ou até mesmo empurrar os problemas com a barriga.

    Se a bateria nem um ano tem, e se tiver problemas a própria marca/concessionário onde foram prestados os serviços devia assumir o problema.

  26. #26
    Pedestre
    Data de Registo
    Sep 2010
    Localização
    Lisboa
    Posts
    38

    Por Defeito

    Finalmente novidades após oficina:

    Informaram-me que o protocolo para verificação das baterias em âmbito de garantia é primeiro fazer uma carga completa durante 24h e depois testar. Assim fizeram e a bateria está ok (86% no teste com mais um descritivo qqr coisa do género "boa / recarregar", deram-me o papel da ODIS a comprovar).

    Foi-me dito que apesar das AGM serem "deep cycle", ainda assim é possível que o carro tendo estado parado 3 meses entre retoma e venda tenha esvaziado de tal forma que o alternador apenas não devolveria ao estado normal.

    Realmente o único sintoma que o carro tenha além do aviso no tablier era que o Start/Stop não funcionava e agora já funciona.
    Por agora fiquei satisfeito com o atendimento e o resultado, vou estar atento.

    Muito obrigado às ajudas e comentários de todos!

  27. #27
    Piloto de Kart
    Data de Registo
    Aug 2020
    Localização
    Torres Vedras
    Posts
    137

    Por Defeito

    Não percebendo nada do assunto...
    Se no dia em que eu fosse buscar o carro e detectasse logo um problema dessas (e parece que foi o caso), o carro ficava logo lá....
    Não o trazia, primeiro queria o problema resolvido, o carro não estava em conformidade.
    Abraço

  28. #28
    Suspenso Cahib's Avatar
    Data de Registo
    Aug 2006
    Localização
    Bahamas.
    Posts
    17,271

    Por Defeito

    Citação Originalmente Colocado por Psalcedas Ver Post
    Não percebendo nada do assunto...
    Se no dia em que eu fosse buscar o carro e detectasse logo um problema dessas (e parece que foi o caso), o carro ficava logo lá....
    Não o trazia, primeiro queria o problema resolvido, o carro não estava em conformidade.
    Abraço
    És o maior e gostas de andar a pé.

Etiquetas para este tópico

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •