Problema no arranque Ford S-max

A mostrar resultados 1 para 12 de 12

Título: Problema no arranque Ford S-max

  1. #1
    Pedestre
    Data de Registo
    Oct 2020
    Posts
    6

    Por Defeito Problema no arranque Ford S-max

    Boas a todos,
    Agradecia ajuda para a seguinte situação:
    Tenho uma Ford S-Max 2.0 TDCi, 140cv de 2008. Desde há 3 ou 4 anos para cá, sensivelmente, que começou por ter dificuldades em pegar. Algumas vezes só pegava há 3ª, 4ª vez, outras à primeira, outras estava 5 a 10 minutos a dar à chave até pegar.
    Ao dar à chave começa a querer pegar, mas não passa de uma vontade, depois de insistir parece que é mesmo agora mas com a compressão do motor em esforço, ao fim de 3, 4 segundo, nada... até que lá sai uma fumarada e pega.
    Até que uma vez, outubro de 2018, não saiu da garagem e substituiu a bomba de gasóleo que, segundo o mecânico estava toda desfeita. Não resolveu. Passado uns dias voltou ao mesmo...
    Resolvi ir à Ford em Coimbra procurar uma solução.
    Como estava com 200.000 Kms, precisava de injetores, embraiagem e correia de distribuição. Contas feitas, optei por investir na carrinha, em vez de a trocar porque sempre foi muito fiável e é um carro que gosto particularmente.
    Então, em janeiro de 2019, fiz esta GRANDE revisão e investi perto de 5000€, já tinha mais 1000€ da bomba de gasóleo. Ficou resolvido, à exepção de um ligeiro zumbido a rolar, que não fazia. Na oficina da marca disseram-me que seria normal !?!?!? Ok, engoli...
    Em agosto começou com os mesmos sintomas até que não pegou de novo e teve de ir de reboque para a Ford Coimbra. Entre testes e mais testes (dizem eles?!?!) chegaram à conclusão que teriam de trocar os injetores novamente. Estão na garantia, siga...
    Em outubro, voltamos ao mesmo... Conclusão, seria a bomba de gasóleo. Informei-os que já tinha levado e como estava na garantia, trocaram a bomba de gasóleo.
    Tudo bem... entre março e julho deste ano, pouco rolou devido ao confinamento. Agosto, novamente os mesmos sintomas. Ao principio, apenas falhava uma vez de vez em quando, até à cerca de 15 dias só pegou ao fim de meia hora. Siga para a Ford... ao fim de um dia lá em testes e mais testes... admirem-se!!! a carrinha não tem problema nenhum e devolveram-ma e, segundo eles ainda deveria agradecer porque não me iam cobrar nada pelos testes que fez, enfim... Vim-me embora ao fim de 2 horas de discussão com o responsável.
    Contatei com a Ford em Leiria e despacharam-me dizendo que se os colegas de Coimbra nada detetaram, eles também pouco poderia fazer...

    Depois deste relambório, agradecia a alguém que me conseguisse indicar o que possa ser,se têm conhecimento de casos parecidos e se houve solução, etc... Já me falaram do imobilizador, mas com a outra chave o problema mantém-se. Também já referiram a atualização de software, na marca garantiram que o fizeram...

    O meu obrigado a todos.


  2. #2
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    32,877

    Por Defeito

    Esse problema é habitual no 2.0d e a solução é sempre a mesma.

    A oficina é que devia trocar uma certa peça.

  3. #3
    Pedestre
    Data de Registo
    Oct 2020
    Posts
    6

    Por Defeito

    Consegue esclarecer melhor?
    Qual é o problema habitual? Já fiz pesquisa de eventuais causas e não encontro nada concreto...
    Que peça deve ser trocada?

    Obrigado

  4. #4
    Piloto de Kart
    Data de Registo
    Aug 2020
    Localização
    Torres Vedras
    Posts
    137

    Por Defeito

    Citação Originalmente Colocado por cmgalmeida Ver Post
    Boas a todos,
    Agradecia ajuda para a seguinte situação:
    Tenho uma Ford S-Max 2.0 TDCi, 140cv de 2008. Desde há 3 ou 4 anos para cá, sensivelmente, que começou por ter dificuldades em pegar. Algumas vezes só pegava há 3ª, 4ª vez, outras à primeira, outras estava 5 a 10 minutos a dar à chave até pegar.
    Ao dar à chave começa a querer pegar, mas não passa de uma vontade, depois de insistir parece que é mesmo agora mas com a compressão do motor em esforço, ao fim de 3, 4 segundo, nada... até que lá sai uma fumarada e pega.
    Até que uma vez, outubro de 2018, não saiu da garagem e substituiu a bomba de gasóleo que, segundo o mecânico estava toda desfeita. Não resolveu. Passado uns dias voltou ao mesmo...
    Resolvi ir à Ford em Coimbra procurar uma solução.
    Como estava com 200.000 Kms, precisava de injetores, embraiagem e correia de distribuição. Contas feitas, optei por investir na carrinha, em vez de a trocar porque sempre foi muito fiável e é um carro que gosto particularmente.
    Então, em janeiro de 2019, fiz esta GRANDE revisão e investi perto de 5000€, já tinha mais 1000€ da bomba de gasóleo. Ficou resolvido, à exepção de um ligeiro zumbido a rolar, que não fazia. Na oficina da marca disseram-me que seria normal !?!?!? Ok, engoli...
    Em agosto começou com os mesmos sintomas até que não pegou de novo e teve de ir de reboque para a Ford Coimbra. Entre testes e mais testes (dizem eles?!?!) chegaram à conclusão que teriam de trocar os injetores novamente. Estão na garantia, siga...
    Em outubro, voltamos ao mesmo... Conclusão, seria a bomba de gasóleo. Informei-os que já tinha levado e como estava na garantia, trocaram a bomba de gasóleo.
    Tudo bem... entre março e julho deste ano, pouco rolou devido ao confinamento. Agosto, novamente os mesmos sintomas. Ao principio, apenas falhava uma vez de vez em quando, até à cerca de 15 dias só pegou ao fim de meia hora. Siga para a Ford... ao fim de um dia lá em testes e mais testes... admirem-se!!! a carrinha não tem problema nenhum e devolveram-ma e, segundo eles ainda deveria agradecer porque não me iam cobrar nada pelos testes que fez, enfim... Vim-me embora ao fim de 2 horas de discussão com o responsável.
    Contatei com a Ford em Leiria e despacharam-me dizendo que se os colegas de Coimbra nada detetaram, eles também pouco poderia fazer...

    Depois deste relambório, agradecia a alguém que me conseguisse indicar o que possa ser,se têm conhecimento de casos parecidos e se houve solução, etc... Já me falaram do imobilizador, mas com a outra chave o problema mantém-se. Também já referiram a atualização de software, na marca garantiram que o fizeram...

    O meu obrigado a todos.
    Portanto contas feitas o caro amigo investiu perto de 6.000 euros e continua com o mesmo problema...
    Sinceramente e desculpe o que vou escrever mas se fosse a si se pudesse despachava a carrinha o mais depressa possível.

  5. #5
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    32,877

    Por Defeito

    Citação Originalmente Colocado por Psalcedas Ver Post
    Portanto contas feitas o caro amigo investiu perto de 6.000 euros e continua com o mesmo problema...
    Sinceramente e desculpe o que vou escrever mas se fosse a si se pudesse despachava a carrinha o mais depressa possível.
    A bomba de combustível.
    Citação Originalmente Colocado por cmgalmeida Ver Post
    Consegue esclarecer melhor?
    Qual é o problema habitual? Já fiz pesquisa de eventuais causas e não encontro nada concreto...
    Que peça deve ser trocada?

    Obrigado
    Ou um mecânico melhor.


  6. #6
    Pedestre
    Data de Registo
    Oct 2020
    Posts
    6

    Por Defeito

    Agradeço a resposta Psalcedas. Não tem que pedir desculpa.
    Se eu adivinhasse que o problema se manteria, claro que era o que teria feito. Agora não será opção imediata, apesar de todo o incómodo, stress e ansiedade que me causa.
    Daí a criação deste tópico, tentar que alguém possa saber, ou pelo menos desconfiar, o que se passa e sugerir uma solução. Além de que, despachar a carrinha com este problema, só será viável na retoma de um novo. Nunca o venderia em troca de um usado, muito menos a um particular, pelo preço justo com o problema que tem.

    De qualquer forma, obrigado pelo conselho...
    Última edição por cmgalmeida : 09-10-20 às 10:04:59

  7. #7
    Pedestre
    Data de Registo
    Oct 2020
    Posts
    6

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    A bomba de combustível.Ou um mecânico melhor.
    Como já referi, a bomba de gasóleo já foi trocada 2x. Só se se a bomba de gasóleo não for a mesma peça que a "bomba de combustivel" que refere!!!
    Quanto ao mêcanico melhor, também aceito sujestões. O que me trata da carrinha e dos restantes carros de família e alguns amigos (e que eu considero bastante competente), também não encontra solução. Daí ter levado a carrinha à oficina oficial da marca, que, como já referi, dizem que a carrinha está impecável... (só é pena nem sempre querer pegar.)
    Obrigado.

  8. #8
    Piloto de Testes Vizza's Avatar
    Data de Registo
    Nov 2015
    Posts
    2,528

    Por Defeito

    Talvez se esteja a referir a bomba que está no deposito que puxa o combustível até ao motor! A outra bomba que modou talvez seja a de alta pressão do motor

  9. #9
    Pedestre
    Data de Registo
    Oct 2020
    Posts
    6

    Por Defeito

    Citação Originalmente Colocado por Vizza Ver Post
    Talvez se esteja a referir a bomba que está no deposito que puxa o combustível até ao motor! A outra bomba que modou talvez seja a de alta pressão do motor
    Ok, obrigado.
    Pouco ou nada percebo de mecânica automóvel e não fazia ideia que houvesse 2 bombas de combustivel.
    Falarei nessa essa possibilidade na próxima vez que parar e for de reboque para a oficina.

  10. #10
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    32,877

    Por Defeito

    Citação Originalmente Colocado por cmgalmeida Ver Post
    Como já referi, a bomba de gasóleo já foi trocada 2x. Só se se a bomba de gasóleo não for a mesma peça que a "bomba de combustivel" que refere!!!
    Quanto ao mêcanico melhor, também aceito sujestões. O que me trata da carrinha e dos restantes carros de família e alguns amigos (e que eu considero bastante competente), também não encontra solução. Daí ter levado a carrinha à oficina oficial da marca, que, como já referi, dizem que a carrinha está impecável... (só é pena nem sempre querer pegar.)
    Obrigado.
    Deixa a tua localização para teres recomendações de oficinas.
    Citação Originalmente Colocado por cmgalmeida Ver Post
    Ok, obrigado.
    Pouco ou nada percebo de mecânica automóvel e não fazia ideia que houvesse 2 bombas de combustivel.
    Falarei nessa essa possibilidade na próxima vez que parar e for de reboque para a oficina.
    É a que está dentro do depósito.

  11. #11
    Pedestre
    Data de Registo
    Oct 2020
    Posts
    6

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    Deixa a tua localização para teres recomendações de oficinas.É a que está dentro do depósito.
    Coimbra...
    Obrigado.

  12. #12
    Pedestre
    Data de Registo
    Apr 2013
    Posts
    1

    Por Defeito

    Citação Originalmente Colocado por cmgalmeida Ver Post
    Coimbra...
    Obrigado.
    Resolveste o problema amigo?

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •