Seat Ibiza - Sobreaquecimento do motor

A mostrar resultados 1 para 24 de 24
Like Tree4Likes
  • 1 Post By jogador
  • 1 Post By rtxs
  • 1 Post By eblase
  • 1 Post By rtxs

Título: Seat Ibiza - Sobreaquecimento do motor

  1. #1
    Pedestre Solangegomes's Avatar
    Data de Registo
    Mar 2021
    Posts
    13

    Por Defeito Seat Ibiza - Sobreaquecimento do motor

    Bom dia,


    venho aqui ver se alguém consegue ter alguma ideia sobre o que se possa estar a passar.


    tenho um Seat ibiza 1.4tdi 90cv de 2016 e a semana passada a andar na a2 a cerca de 150km/h acendeu-me uma luz vermelha sobre a Temperatura do líquido de refrigeração no painel com a mensagem "Sobreaquecimento do motor! Parar!", com os famosos bips claro. O sensor da temperatura estava no máximo, 130.


    Fiz o pedido e parei o carro na berma. Nem o cheguei a desligar e cerca de 10 segundos depois tudo desapareceu e o sensor indicava já estar de novo nos 90, continuei a viagem diretamente para o mecânico, que ligou o carro à máquina e o mesmo não acusava nenhum erro, tinha o líquido de refrigeração bom, bem como o óleo. Mandou me andar com o carro normalmente.


    Andei o resto da semana nos mesmos caminhos, com as mesmas velocidades de sempre e nada. Mas ontem aconteceu-me o mesmo, na a2 a cerca de 140km o mesmo aviso a vermelho, mas nem parei já, desacelarei, encostei me à esquerda e quando as rotações estavam a baixar e já estava nos 80/90km a temperatura voltou aos 90 e o aviso desapareceu.


    Lá foi o carro para o mesmo mecânico. Ligou-se de novo à maquina e nada. Líquido bom, oléo bom, não sabia do que era segundo ele, e era melhor ir pedir uma opinião à seat.


    Foi a concessionária da Seat em setúbal e disseram-me basicamente que deveria de ser a bomba de água mas o estranho é que em junho 2019, quando o comprei, o stand fez uma revisão grande e escreveu num livro que me mudou a correia de distribuição e a bomba de água também. Pelas contas por alto abrirem-me o carro todo e andarem à procura do que terá causado por duas vezes este alerta no carro custava-me couro e cabelo.


    Sinceramente a minha dúvida é, o carro está habituada a percorrer comigo desde 2019 velocidades mais altas e constantes por fazer muitas viagens mais longas, será que pode ser algo menos grave como avaria do termostato ou mesmo da ventoinha, mas se fosse assim não me disparava antes? sou só mesmo em rotações mais altas é que fazia este problema?


    Desculpem lá a minha burrice, só queria ver se aconteceu a alguém ou se alguém tinha ideia.


    P.s- Ontem depois foi para cvasa pelo mesmo caminho e hoje voltou igual... foi até aos 140 e nada de erro.


  2. #2
    Piloto de Testes Mashahiro's Avatar
    Data de Registo
    Apr 2010
    Localização
    Por ai...atras de ti !!
    Posts
    4,218

    Por Defeito

    Ver bomba água.

  3. #3
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    34,106

    Por Defeito

    Citação Originalmente Colocado por Mashahiro Ver Post
    Ver bomba água.
    .. que é eléctrica e falha no recolher da tampa que assim provoca a não circulação do anticongelante e daí o aquecimento.

    De nada.

  4. #4
    Piloto de Testes Mashahiro's Avatar
    Data de Registo
    Apr 2010
    Localização
    Por ai...atras de ti !!
    Posts
    4,218

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    .. que é eléctrica e falha no recolher da tampa que assim provoca a não circulação do anticongelante e daí o aquecimento.

    De nada.
    Não era preciso explicar o problema. Mas sim dar a solução. Mas obrigado por completares.

  5. #5
    Pedestre Solangegomes's Avatar
    Data de Registo
    Mar 2021
    Posts
    13

    Por Defeito

    Obrigada a ambos.

    A correia de distriuição e bomba foram supostamente mudadas pra novas em junho de 2019, e percorreram 30 000km desde aí até agora, sendo que o problema possa ser mesmo da bomba de água, o mecânico diz me que mais vale mudar também a correia já.

    É correto o pensamento?


  6. #6
    Piloto de Testes
    Data de Registo
    Sep 2010
    Posts
    3,745

    Por Defeito

    Citação Originalmente Colocado por Solangegomes Ver Post
    Obrigada a ambos.

    A correia de distriuição e bomba foram supostamente mudadas pra novas em junho de 2019, e percorreram 30 000km desde aí até agora, sendo que o problema possa ser mesmo da bomba de água, o mecânico diz me que mais vale mudar também a correia já.

    É correto o pensamento?

    Se foram mudadas têm 2 anos de garantia.

    É só acionar a mesma ao stand

  7. #7
    Piloto de Troféu jogador's Avatar
    Data de Registo
    May 2013
    Posts
    5,425

    Por Defeito

    Desculpem ir contra a maré mas se for a bomba de água e mesmo que ela trabalhe de forma errónea 10 segundos não chegam para para o motor arrefecer e voltar aos 90
    Não colocam a hipótese do sensor,?
    CL gosta disto.

  8. #8
    Pedestre Solangegomes's Avatar
    Data de Registo
    Mar 2021
    Posts
    13

    Por Defeito

    Citação Originalmente Colocado por jogador Ver Post
    Desculpem ir contra a maré mas se for a bomba de água e mesmo que ela trabalhe de forma errónea 10 segundos não chegam para para o motor arrefecer e voltar aos 90
    Não colocam a hipótese do sensor,?

    Boas.

    Foi o tempo mais ou menos que demorou a descer dos 130 para estabilizar de novo nos 90 graus. Comecei a desacelerar e a encostar me a direita na a2 e 10 segundos desapareceu o aviso e tava tudo "bem". Entretanto voltei a acelarar até aos 120/130 e já não aconteceu nada. Hoje igual, mesmas velocidades e nada.


    Agora a minha burrice... Que sensor??

  9. #9
    Piloto de Testes
    Data de Registo
    Jan 2011
    Posts
    1,450

    Por Defeito

    Sensor de temperatura do líquido de refrigeração
    jogador gosta disto.

  10. #10
    Pedestre Solangegomes's Avatar
    Data de Registo
    Mar 2021
    Posts
    13

    Por Defeito

    Citação Originalmente Colocado por rtxs Ver Post
    Sensor de temperatura do líquido de refrigeração

    Obrigada pelo esclarecimento.

    Isso é algo que eu consiga ver?

  11. #11
    Piloto de Testes
    Data de Registo
    Jan 2011
    Posts
    1,450

    Por Defeito

    Creio que so medindo com um multímetro, mas tendo em conta que é uma situação intermitente será difícil de testar

  12. #12
    Piloto de Troféu jogador's Avatar
    Data de Registo
    May 2013
    Posts
    5,425

    Por Defeito

    O sensor em si não chega a 20€ se realmente os experts aqui do tasco concordarem não seria de descartar esta hipótese

  13. #13
    Pedestre Solangegomes's Avatar
    Data de Registo
    Mar 2021
    Posts
    13

    Por Defeito

    Pois, não sei mesmo o que fazer. O mecânico onde ele tem ido só fala em mudar a distribuição e a bomba e tudo à volta. Secalhar vou ver também de procurar e deixar o carro em outro lado que me veja mais opções também.


    Anyway, gajas... é por gasóleo e andar ahahahah

  14. #14
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    34,106

    Por Defeito

    A minha opinião é baseada em dezenas de casos em 1.4tdi, 1.6tdi e 2.0tdi onde isto acontece por culpa da bomba de água.

    Melhor mesmo era levares a alguém entendido porque o diagnóstico remoto tem as suas limitações.
    nto gosta disto.

  15. #15
    Piloto de Troféu jogador's Avatar
    Data de Registo
    May 2013
    Posts
    5,425

    Por Defeito

    Se assim for e realmente for a bomba de água melhor, uma vez que ainda está na garantia é só ir onde a mudaram

  16. #16
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    34,106

    Por Defeito

    É fazer diagnóstico e resolverem conforme. Esta indicação da bomba de água é puramente a experiência a falar. Pode ser outra coisa.

    Antes eram assim:


    Depois em nome da eficiência bláblá complicaram a peça e é assim:

  17. #17
    Piloto de Testes
    Data de Registo
    Jan 2011
    Posts
    1,450

    Por Defeito

    sim, ja li muito relatos da net do problema da bomba de agua mas mais no 1.6 tdi e o comportamento é semelhante ao que a OP referiu, mas pensava que em 2016 o problema já estivesse resolvido...

    sendo que está em garantia é levar ao mecánico que fez a substituição da distribuição
    Lenine gosta disto.

  18. #18
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    34,106

    Por Defeito

    Citação Originalmente Colocado por rtxs Ver Post
    sim, ja li muito relatos da net do problema da bomba de agua mas mais no 1.6 tdi e o comportamento é semelhante ao que a OP referiu, mas pensava que em 2016 o problema já estivesse resolvido...

    sendo que está em garantia é levar ao mecánico que fez a substituição da distribuição
    Pensei o mesmo até aparecer um de 2018 nas mãos.

  19. #19
    Pedestre Solangegomes's Avatar
    Data de Registo
    Mar 2021
    Posts
    13

    Por Defeito

    O que o mecânico me tem dito é que só consegue saber se é da bomba se desmontar tudo e tirar tudo pra fora, e pra fazer isso mais vale para a seguir colocar tudo novo. E que além de me querer trocar a bomba, a correia de distribuição, tensor, e sei la mais quantos nomes fora e à volta da zona... E está-me a assustar os valores.

    Hoje lá vim eu a 150 pela a2 fora e já nao passou dos 90 graus outra vez, não entendo porque só fez aquilo duas vezes.


    Alguém conhece alguém "entendido" na margem sul ou lisboa?


    Não consigo ir onde comprei o carro infelizmente, mas também não fazia questão de falar com os gajos de lá sequer.

  20. #20
    Piloto de Testes
    Data de Registo
    Jan 2011
    Posts
    1,450

    Por Defeito

    Citação Originalmente Colocado por Solangegomes Ver Post
    O que o mecânico me tem dito é que só consegue saber se é da bomba se desmontar tudo e tirar tudo pra fora, e pra fazer isso mais vale para a seguir colocar tudo novo. E que além de me querer trocar a bomba, a correia de distribuição, tensor, e sei la mais quantos nomes fora e à volta da zona... E está-me a assustar os valores.

    Hoje lá vim eu a 150 pela a2 fora e já nao passou dos 90 graus outra vez, não entendo porque só fez aquilo duas vezes.


    Alguém conhece alguém "entendido" na margem sul ou lisboa?


    Não consigo ir onde comprei o carro infelizmente, mas também não fazia questão de falar com os gajos de lá sequer.
    se as correias e tensores têm 2 anos, não vejo necessidade de trocar esse material...
    além disso as peças têm garantia, por isso tens de tratar com o mesmo mecanico que trocou a distribuição

  21. #21
    Piloto de Troféu jogador's Avatar
    Data de Registo
    May 2013
    Posts
    5,425

    Por Defeito

    Margem sul?
    Fala com o eblase

  22. #22
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    34,106

    Por Defeito

    Citação Originalmente Colocado por rtxs Ver Post
    se as correias e tensores têm 2 anos, não vejo necessidade de trocar esse material...
    além disso as peças têm garantia, por isso tens de tratar com o mesmo mecanico que trocou a distribuição
    Garantia é para isto. Então muitas vezes querem factura e tal para alguma necessidade e agora não querem usar os direitos?

    Estranho.

  23. #23
    Piloto de Kart
    Data de Registo
    Aug 2011
    Posts
    127

    Por Defeito

    Aconteceu aqui por casa algo semelhante, VW Golf 6 1.6 Tdi dos primeiros, em auto estrada a temperatura disparava para rapidamente voltar à temperatura normal ao reduzir a velocidade.

    Depois da troca da bomba de água, ainda das tradicionais do que recordo, correia e acessórios o problema continuava, era mesmo do sensor de temperatura do líquido de refrigeração.

    Boa sorte e poucos custos na resolução

  24. #24
    Piloto de Sofás nmyguel's Avatar
    Data de Registo
    Apr 2007
    Localização
    .........
    Posts
    22,921

    Por Defeito

    Citação Originalmente Colocado por Andrelr Ver Post
    Aconteceu aqui por casa algo semelhante, VW Golf 6 1.6 Tdi dos primeiros, em auto estrada a temperatura disparava para rapidamente voltar à temperatura normal ao reduzir a velocidade.

    Depois da troca da bomba de água, ainda das tradicionais do que recordo, correia e acessórios o problema continuava, era mesmo do sensor de temperatura do líquido de refrigeração.

    Boa sorte e poucos custos na resolução

    Pois, por que o 1.6tdi montado no Golf 6 não era afectado por isto da bomba agua electrica, é só os 1.6tdi euro6.

Etiquetas para este tópico

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •