Perda de liquido de refrigeração Skoda Octávia 1.6

A mostrar resultados 1 para 12 de 12
Like Tree1Likes
  • 1 Post By Rools

Título: Perda de liquido de refrigeração Skoda Octávia 1.6

  1. #1
    Pedestre
    Data de Registo
    Mar 2019
    Posts
    4

    Por Defeito Perda de liquido de refrigeração Skoda Octávia 1.6

    Olá a todos

    Venho aqui ao fórum para partilhar um problema que o meu Skoda Octavia 1.6 TDI tem e saber se existe mais alguém com o mesmo problema.

    O problema é que perde o Liquido de refrigeração do motor, já fui ao mecânico duas vezes para resolver o problema mas ainda continua a perder muito líquido, ou seja, desde que veio da oficina fiz apenas 1000 km e o depósito do Liquido de refrigeração está quase vazio. Para tentar descobrir onde reside o problema colocaram o circuito à pressão e não detectaram nenhuma fuga, desmontaram o radiador também não detectaram nada e a ultima coisa que fizeram foi mudar a tampa do deposito e continua tudo na mesma.

    Será que alguém com o mesmo problema já conseguiu resolver??

    Obrigado


  2. #2
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    32,504

    Por Defeito

    De que ano? Código do motor?

  3. #3
    Piloto de Troféu midnightblack's Avatar
    Data de Registo
    Jan 2014
    Posts
    9,209

    Por Defeito

    "relas" do motor foram verificadas? o liquido aparece na zona inferior/chão ou simplesmente desaparece?

    antes dessas obras de engenharia verificaram o estado das tubagens e do deposito do liquido de refrigeração?

    quando paras e abres o capot ouves algum tipo de pressão em perda?

    Se esse mecânico não resolveu...talvez um mecânico com outra competência que perceba de carros do grupo vag...

    Se tinhas o problema não andaste em cima disso mesmo após reparação? e só ao fim de mil km é que foste verificar?

  4. #4
    Piloto de Rallye Topolino's Avatar
    Data de Registo
    Sep 2017
    Posts
    10,848

    Por Defeito

    Radiador de sofagem? Tens os tapetes húmidos?

  5. #5
    Pedestre
    Data de Registo
    Mar 2019
    Posts
    4

    Por Defeito

    ano: 2013


  6. #6
    Piloto de Testes Rools's Avatar
    Data de Registo
    Oct 2017
    Posts
    2,817

    Por Defeito

    Se não há humidade na parte exterior do motor e o óleo não sobe nível poderá estar sumir-se na camara combustão
    Última edição por Rools : 13-10-21 às 15:03:41
    asmatico gosta disto.

  7. #7
    Pedestre
    Data de Registo
    Mar 2019
    Posts
    4

    Por Defeito

    Citação Originalmente Colocado por midnightblack Ver Post
    "relas" do motor foram verificadas? o liquido aparece na zona inferior/chão ou simplesmente desaparece?

    antes dessas obras de engenharia verificaram o estado das tubagens e do deposito do liquido de refrigeração?

    quando paras e abres o capot ouves algum tipo de pressão em perda?

    Se esse mecânico não resolveu...talvez um mecânico com outra competência que perceba de carros do grupo vag...

    Se tinhas o problema não andaste em cima disso mesmo após reparação? e só ao fim de mil km é que foste verificar?

    As tubagens foram colocadas sobre pressão e não se vê nada no chão.
    Durante os 1000 kms tanto perde de repente como anda 1 mês sem perder liquido

  8. #8
    Pedestre
    Data de Registo
    Mar 2019
    Posts
    4

    Por Defeito

    Citação Originalmente Colocado por Topolino Ver Post
    Radiador de sofagem? Tens os tapetes húmidos?
    Tapetes secos

  9. #9
    Piloto de Rallye Topolino's Avatar
    Data de Registo
    Sep 2017
    Posts
    10,848

    Por Defeito

    Fuga na bomba de água?

  10. #10
    Piloto de Testes Mashahiro's Avatar
    Data de Registo
    Apr 2010
    Localização
    Por ai...atras de ti !!
    Posts
    3,929

    Por Defeito

    Muito provavel da bomba água. Mas tem ser diagnosticado.

  11. #11
    Piloto de Testes Rools's Avatar
    Data de Registo
    Oct 2017
    Posts
    2,817

    Por Defeito

    Citação Originalmente Colocado por Topolino Ver Post
    Fuga na bomba de água?
    Como anticongelante não evapora com facilidade, em caso fuga na bomba de agua ou noutra parte qualquer exterior do motor seria visível a escorrer pelo bloco
    Última edição por Rools : 13-10-21 às 19:55:07

  12. #12
    Piloto de Kart
    Data de Registo
    Feb 2021
    Posts
    118

    Por Defeito

    Ja tive um problema idêntico no meu, simplesmente a agua desaparecia do deposito... as tubagens estavam duras e quando abria a tampa do vaso saia pressão, resultado junta da cabeça

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •