Problemas 1.5 Hdi 130cv = Terceiro Motor em Garantia

Página 1 de 4 12 ... ÚltimaÚltima
A mostrar resultados 1 para 30 de 102
Like Tree30Likes

Título: Problemas 1.5 Hdi 130cv = Terceiro Motor em Garantia

  1. #1
    Piloto de Testes
    Data de Registo
    Dec 2004
    Localização
    Lisboa
    Posts
    2,359

    Por Defeito Problemas 1.5 Hdi 130cv = Terceiro Motor em Garantia

    Olá a todos

    Anos volvidos que não vinha ao fórum, voltei para procurar ajuda em quem possa ter tido o mesmo problema e que eventualmente tenha algumas informações para partilhar.

    Resumidamente, tenho uma Grand Picasso 1.5 HDI com 2 anos que vai agora levar o terceiro motor. O que me disseram da primeira vez é que era um problema de conceito na corrente e que estava resolvido. Mas claramente não está e parece não estar fácil de resolver, apesar de supostamente terem dito que já estava.

    Conheço mais casos, cerca de 10, uns Citroên outros Peugeot, com problemas semelhantes, e que também já vão no segundo ou terceiro motor trocado.

    O que pretendo com este post é somente saber se há mais casos semelhantes e se alguém conseguiu com algum concessionário que realmente o problema tenha sido resolvido, ou mais informações sobre a resolução do mesmo, porque sinceramente 3 motores em 2 anos é algo que já me começa a assustar.

    Eventualmente também poderá haver alguém com algum conhecimento aprofundado do problema e que possa partilhar se há informações sobre o estado do mesmo do lado da marca, se posso ter esperanças do próximo vir em condições e o problema estar eventualmente sanado, ou não?

    Confesso que com tantos casos que conheço nestas condições admira-me não haver mais informação de pessoas a reclamar do mesmo, pesquisei na Net e no Forum e não encontrei nada de especial.
    ruiclamas gosta disto.


  2. #2
    Piloto de Testes Mashahiro's Avatar
    Data de Registo
    Apr 2010
    Localização
    Por ai...atras de ti !!
    Posts
    4,150

    Por Defeito

    Eblase...mais um !

    O eblase já teve alguns casos desses.
    CL e boneco gostam disto.

  3. #3
    Piloto de Troféu mpereira's Avatar
    Data de Registo
    Feb 2003
    Localização
    Lisboa, Portugal
    Posts
    5,748

    Por Defeito

    Boas,
    isso é que é uma chatice, imagino os tempos de imobilização para troca de motor. Que sintomas apresenta para ter que ser trocado todo o bloco? Realmente, os PSA andam com uma fiabilidade e problemas de bradar aos céus...

  4. #4
    Piloto de Rallye Topolino's Avatar
    Data de Registo
    Sep 2017
    Posts
    14,320

    Por Defeito

    Os 1.5 tdci da Ford também têm este problema? Ou o motor não tem nada a ver?

  5. #5
    CL
    CL está offline
    Banido CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Entre Torres Vedras e Algarve... é de dias!
    Posts
    10,303

    Por Defeito

    O motor é o mesmo... e na Opel...

    Voltem 1.6!


  6. #6
    Piloto de Rallye
    Data de Registo
    Feb 2007
    Posts
    12,619

    Por Defeito

    Citação Originalmente Colocado por Topolino Ver Post
    Os 1.5 tdci da Ford também têm este problema? Ou o motor não tem nada a ver?
    Há várias diferenças entre os 2 motores. Por exemplo, o diâmetro e curso é diferente em ambos

  7. #7
    Piloto de Rallye
    Data de Registo
    Feb 2007
    Posts
    12,619

    Por Defeito

    Citação Originalmente Colocado por CL Ver Post
    O motor é o mesmo... e na Opel...

    Voltem 1.6!
    Não é bem igual.
    Como já disse, o diâmetro e curso são diferentes.
    O 1.5 Tdci 120cv é 8v. O 1.5 HDI 130 é 16v.

  8. #8
    Piloto de Troféu LuisPedro's Avatar
    Data de Registo
    Dec 2005
    Localização
    Longe
    Posts
    6,279

    Por Defeito

    Citação Originalmente Colocado por CL Ver Post
    O motor é o mesmo... e na Opel...

    Voltem 1.6!
    Não é o mesmo... Nem um, nem o outro...

  9. #9
    Piloto de Rallye Topolino's Avatar
    Data de Registo
    Sep 2017
    Posts
    14,320

    Por Defeito

    Então o Ford não dá raia na distribuição?

  10. #10
    Piloto de Testes
    Data de Registo
    Dec 2004
    Localização
    Lisboa
    Posts
    2,359

    Por Defeito

    Citação Originalmente Colocado por mpereira Ver Post
    Boas,
    isso é que é uma chatice, imagino os tempos de imobilização para troca de motor. Que sintomas apresenta para ter que ser trocado todo o bloco? Realmente, os PSA andam com uma fiabilidade e problemas de bradar aos céus...
    Barulho tipo "estalo" e Deixa de Andar / ligar

  11. #11
    Piloto de Testes ricardoanjos23's Avatar
    Data de Registo
    Jul 2013
    Localização
    Invicta
    Posts
    2,030

    Por Defeito

    Tenho um 1.5 Hdi 100cv com quase 3 anos e 36kkm e nunca ouvi falar de semelhante coisa...

  12. #12
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    33,882

    Por Defeito

    É fazer uma extensão da garantia ou procurar outras opções de motorização.
    midnightblack gosta disto.

  13. #13
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    33,882

    Por Defeito

    Citação Originalmente Colocado por ricardoanjos23 Ver Post
    Tenho um 1.5 Hdi 100cv com quase 3 anos e 36kkm e nunca ouvi falar de semelhante coisa...
    Lá chegarás....

    Seja 0W20, 0W30 ou 5W30, não é a causa disto acontecer.

  14. #14
    Piloto de Rallye
    Data de Registo
    Feb 2007
    Posts
    12,619

    Por Defeito

    Por cá passou um 208 1.5 HDI 102cv de 2018.
    Contrato de 2 anos, entregue com 40 e tal mil kms.
    Esteve parado uns 15 dias a pouco mais de 1 mês de ser entregue.
    A minha mulher ia na AE e o carro entrou em safe-mode. Foi de reboque até às oficina. Detectaram limalhas no filtro de combustível. Segundo disseram era problema na bomba de alta pressão. Tirando isso (e já foi muito) não deu problemas.

  15. #15
    Piloto de Testes
    Data de Registo
    Dec 2004
    Localização
    Lisboa
    Posts
    2,359

    Por Defeito

    Citação Originalmente Colocado por ricardoanjos23 Ver Post
    Tenho um 1.5 Hdi 100cv com quase 3 anos e 36kkm e nunca ouvi falar de semelhante coisa...
    Este teve o primeiro caso aos 70 mil.creio

  16. #16
    Piloto de Testes
    Data de Registo
    Dec 2004
    Localização
    Lisboa
    Posts
    2,359

    Por Defeito

    Citação Originalmente Colocado por CL Ver Post
    O motor é o mesmo... e na Opel...

    Voltem 1.6!

    Voltem mas mudem-lhe a fap, egr e adblue :D

  17. #17
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    33,882

    Por Defeito

    Citação Originalmente Colocado por NiGhTb0y Ver Post
    Voltem mas mudem-lhe a fap, egr e adblue :D
    Comprem com o combustível certo

  18. #18
    nto
    nto está offline
    Piloto Lendário nto's Avatar
    Data de Registo
    Aug 2005
    Localização
    Onde tu mais querias estar!!!
    Posts
    54,920

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    Comprem com o combustível certo

    E mesmo esse na PSA, não tem sido isento.

  19. #19
    Piloto de Rallye midnightblack's Avatar
    Data de Registo
    Jan 2014
    Posts
    11,012

    Por Defeito

    Citação Originalmente Colocado por ricardoanjos23 Ver Post
    Tenho um 1.5 Hdi 100cv com quase 3 anos e 36kkm e nunca ouvi falar de semelhante coisa...
    Esse está quase na rodagem...

  20. #20
    Piloto de Kart
    Data de Registo
    Jun 2019
    Posts
    184

    Por Defeito

    Alguem sabe o problema comum nestes motores (mais atrás falaram na corrente e depois na bomba de alta pressão!!!)? Qual é o stress afinal nos outros 10 carros sabes?

  21. #21
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    33,882

    Por Defeito

    Aponta aí para quando precisares: 1638158880

    4000€ c/iva

  22. #22
    Piloto de Testes PugGT's Avatar
    Data de Registo
    Mar 2014
    Localização
    Servidor Motorguia
    Posts
    3,385

    Por Defeito

    Citação Originalmente Colocado por ricardoanjos23 Ver Post
    Tenho um 1.5 Hdi 100cv com quase 3 anos e 36kkm e nunca ouvi falar de semelhante coisa...
    Aqui com o 1.4 quase a fazer 390 000km o melhor motor de sempre

  23. #23
    Piloto de Testes rmps's Avatar
    Data de Registo
    May 2006
    Localização
    Almada
    Posts
    3,080

    Por Defeito

    Citação Originalmente Colocado por 24HD Ver Post
    Alguem sabe o problema comum nestes motores (mais atrás falaram na corrente e depois na bomba de alta pressão!!!)? Qual é o stress afinal nos outros 10 carros sabes?
    Aqui: https://forum.motorguia.net/forum-ge...post1071376058

    Citação Originalmente Colocado por eblase Ver Post
    Aponta aí para quando precisares: 1638158880

    4000€ c/iva
    Diretamente do ServiceBox: 3.510,55 € sem IVA (4.317,98 € com IVA), sendo necessário pagar logo 1.100 € (sem IVA) para o encomendar - e sem prazo previsto de entrega... Mas depois sempre podem ir conhecer o Montijo.
    ricardodsb gosta disto.

  24. #24
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    33,882

    Por Defeito

    Citação Originalmente Colocado por rmps Ver Post
    Aqui: https://forum.motorguia.net/forum-ge...post1071376058



    Diretamente do ServiceBox: 3.510,55 € sem IVA (4.317,98 € com IVA), sendo necessário pagar logo 1.100 € (sem IVA) para o encomendar - e sem prazo previsto de entrega... Mas depois sempre podem ir conhecer o Montijo.
    Tenho aqui 4015.72€ mas nesta ordem de valores pouco importa porque dói sempre.

    Montijo é a cidade mais atractiva de Portugal segundo a propaganda da própria CMM

  25. #25
    sat
    sat está offline
    Piloto de Kart
    Data de Registo
    Mar 2020
    Posts
    339

    Por Defeito

    Ainda não percebi como conseguiram estragar o motor! O 1.5 tdci da ford, os primeiros de 2015 não conheço relatos de problemas

  26. #26
    Piloto de Testes rmps's Avatar
    Data de Registo
    May 2006
    Localização
    Almada
    Posts
    3,080

    Por Defeito

    Os 1.5 HDi e TDCi, para além de terem partido da mesma base dos anteriores 1.4 e 1.6, não estão relacionados e foram desenvolvidos em separado, fora do acordo GEMINI entre a PSA e a Ford. Por acaso têm exactamente a mesma cilindrada.

    Mas o 1.6 com 16 válvulas (foram usados no início e no fim de vida, pelo meio foi usada uma versão de 8 válvulas) também não está isento de problemas nos tensores da correia de comando das válvulas. Só que em muito menor número.

  27. #27
    Piloto de Testes
    Data de Registo
    Apr 2003
    Localização
    Alentejo Central
    Posts
    4,375

    Por Defeito

    Citação Originalmente Colocado por Topolino Ver Post
    Os 1.5 tdci da Ford também têm este problema? Ou o motor não tem nada a ver?
    Citação Originalmente Colocado por Topolino Ver Post
    Então o Ford não dá raia na distribuição?
    Problemas?

    Epá, espero bem que não!!!

  28. #28
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    33,882

    Por Defeito

    Os 1.6 8v podiam partir a polir do veio de excêntricos. O PN até foi alterado.

  29. #29
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    33,882

    Por Defeito

    Citação Originalmente Colocado por rmps Ver Post
    Os 1.5 HDi e TDCi, para além de terem partido da mesma base dos anteriores 1.4 e 1.6, não estão relacionados e foram desenvolvidos em separado, fora do acordo GEMINI entre a PSA e a Ford. Por acaso têm exactamente a mesma cilindrada.

    Mas o 1.6 com 16 válvulas (foram usados no início e no fim de vida, pelo meio foi usada uma versão de 8 válvulas) também não está isento de problemas nos tensores da correia de comando das válvulas. Só que em muito menor número.
    Tensor da corrente dos veios de excêntricos.

    Que davam problemas quando andavam sem óleo ou óleo tempo a mais....ou tapavam o canal de óleo com silicone! De resto duravam 2 distribuições na boa.
    rmps gosta disto.

  30. #30
    Piloto de Troféu mpereira's Avatar
    Data de Registo
    Feb 2003
    Localização
    Lisboa, Portugal
    Posts
    5,748

    Por Defeito

    Este tipo de situações, com a engenharia e o conhecimento adquirido tão avançados, deixa-me perplexo. Será pressa de mandar para o mercado produtos novos, ou a pressão do cumprimento das normas ambientais, que leva as marcas a lançar produtos tão pouco fiáveis? Uma coisa é plásticos com ruídos ou borrachas, outra é o motor, a génese do automóvel!

Página 1 de 4 12 ... ÚltimaÚltima

Etiquetas para este tópico

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •