Problemas Peugeot 207 1.4 hdi

A mostrar resultados 1 para 6 de 6

Título: Problemas Peugeot 207 1.4 hdi

  1. #1
    Pedestre
    Data de Registo
    Dec 2021
    Posts
    2

    Por Defeito Problemas Peugeot 207 1.4 hdi

    Boas,
    Como habitual de 2 em 2 semanas vou ver os níveis de óleo, anticongelante etc.
    E então dei por ela que no reservatório de anticongelante tinha óleo, mas tudo preto mesmo.
    Falei com o mecânico ele disse 90% de certeza que era o radiador de óleo.
    Tinha que lavar o circuito, e meter óleo novo e filtro.
    Tudo bem, até que o fui buscar e ele disse que pôs óleo 5w40 da liquid Molly. Disse que daqui a 1000km tinha de lá voltar porque o circuito de refrigeração ainda tinha restos de óleo. Tudo bem.
    O problema e que o reservatório de anticongelante continua preto, e o carro a frio tem um trabalhar muito esquisito e barulhento. E um colega meu diz que quando ligo o carro sai um pouco de fumo branco mas depois de aquecer não faz mais.
    Sendo que está frio tmb poderá ser disso. Digo eu claro.
    Alguem já teve esse problema ou parecido ou alguma opinião que me possa a dar acerca do óleo se foi o mais correto ou assim...
    Obrigado


  2. #2
    nto
    nto está offline
    Piloto Lendário nto's Avatar
    Data de Registo
    Aug 2005
    Localização
    Onde tu mais querias estar!!!
    Posts
    54,300

    Por Defeito

    Nao sei não, mas se calhar a junta da colaça já era.

  3. #3
    Pedestre
    Data de Registo
    Dec 2021
    Posts
    2

    Por Defeito

    Mas ele nunca passou dos 90º, tmb me veio isso a cabeça mas como ele nunca passou dos 90º pus um pouco de lado essa opção.

  4. #4
    Piloto de Kart JCalado's Avatar
    Data de Registo
    Sep 2019
    Localização
    Lisboa
    Posts
    148

    Por Defeito

    Não excluindo outro problema, é difícil limpar o reservatório do óleo, então quando acontece essa contaminação o depósito continua sempre preto mas sendo só isso, sem ser problema.
    O fumo branco é que já será outra coisa...

  5. #5
    Pedestre
    Data de Registo
    Jan 2022
    Posts
    3

    Por Defeito

    Tenho um carro igual e o óleo que se deve usar é o 5w30, o usaste sempre o 40?


  6. #6
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    33,703

    Por Defeito

    Fumo branco pode ser causado por velas ko, problemas mecânicos na junta/radiador gases/óleo, água no combustível, .....

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •