Rádio CD 30 opel Vectra

A mostrar resultados 1 para 5 de 5
Like Tree1Likes
  • 1 Post By Rafael1993

Título: Rádio CD 30 opel Vectra

  1. #1
    Piloto de Provas de Perícia Rafael1993's Avatar
    Data de Registo
    Feb 2010
    Localização
    Dortmund, deutschland
    Posts
    904

    Por Defeito Rádio CD 30 opel Vectra

    Olá companheiros, hoje pela primeira vez, realizei uma viagem no banco traseiro. Qual não é o meu espanto que não ouvia colunas traseiras ... Será alguma opção desactivada ?! Já andei a ver e nada ...


  2. #2
    Piloto de Kart Farrael's Avatar
    Data de Registo
    Aug 2008
    Localização
    Vila Nova de Gaia
    Posts
    386

    Por Defeito

    Verifica nas definições de Áudio o Fader.

    Este pode estar ajustado somente para as colunas da frente.

    Abraço!

  3. #3
    Piloto de Provas de Perícia Rafael1993's Avatar
    Data de Registo
    Feb 2010
    Localização
    Dortmund, deutschland
    Posts
    904

    Por Defeito

    Como é que acedo a esse menu ?

  4. #4
    Piloto de Kart Farrael's Avatar
    Data de Registo
    Aug 2008
    Localização
    Vila Nova de Gaia
    Posts
    386

    Por Defeito

    Citação Originalmente Colocado por Rafael1993 Ver Post
    Como é que acedo a esse menu ?
    Bem, eu tenho um CD30 MP3 no meu Astra e tem um botão chamado "Sound" e aí eu ajusto os níveis de Áudio. Mas penso que no Vectra não tem esse botão, mas deve ter um chamado "Settings".

    Verifica se aí tens acesso aos níveis de Áudio.

    Se não encontrares essa definição é porque não dá para ajustar o Fader... Aí já poderás ter problemas nos altifalantes ou na respectiva cablagem.

    Abraço!
    Última edição por Farrael : 20-07-12 às 09:45:44

  5. #5
    Piloto de Provas de Perícia Rafael1993's Avatar
    Data de Registo
    Feb 2010
    Localização
    Dortmund, deutschland
    Posts
    904

    Por Defeito

    Citação Originalmente Colocado por Farrael Ver Post
    Bem, eu tenho um CD30 MP3 no meu Astra e tem um botão chamado "Sound" e aí eu ajusto os níveis de Áudio. Mas penso que no Vectra não tem esse botão, mas deve ter um chamado "Settings".

    Verifica se aí tens acesso aos níveis de Áudio.

    Se não encontrares essa definição é porque não dá para ajustar o Fader... Aí já poderás ter problemas nos altifalantes ou na respectiva cablagem.



    Abraço!
    Já acedi, realmente, só estava activo as colunas da frente !
    Obrigado, problema resolvido !
    LinoMarques gosta disto.


Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •