Mazda 3 MZ-CD 1.6

A mostrar resultados 1 para 8 de 8

Título: Mazda 3 MZ-CD 1.6

  1. #1
    Piloto de Provas de Perícia Bravo2011's Avatar
    Data de Registo
    Dec 2011
    Posts
    835

    Por Defeito Mazda 3 MZ-CD 1.6

    Boas peepz,

    É o seguinte, uma pessoa amiga tem o carro referido no titulo (geração BK, 2008) e está com o seguinte problema, o carro simplesmente não tem força, vou então explicar.

    Estava ao volante quando o seguinte se passou, ligo o carro, começo a marcha normalmente e reparo que o carro, por volta das 2000 rpm, altura em que o turbo entra em acção, ele simplesmente não entra, não tem força, carrego a fundo e nada, ele acelera muito lentamente. A juntar a isto ouve-se uma ligeira chiadeira/grilar.

    Suspeito que o turbo possa ter ido ou esteja em vias de ir com os porcos.

    Opiniões?


  2. #2
    Pastis
    Guest

    Por Defeito

    Pode ser muita coisa...

  3. #3
    Piloto de Provas de Perícia Bravo2011's Avatar
    Data de Registo
    Dec 2011
    Posts
    835

    Por Defeito

    Diz me algo que eu não saiba, não fosse mecânica automóvel a minha área.
    É só por "curiosidade", talvez alguém tenha passado por uma situação idêntica, apontei desde já ao turbo para preparar a pessoa para o pior.



    O carro irá em breve para a oficina.

  4. #4
    Pastis
    Guest

    Por Defeito

    Turbo, injecção, common rail, problema eléctrico...

  5. #5
    Piloto de Testes Peperapido's Avatar
    Data de Registo
    Jan 2015
    Localização
    Ao sul da margem sul
    Posts
    1,877

    Por Defeito

    Egr entupida? Quando passa das 3000/3500 já acelera normalmente?

    MAF? É outra hipótese.

    Como disse o Pastis, pode ser muita coisa...


  6. #6
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    34,638

    Por Defeito

    Vê no motor por tubos soltos ou manchas de óleo. Se tiver tudo ok, faz um diagnóstico electrónico.

  7. #7
    Piloto de Provas de Perícia Bravo2011's Avatar
    Data de Registo
    Dec 2011
    Posts
    835

    Por Defeito

    O carro vê-se aflito para chegar às 3000 com pedal a fundo, ele desde o ralenti até por volta das 2000 tem um comportamento normal, depois disso é que se nota o problema, daí a minha suspeita para com o turbo, e como não queria estragar o que não era meu nem puxei mais por ele, estava mesmo perto de casa, portanto fiz a viagem calmamente e desde então nem lhe peguei mais. Já andei à procura de tubos soltos/fugas e não encontrei nada, mas foi muito superficial.

    EGR e MAF, também pensei nisso, o carro foi comprado à pouco tempo e não sei qual é o estado de um e de outro, algo também a verificar.

    O carro antes de se descolar para algum lado vai lhe ser feito um diagnóstico, o mecânico de família tem equipamento portátil para o efeito.

  8. #8
    Piloto de Testes
    Data de Registo
    May 2006
    Posts
    1,352

    Por Defeito

    Quando tiras a tampa plastica do motor existe um tubo do lado direito, entre o motor e filtro de ar. Vê se esse tubo não está solto ou partido.

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •