Problema Alfa Romeo Giulietta

A mostrar resultados 1 para 18 de 18

Título: Problema Alfa Romeo Giulietta

  1. #1
    Piloto de Kart bmotorenwerke's Avatar
    Data de Registo
    Nov 2014
    Posts
    99

    Por Defeito Problema Alfa Romeo Giulietta

    A minha prima tem um Giulietta 1.6 a gasóleo. Apareceu hoje sem os médios. Fui ver o manual e verifiquei os Fusiveis e parecem estar bem. O carro tem um para cada lâmpada.
    Todas as outras luzes estão bem.
    Os máximos funcionam porque são lâmpadas diferentes.
    Ainda pensei que pudesse ser a manete, mas nem com a chave ao abrir o carro funciona.
    No quadrante dá sinal normal de médios ligados.

    Alguém tem uma ideia?

    Será que é bateria?

    Um abraço e obrigado.


  2. #2
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    34,632

    Por Defeito

    Ou dois médios fundidos?

  3. #3
    Piloto de Kart bmotorenwerke's Avatar
    Data de Registo
    Nov 2014
    Posts
    99

    Por Defeito

    Respost

  4. #4
    Piloto de Kart bmotorenwerke's Avatar
    Data de Registo
    Nov 2014
    Posts
    99

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    Ou dois médios fundidos?
    Pois pode ser isso, mas assim de repente?

  5. #5
    Piloto de Testes JorgeVieira's Avatar
    Data de Registo
    Aug 2009
    Localização
    Braga
    Posts
    1,907

    Por Defeito

    Troca as lâmpadas de médios à experiência, não é normal mas podem ter fundido as 2 ao mesmo tempo...


  6. #6
    Piloto de Testes neoalfa's Avatar
    Data de Registo
    Jun 2007
    Posts
    3,859

    Por Defeito

    Podes começar por ver se é lâmpada. Prepara um bom tempo para aceder à lâmpada... É um frete dos grandes!

  7. #7
    Piloto de Kart bmotorenwerke's Avatar
    Data de Registo
    Nov 2014
    Posts
    99

    Por Defeito

    A miúda disse que estava tudo bem. Desligou o carro, foi trabalhar e quando chegou ao fim do dia, chegou ao carro e nada de médios.

  8. #8
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    34,632

    Por Defeito

    Citação Originalmente Colocado por bmotorenwerke Ver Post
    A miúda disse que estava tudo bem. Desligou o carro, foi trabalhar e quando chegou ao fim do dia, chegou ao carro e nada de médios.
    Ainda há pouco andei de Focus e estava bem. A chegar a casa do cliente, médio fundido....

  9. #9
    Piloto de Kart bmotorenwerke's Avatar
    Data de Registo
    Nov 2014
    Posts
    99

    Por Defeito

    Pois. Mas o que intriga é serem os dois...

  10. #10
    Piloto de Kart bmotorenwerke's Avatar
    Data de Registo
    Nov 2014
    Posts
    99

    Por Defeito

    Bem. Estive de volta do Giulietta. As duas lâmpadas foram à vida em simultâneo. Só espero que não seja algum problema do carro.
    A do lado do condutor troquei com facilidade apesar de ser trabalhoso. Decidi retirar o pneu e desforrar. Do lado do pendura foi mais difícil porque tem lá uns tubos e tal. De modo que teve que ser por cima mas, basicamente ser ver nada. foi horrível. Estes engenheiros italianos deviam ser castigados.

    Da próxima Vez: querida prima, vai chatear outro!

  11. #11
    Piloto Lendário eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Montijo
    Posts
    34,632

    Por Defeito

    Deve haver piores..!!

  12. #12
    Piloto de Testes
    Data de Registo
    Oct 2015
    Localização
    No centro do mundo
    Posts
    2,959

    Por Defeito

    Citação Originalmente Colocado por bmotorenwerke Ver Post
    Bem. Estive de volta do Giulietta. As duas lâmpadas foram à vida em simultâneo. Só espero que não seja algum problema do carro.
    A do lado do condutor troquei com facilidade apesar de ser trabalhoso. Decidi retirar o pneu e desforrar. Do lado do pendura foi mais difícil porque tem lá uns tubos e tal. De modo que teve que ser por cima mas, basicamente ser ver nada. foi horrível. Estes engenheiros italianos deviam ser castigados.

    Da próxima Vez: querida prima, vai chatear outro!
    Experimente num Renault para ver o que é bom para a tosse

  13. #13
    Piloto de Testes neoalfa's Avatar
    Data de Registo
    Jun 2007
    Posts
    3,859

    Por Defeito

    Depende do modelo. No megane 3 é uma limpeza. Até dá gosto!

  14. #14
    Piloto de Testes
    Data de Registo
    Oct 2015
    Localização
    No centro do mundo
    Posts
    2,959

    Por Defeito

    Citação Originalmente Colocado por neoalfa Ver Post
    Depende do modelo. No megane 3 é uma limpeza. Até dá gosto!
    deve ter sido para se redimirem do scenic

  15. #15
    Piloto de Kart Alfanino's Avatar
    Data de Registo
    Jan 2010
    Localização
    Coimbra
    Posts
    475

    Por Defeito

    Eu tive um 147 que todos os anos fundia-me pelo menos duas lâmpadas, pelo que fiquei vacinado contra lâmpadas fundidas em Alfas

    Quando comprei o MiTo optei por farois xenon para acabar com a coisa e, na verdade, passados 5 anos tenho todas as lâmpadas que vieram com o bicho de Itália.

  16. #16
    Piloto de Kart
    Data de Registo
    Feb 2008
    Posts
    142

    Por Defeito

    Citação Originalmente Colocado por Alfanino Ver Post
    Eu tive um 147 que todos os anos fundia-me pelo menos duas lâmpadas, pelo que fiquei vacinado contra lâmpadas fundidas em Alfas

    Quando comprei o MiTo optei por farois xenon para acabar com a coisa e, na verdade, passados 5 anos tenho todas as lâmpadas que vieram com o bicho de Itália.
    Desculpem a pergunta...deve ser de tótó...mas as lâmpadas nos farois de xenon não fundem?

  17. #17
    Piloto de Testes Fype7's Avatar
    Data de Registo
    Apr 2013
    Localização
    Vagos, Portugal
    Posts
    3,665

    Por Defeito

    Citação Originalmente Colocado por zarkov Ver Post
    Desculpem a pergunta...deve ser de tótó...mas as lâmpadas nos farois de xenon não fundem?
    Nunca viste lampadas de Xenon de cor rosada? É sinal de que estão a morrer, e como tal, exigem a sua substituição passado pouco tempo.

  18. #18
    Piloto de Kart
    Data de Registo
    Feb 2008
    Posts
    142

    Por Defeito

    Citação Originalmente Colocado por zarkov Ver Post
    Desculpem a pergunta...deve ser de tótó...mas as lâmpadas nos farois de xenon não fundem?
    Pois, bem me parecia que as de xenon também se "avariam"...

    Mas então qual era o significado do comentário do colega ALFANINO:

    Citação Originalmente Colocado por Alfanino Ver Post
    Eu tive um 147 que todos os anos fundia-me pelo menos duas lâmpadas, pelo que fiquei vacinado contra lâmpadas fundidas em Alfas

    Quando comprei o MiTo optei por farois xenon para acabar com a coisa e, na verdade, passados 5 anos tenho todas as lâmpadas que vieram com o bicho de Itália.
    Na verdade também nunca substitui lâmpadas no meu carro que comprei em 2009...mas pronto...não é um carro italiano...é espanhol...

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •