Problemas com a Bateria Nova

A mostrar resultados 1 para 12 de 12

Título: Problemas com a Bateria Nova

  1. #1
    Piloto de Kart
    Data de Registo
    Apr 2010
    Posts
    116

    Por Defeito Problemas com a Bateria Nova

    Viva

    Hoje mesmo fui comprar uma bateria nova ara o meu carro, pois já estava a dar a últimas.
    O preço da bateria foi de 67€

    Mas o está a acontecer é que o o ponteiro do amostrador anda nos valores 10 e 11 e pelo que li os valores recomendados são + - 14.

    Mandei medire com o aparelho e tinha valores normais (14,...)

    Opniões?

    Será que ela carrega consoente o andamento ou isto não é normal?

    Abraços


  2. #2
    Piloto de Testes combozip's Avatar
    Data de Registo
    Apr 2007
    Localização
    Coimbra
    Posts
    1,416

    Por Defeito

    talvez o alternador não esteja a carregar a bateria......

  3. #3
    Piloto de Troféu Mazzeo's Avatar
    Data de Registo
    Jan 2009
    Localização
    Lisbon, Portugal, Portugal
    Posts
    5,509

    Por Defeito

    O mostrador do carro marca 11V e a bateria está com 14V?
    se a bateria está com 14 está boa, assume a diferença de 3V como erro do voltímetro do carro...
    Mas como tinha te dito, convinha fazer uma limpeza ao alternador e se calhar trocas as escovas, é barato e evitas de estragar a bateria...

  4. #4
    Piloto de Kart
    Data de Registo
    Apr 2010
    Posts
    116

    Por Defeito

    No amostrador do carro marca 10...11v

    E no aparelho mostra 14,..v


    Mas á dias com a bateria antiga, meti á carga e no dia a seguir deu mais que esta nova (12v), so que no dia a seguir já nao pegava

  5. #5
    Piloto de Troféu Mazzeo's Avatar
    Data de Registo
    Jan 2009
    Localização
    Lisbon, Portugal, Portugal
    Posts
    5,509

    Por Defeito

    deves ter o alternador nas couves... Se calhar a outra bateria até estava boa.
    É desmontar o alternador, limpar e trocas as escovas. Em principio fica resolvido.


  6. #6
    Piloto de Testes N3T0's Avatar
    Data de Registo
    Jul 2009
    Posts
    3,169

    Por Defeito

    E' o alternador.
    Tambem ja me aconteceu o mesmo com o megane ca de casa

  7. #7
    Piloto de Kart
    Data de Registo
    Apr 2010
    Posts
    116

    Por Defeito

    Caso seja o alternador, por quanto me fica essa brincadeira?

  8. #8
    Piloto de Testes Papi's Avatar
    Data de Registo
    Oct 2003
    Localização
    jveigaphoto
    Posts
    3,049

    Por Defeito

    deu no "aparelho" 14v com o carro ligado ou desligado?

  9. #9
    Piloto de Troféu FilipeBraga's Avatar
    Data de Registo
    Oct 2005
    Localização
    Braga
    Posts
    5,034

    Por Defeito

    Citação Originalmente Colocado por Papi Ver Post
    deu no "aparelho" 14v com o carro ligado ou desligado?
    14 só pode dar com o carro ligado, isto na bateria. Se com o multímetro(ou outro aparelho) deu 14, o problema não está na bateria nem no alternador.

    Se fosse no alternador, com o aparelho dava valores mais baixos...

  10. #10
    Piloto de Kart
    Data de Registo
    Apr 2010
    Posts
    116

    Por Defeito

    Sim foi com o carro ligado.

    Então de onde poderá ser?

  11. #11
    Piloto de Testes Papi's Avatar
    Data de Registo
    Oct 2003
    Localização
    jveigaphoto
    Posts
    3,049

    Por Defeito

    Citação Originalmente Colocado por karkove Ver Post
    Sim foi com o carro ligado.

    Então de onde poderá ser?
    e com o carro desligado? o alternador deve estar bom...

  12. #12
    Piloto de Provas de Perícia pmmsilva's Avatar
    Data de Registo
    Mar 2010
    Posts
    725

    Por Defeito

    14 Volts com carro ligado entao é porque esta bom.


    12 com carro desligado bom esta.


Tópicos semelhantes

  1. Problemas com casa nova - como resolver?
    Por Raistaparta na secção OFF Topic
    Respostas: 45
    Último Post: 24-03-10, 18:20:31
  2. Comprar bateria nova (mas qual)
    Por mago na secção OFF Topic
    Respostas: 0
    Último Post: 19-01-09, 19:53:59
  3. Respostas: 25
    Último Post: 17-12-07, 00:38:41
  4. Fiat Punto TD - Problemas em embraiagem nova
    Por NunoSantos1 na secção FÓRUM GERAL
    Respostas: 1
    Último Post: 29-12-06, 16:31:08
  5. Pedido de conselho..retoma ou bateria nova
    Por Blue2004eyes na secção OFF Topic
    Respostas: 8
    Último Post: 01-12-06, 16:06:50

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

O Motorguia . não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.
Contactos e Publicidade Motorguia.net | Carta por Pontos Usados Motorguia