Sensor luz ford focus mk 2.5

A mostrar resultados 1 para 12 de 12
Like Tree1Likes
  • 1 Post By SPV

Título: Sensor luz ford focus mk 2.5

  1. #1
    Pedestre
    Data de Registo
    Jun 2012
    Posts
    42

    Post Sensor luz ford focus mk 2.5

    Boas pessoal.
    As luzes do meu focus em modo automatico ligam mas nunca desligam em situaçoes que nao são necessarias, ja experimentei virar carro contra sol por questoes de luminosidade e nada fica sempre ligado.
    Alguem sabe dizer por experiencia se este problema será o proprio sensor ou algum fusivel queimado (não sei se tem algum fusivel associado ao sensor).
    E se for problema do sensor, uma vez que também tem da chuva tem que se trocar tudo não, quanto é custará isso?
    Cumps
    Obrigado


  2. #2
    Banido armandosilva's Avatar
    Data de Registo
    Nov 2010
    Localização
    Num Portugal troikado.
    Posts
    3,703

    Por Defeito

    Mas sempre foi assim? É estranho ele deteCtar que está escuro mas nao deteCtar quando está luminosidade suficiente para apagar os farois. Se ele os liga é porque está a funcionar. Será que nao terás que ser tu a desligar?

  3. #3
    Piloto de Troféu diogomsl's Avatar
    Data de Registo
    Mar 2012
    Localização
    Porto
    Posts
    5,297

    Por Defeito

    Isso não é normal..
    Nos MK2 costuma ligar e desligar quando a luminusidade é necessária ou não respectivamente

  4. #4
    Piloto de Troféu DigCb's Avatar
    Data de Registo
    Mar 2011
    Localização
    Cascos de rolha
    Posts
    7,645

    Por Defeito

    Quando compraste o carro? Isso esteve sempre assim?

    O meu funciona bastante bem. Melhor até do que eu esperava aquando da compra do carro.

  5. #5
    SPV
    SPV está offline
    Piloto Lendário SPV's Avatar
    Data de Registo
    Nov 2010
    Posts
    30,579

    Por Defeito

    O vidro frontal é de origem ? nunca fui substituído ?
    armandosilva gosta disto.


  6. #6
    Pedestre
    Data de Registo
    Jun 2012
    Posts
    42

    Por Defeito

    Boas
    Não, tenho carro ha 6 meses e até agora ligava e desligava conforme luminosidade, nunca tive necessidade de ser eu a desligar.
    Fiz ha pouco o teste com copo de agua e sensor de chuva trabalha prefeitamente.
    O vidro comigo nunca foi substituido e aparentemente é de origem.

  7. #7
    Pedestre
    Data de Registo
    Jun 2012
    Posts
    42

    Por Defeito

    Tambem estive verificar fusiveis relacionados com as luzes e não pareceu estar nenhum queimado.
    Cumps

  8. #8
    Piloto Lendário Ecoflex's Avatar
    Data de Registo
    Oct 2011
    Localização
    Depende dos dias
    Posts
    31,701

    Por Defeito

    Citação Originalmente Colocado por janeiro13 Ver Post
    Boas
    Não, tenho carro ha 6 meses e até agora ligava e desligava conforme luminosidade, nunca tive necessidade de ser eu a desligar.
    Fiz ha pouco o teste com copo de agua e sensor de chuva trabalha prefeitamente.
    O vidro comigo nunca foi substituido e aparentemente é de origem.
    Tenho um tópico aberto com um problema relacionado com o sensor de chuva e não com o de luz. O meu sensor de chuva funciona mal, p.e a chover torrencialmente faz intermitente. A chover normalmente, nem vê-lo. O sensor de luz, de vez em quando faz o mesmo que o teu, isto é, não desliga, mesmo com luminosidade. Mas é só de tempos a tempos. Já o de chuva é constamente, e com o testo do copo, funciona sempre.

    Long story short, na Opel são mais de 300 € por um novo (fora de questão), por curiosidade penso que seja só o de chuva, a não ser que sejam acoplados e que me tenham dado o preço do 2 (não sei, sinceramente). Mas a conclusão (ou melhor, a explicação) mais óbvia, é que o vidro possa já ter sido substituido, e não reposeram o gel que fica entre os sensores e o vidro, levando a uma leitura inadequada.

    Também há quem diga, que após a troca do vidro, a eficácia destes sensores costuma ficar inferior. É a única razão que não me leva a partir o vidro e pedir a sua troca, é que posso ficar na mesma com o de chuva e pior com o de luz. Ok, esta razão e a de ser uma cena desonesta.

  9. #9
    Pedestre
    Data de Registo
    Jun 2012
    Posts
    42

    Por Defeito

    Citação Originalmente Colocado por Ecoflex Ver Post
    Tenho um tópico aberto com um problema relacionado com o sensor de chuva e não com o de luz. O meu sensor de chuva funciona mal, p.e a chover torrencialmente faz intermitente. A chover normalmente, nem vê-lo. O sensor de luz, de vez em quando faz o mesmo que o teu, isto é, não desliga, mesmo com luminosidade. Mas é só de tempos a tempos. Já o de chuva é constamente, e com o testo do copo, funciona sempre.

    Long story short, na Opel são mais de 300 € por um novo (fora de questão), por curiosidade penso que seja só o de chuva, a não ser que sejam acoplados e que me tenham dado o preço do 2 (não sei, sinceramente). Mas a conclusão (ou melhor, a explicação) mais óbvia, é que o vidro possa já ter sido substituido, e não reposeram o gel que fica entre os sensores e o vidro, levando a uma leitura inadequada.

    Também há quem diga, que após a troca do vidro, a eficácia destes sensores costuma ficar inferior. É a única razão que não me leva a partir o vidro e pedir a sua troca, é que posso ficar na mesma com o de chuva e pior com o de luz. Ok, esta razão e a de ser uma cena desonesta.
    Acabei de vir agora da carglass e segundo eles que são especialistas não ha sinais de o vidro ter sido trocado e tem lá o tal gel entre o vidro e o sensor.
    Antes disso qundo peguei no carro na garagem ligou luzes e quando cheguei cá fora desligou-se normalmente até sai do carro e fiz teste em tapar sensor e destapar e ligava e desligava de modo normal.
    ja na garagem novamente com eles ligados apontei lanterna com prespectiva que eles desligasem e nada ou nao estava apontar local certo ou então esta como o teu trabalha quando lhe apetece.
    Vou andar mais dias e ver se nao vou ford ver o que dizem.
    Obrigado pelas dicas.
    Cumps

  10. #10
    Piloto de Troféu diogomsl's Avatar
    Data de Registo
    Mar 2012
    Localização
    Porto
    Posts
    5,297

    Por Defeito

    Citação Originalmente Colocado por Ecoflex Ver Post
    Tenho um tópico aberto com um problema relacionado com o sensor de chuva e não com o de luz. O meu sensor de chuva funciona mal, p.e a chover torrencialmente faz intermitente. A chover normalmente, nem vê-lo. O sensor de luz, de vez em quando faz o mesmo que o teu, isto é, não desliga, mesmo com luminosidade. Mas é só de tempos a tempos. Já o de chuva é constamente, e com o testo do copo, funciona sempre.

    Long story short, na Opel são mais de 300 € por um novo (fora de questão), por curiosidade penso que seja só o de chuva, a não ser que sejam acoplados e que me tenham dado o preço do 2 (não sei, sinceramente). Mas a conclusão (ou melhor, a explicação) mais óbvia, é que o vidro possa já ter sido substituido, e não reposeram o gel que fica entre os sensores e o vidro, levando a uma leitura inadequada.

    Também há quem diga, que após a troca do vidro, a eficácia destes sensores costuma ficar inferior. É a única razão que não me leva a partir o vidro e pedir a sua troca, é que posso ficar na mesma com o de chuva e pior com o de luz. Ok, esta razão e a de ser uma cena desonesta.
    Não tinha conhecimento..
    Por acaso quando troquei o vidro da MK3 em junho (devido ao acidente), a qualidade ficou igual - mas também poderá ser devido ao serviço ter sido feito na Ford (só por acaso, o vidro custa 400€ )

  11. #11
    Piloto Lendário Ecoflex's Avatar
    Data de Registo
    Oct 2011
    Localização
    Depende dos dias
    Posts
    31,701

    Por Defeito

    Citação Originalmente Colocado por diogomsl Ver Post
    Não tinha conhecimento..
    Por acaso quando troquei o vidro da MK3 em junho (devido ao acidente), a qualidade ficou igual - mas também poderá ser devido ao serviço ter sido feito na Ford (só por acaso, o vidro custa 400€ )
    PRESUMO que esteja relacionado com o gel de interposição entre os sensores e o vidro, e/ou a sensibilidade destes componentes, que ao serem manuseados, podem "não gostar muito". Penso eu de quê......

  12. #12
    Pedestre
    Data de Registo
    Jul 2019
    Posts
    2

    Por Defeito

    Tenho um problema igual no meu Ford C-MAX e ninguém sabe o que será, sempre chegou ir a Ford? Resolveu o problema?
    Se poder participar agradecia.
    Cumprimentos

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •