Ajuda Problema VW LUPO

Página 1 de 2 12 ÚltimaÚltima
A mostrar resultados 1 para 30 de 40
Like Tree4Likes

Título: Ajuda Problema VW LUPO

  1. #1
    Pedestre
    Data de Registo
    Sep 2013
    Posts
    28

    Angry Ajuda Problema VW LUPO

    Boa tarde.
    Recentemente adquiri um Vw Lupo 1.0 (não é o MPI) e notei que o carro não desenvolve e consome "rios" de gasolina, cerca de 10 litros aos 100. O carro não tem força no arranque e a marcha a trás ainda é pior. Reparei tb que tinha um fusivel queimado , o Nº40, mas por não ter o manual do carro apenas sei que diz respeito ao sistema eletrico do motor, já o substitui e não melhorou em nada. Hoje levei o carro a um mecânico e pelo diagnostico no PC não tinha nenhuma avaria ativa mas tinha 4 avarias na memoria da centralina, sendo uma delas a sonda lambda. Antes de arriscar qualquer substituição de peças gostava de saber se alguem sofre ou sofreu o mesmo problema.

    PS: O carro á velocidade maxima não chega aos 130 km/h.
    O carro tem 77000 km.
    Última edição por lupo180 : 21-09-13 às 21:31:06


  2. #2
    Piloto de Testes FMVC's Avatar
    Data de Registo
    May 2013
    Localização
    Hogwarts
    Posts
    3,497

    Por Defeito

    Não estará com problema mecânico no motor?

  3. #3
    Gib
    Gib está offline
    Piloto de Testes Gib's Avatar
    Data de Registo
    Jan 2010
    Localização
    Queensway Quay, GBZ and Bayswater, London, UK
    Posts
    2,177

    Por Defeito

    Isso tem 45/50 cvs?

    Apesar de ser um modelo algo submotorizado, devia consumir um bocadito menos e pelo menos chegar aos 150! Vê como está o filtro de ar, as velas, e se tiver filtro de gasolina em que estado está ele!

  4. #4
    Pedestre
    Data de Registo
    Oct 2009
    Posts
    5

    Por Defeito

    não sou nenhum entendido, mas pelo que se lê pela net, a sonda lambda poderá ter efeito nos consumos se esta estiver avariada... e poderá por conseguinte trazer problemas no desenvolvimento do motor....

  5. #5
    Pedestre
    Data de Registo
    Sep 2013
    Posts
    28

    Por Defeito

    Citação Originalmente Colocado por Gib Ver Post
    Isso tem 45/50 cvs?

    Apesar de ser um modelo algo submotorizado, devia consumir um bocadito menos e pelo menos chegar aos 150! Vê como está o filtro de ar, as velas, e se tiver filtro de gasolina em que estado está ele!
    O motor é de 50 cv.

    Será que os filtros têm assim tanta influencia no consumo do motor?
    O mais estranho mesmo é a total falta de força do motor quando faço marcha-a-tras.
    Estranho tb é não dar sinal nenhum de avaria no painel de instrumentos

    Se alguma sonda estivexe avariada deveria acender alguma luz certo?


  6. #6
    Pedestre
    Data de Registo
    Oct 2009
    Posts
    5

    Por Defeito

    o seat ibiza ano 95 nao acusou nada, apenas na inspecao por causa dos valores dos gases... lê um pouco na net sobre a sonda lambda... poderá ajudar...

  7. #7
    Piloto Veterano
    Data de Registo
    Mar 2004
    Localização
    Rio de Mouro, Lisboa, Portugal
    Posts
    24,000

    Por Defeito

    Citação Originalmente Colocado por lupo180 Ver Post
    Hoje levei o carro a um mecânico e pelo diagnostico no PC não tinha nenhuma avaria ativa mas tinha 4 avarias na memoria da centralina, sendo uma delas a sonda lambda. Antes de arriscar qualquer substituição de peças gostava de saber se alguem sofre ou sofreu o mesmo problema.
    Esse 1.0 não é famoso por ser comedido nos consumos (e atenção que há Lupo com um velhissimo motor 1.0 Skoda que ainda gasta mais...) mas isso andar a gastar imenso.

    Se fosse a ti, começava mesmo por aquilo que dizes, a sonda Lambda. Esta peça fornece informações importantes à centralina e é em função dela (e de outras informações obtidas por outros sensores) que esta irá acertar os parâmetros de injecção de combustível e admissão de ar necessários ao correcto funcionamento do motor. Se estiver nas couves, estará a dar más informações à centralina e esta estará a fazer o trabalho de forma errada.

    É bastante comum esta peça dar problemas em mecânicas a gasolina da VW, sobretudo no 1.0 e 1.4.

  8. #8
    CL
    CL está offline
    Piloto de Troféu CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Entre Torres Vedras e Algarve... é de dias!
    Posts
    8,701

    Por Defeito

    Eu tenho os mesmos sintomas ainda que noutro carro bem diferente, mas também a gasolina.

    Se achares as sondas lambda muito caras, procura saber preços numa oficina Bosch e também no ebay (convém teres a refª / Part Number dessa sonda para não haver enganos!)

    O meu tb anda pelos 8,5-8,6 e não me passa dos 190-195...tem cerca do dobro dos km desse e também tinha 4 erros armazenados na centralina (lambda, catalisador, centralina e outro genérico não identificado...).


    Em caso de dúvida, e para não gastares dinheiro em vão, qq oficina Bosch te faz um teste às duas sondas lambda (mas a 1ª, a de regulação, é a que interessa neste caso).

  9. #9
    Pedestre
    Data de Registo
    Sep 2013
    Posts
    28

    Por Defeito

    E a sonda teria alguma relaçao com a força desenvolvida pelo motor? Quanto podera custar uma sonda dessas?

  10. #10
    Piloto de Kart Gizb0's Avatar
    Data de Registo
    Apr 2010
    Localização
    Sintra
    Posts
    332

    Por Defeito

    Sonda lambda
    Preços? -> MisterAuto por exemplo

  11. #11
    Pedestre
    Data de Registo
    Sep 2013
    Posts
    28

    Por Defeito

    Parece mesmo que trocar a sonda sera a melhor opçao. Alguem sabe o que o fusivel n40 faz?

  12. #12
    Piloto de Kart Gizb0's Avatar
    Data de Registo
    Apr 2010
    Localização
    Sintra
    Posts
    332

    Por Defeito

    40 engine electrics

    from here

  13. #13
    Pedestre
    Data de Registo
    Sep 2013
    Posts
    28

    Por Defeito

    Este fusivel estava totalmente desfeito. Podera significar problemas mais graves?

  14. #14
    Piloto de Kart Gizb0's Avatar
    Data de Registo
    Apr 2010
    Localização
    Sintra
    Posts
    332

    Por Defeito

    Não faço ideia =/
    A descrição é muito vaga.

  15. #15
    Banido Drifter's Avatar
    Data de Registo
    May 2006
    Localização
    Lista negra do Miguel Macedo
    Posts
    19,462

    Por Defeito

    Coisas a ver:

    - Sonda Lambda (ver se esta em bom estado, ainda é carota esta a mudar assim do nada)
    - Velas
    - Filtro de gasolina
    - Bateria (uma amiga minha, Twingo com bateria nas couves, o carro basicamente nao desenvolvia, subir um pequeno lancil para uma zona de estacionamento? Sacrificio)

  16. #16
    Pedestre
    Data de Registo
    Sep 2013
    Posts
    28

    Por Defeito

    Alguem sabe se este carro tem filtro de gasolina e onde esta? Ontem tive a dar uma olhadela e nao encontrei nada.

  17. #17
    Banido armandosilva's Avatar
    Data de Registo
    Nov 2010
    Localização
    Num Portugal troikado.
    Posts
    3,703

    Por Defeito

    Citação Originalmente Colocado por Drifter Ver Post
    - Bateria (uma amiga minha, Twingo com bateria nas couves, o carro basicamente nao desenvolvia, subir um pequeno lancil para uma zona de estacionamento? Sacrificio)
    Explica lá esta parte sff. Desde quando uma bateria nas couves afeCta o funcionamento normal do carro depois do motor pegar?
    CL, nathaniel and EDGAARLIVE like this.

  18. #18
    Banido Drifter's Avatar
    Data de Registo
    May 2006
    Localização
    Lista negra do Miguel Macedo
    Posts
    19,462

    Por Defeito

    Citação Originalmente Colocado por lupo180 Ver Post
    Alguem sabe se este carro tem filtro de gasolina e onde esta? Ontem tive a dar uma olhadela e nao encontrei nada.
    Todos os carros tem filtro de combustivel (seja gasolina ou gasoleo). Geralmente estao por baixo do carro com as linhas de combustivel, ve as laterais do carro junto as ''saias'' que deves encontrar.

    Nao te aconselho a mudar, ja que vais lidar com gasolina. Numa oficina, se o mecanico for porreiro nem te cobra mao-de-obra, e um filtro custa 15€ ou menos. Ve tambem as velas, é algo que pode causar problemas de funcionamento e tambem é barato de mudar.

    Citação Originalmente Colocado por armandosilva Ver Post
    Explica lá esta parte sff. Desde quando uma bateria nas couves afeCta o funcionamento normal do carro depois do motor pegar?
    Podes nao ter carga suficiente, devido à bateria ja estar mesmo nas lonas em que o alternador tem dificuldades em enviar carga suficiente em funcionamento, para o sistema electrico do motor falhar em andamento ou no arranque.

    Posso-te dizer que o Corsa C ca de casa, com a bateria em mau estado, depois da tortura de para o ligar (numa garagem com dificil acesso o Qasqhai teve de ficar algum tempo entre as 3500-4000rpm para o Corsa pegar, isto numa garagem...), o gajo tinha grandes dificuldades em manter-se a trabalhar ao ralenti isto de noite com as luzes ligadas e tal. De tal modo, que num semaforo, parei normalmente, passado um bocado o motor desligou-se. Ainda mais tinha caixa automatica, cada vez que metia uma mudança as luzes e o quadrante apagavam-se e acendiam logo de seguida.

    Houve um ser aqui com um Mazda 3, que com um carregador de isqueiro do chineses, começou a sentir perca de potencia cada vez que ligava o carregador.

    Em certos carros, ate com a bateria em bom estado, se ligares certas coisas notas alteraçoes no ralenti por exemplo, no Xsara ca de casa basta ligar as luzes para notar logo o ralenti a baixar e a compensar automaticamente, se ligar o AC o mesmo, desembaciador do vidro tras etc.


    Nao estou a dizer que o problema é da bateria, mas que pode causar instabilidade no motor pode, era algo que via por descargo de consciência.
    Última edição por Drifter : 22-09-13 às 16:46:08

  19. #19
    Chefe de Equipa Ecoflex's Avatar
    Data de Registo
    Oct 2011
    Localização
    Depende dos dias
    Posts
    29,948

    Por Defeito

    Citação Originalmente Colocado por armandosilva Ver Post
    Explica lá esta parte sff. Desde quando uma bateria nas couves afeCta o funcionamento normal do carro depois do motor pegar?
    O Drifter explicou-te, mas também já me aconteceu. Pensava que era um problema grave de motor (não tinha força, parecia que trabalhava a 3 cilindros) e era só a bateria.

  20. #20
    Pedestre
    Data de Registo
    Sep 2013
    Posts
    28

    Por Defeito

    Atualização:

    Velas, filtros e oleo mudados

    O problema mantem-se, falta testar a sonda lambda.

    13,5 litros de gasolina 98 deram pa fazer pouco mais de 125km.

  21. #21
    CL
    CL está offline
    Piloto de Troféu CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Entre Torres Vedras e Algarve... é de dias!
    Posts
    8,701

    Por Defeito

    Desliga a ficha da sonda lambda e vê como fica... não te preocupes se acender uma luzinha amarela no quadrante com o símbolo do motor, é normal.

    Se a situação melhorar substancialmente, muda a sonda lambda...

  22. #22
    Piloto de Testes EDGAARLIVE's Avatar
    Data de Registo
    Dec 2012
    Localização
    Antiga mui Nobre sempre Leal e Invicta
    Posts
    1,734

    Por Defeito

    Ainda mal tinha começado a ler isto já estava a pensar em Sonda Lambda...
    Pois é, parece-me que não tens solução a não ser trocar isto...


    Tens que ir por exclusão de partes.
    Filtro de gasolina (se tiver)
    Bateria (pode estar ou não ligada ao caso... como falaste que tinhas um fusivel queimado relacionado com a parte electrica do motor algo poderá estar errado neste parametro)

  23. #23
    Pedestre
    Data de Registo
    Sep 2013
    Posts
    28

    Por Defeito

    ATUALIZAÇÃO

    Foi trocado o catalizador, a sonda lambda, e mais uma peça que agr na me recordo. A sonda lambda estava mesmo avariada pois o valor dos gases de escape estava elevado (num dos parametros estava a 2,60 e baixou para 0,24.). Depois disto td o consumo elevado mantem-se (10 litros/100km). É facil notar que sai gasolina por queimar pelo escape, pingando no chão quando dou umas aceleradelas parado. Falaram-me de o corpo da borboleta avariado, mas não apresenta qualquer erro quando ligado a VAG. Penso que o termostato esta sempre aberto pois a temperatura mantem-se sempre baixa na ordem dos 50-60ºc na maioria das viagens que faxo.

    Aguardo opinioes.

    lupo180

  24. #24
    nto
    nto está offline
    Piloto Lendário nto's Avatar
    Data de Registo
    Aug 2005
    Localização
    Onde tu mais querias estar!!!
    Posts
    46,944

    Por Defeito

    Citação Originalmente Colocado por lupo180 Ver Post
    ATUALIZAÇÃO

    Foi trocado o catalizador, a sonda lambda, e mais uma peça que agr na me recordo. A sonda lambda estava mesmo avariada pois o valor dos gases de escape estava elevado (num dos parametros estava a 2,60 e baixou para 0,24.). Depois disto td o consumo elevado mantem-se (10 litros/100km). É facil notar que sai gasolina por queimar pelo escape, pingando no chão quando dou umas aceleradelas parado. Falaram-me de o corpo da borboleta avariado, mas não apresenta qualquer erro quando ligado a VAG. Penso que o termostato esta sempre aberto pois a temperatura mantem-se sempre baixa na ordem dos 50-60ºc na maioria das viagens que faxo.

    Aguardo opinioes.

    lupo180



    De facto e pela temperatura que indicas, terás o termostato aberto.

    A ser assim, terás de pensar em o trocar.

    No entanto, fica a ressalva que apesar do motor pequeno, esse motor não é tão económico quanto se possa pensar.

    Fica a seguir, um teste da época, em que mostra que o mesmo tinha um consumo em urbano, superior a 8 litros.

    Mas é claro, que estando tu com 10 litros, estás acimo do valor indicado... mas soluciona a questão do termostato.... e já agora, como estão as velas e os seus cabos?

    Já agora, fica o dito teste de época e já por cá colocado:




    VW LUPO 1.0 CONCEPTLINE
    ____________________________________________
    Precio: 1.484.000.- pts.
    Motor: Delantero transversal de cuatro cilindros en línea, con culata de dos válvulas por cilindro.
    Cilindrada: 999 centímetros cúbicos.
    Alimentación: Inyección electrónica multipunto.
    Potencia máxima: 50 caballos a 5.000 rpm.
    Transmisión: Tracción a las ruedas delanteras.
    Caja de cambios: Manual de cinco marchas.
    Dirección: De cremallera, asistida, con un diámetro de giro de 9,5 metros.
    Frenos: De disco en las ruedas delanteras y de tambor en las traseras.
    Suspensiones: Delantera independiente de tipo McPherson. Trasera de eje semirrígido.
    Carrocería: Monocasco autoportante de acero de cinco puertas con áreas de deformación progresiva delante y detrás.
    Seguridad pasiva: Doble airbag frontal. Airbag laterales y sistema antibloqueo de frenos ABS en opción. Cinturones con pretensores. Barras de protección contra impactos laterales.
    Peso: En vacío, 968 kilos. Máximo admisible, 1.350.
    Capacidad del maletero: Desde 130 hasta 830 litros (datos del fabricante).
    Depósito de combustible: 34 litros.

    EQUIPAMIENTO (pts.)
    De serie: Airbag conductor. Airbag acompañante. Asientos delanteros regulables en altura y con dispositivo "Easy Entry". Carrocería completamente galvanizada (12 años de garantía). Dirección asistida. Columna de dirección telescópica y regulable en altura. Preinstalación de audio con cuatro altavoces. Anclajes Isofix para dos asientos de niños. Inmovilizador electrónico. Asientos posteriores abatibles por partes, con apoyacabezas regulables en altura.
    Opcional: Sistema de frenos ABS: 125.000. Airbag laterales: 40.000. Llantas de aleación: 77.000. Aire acondicionado: 144.000.

    PRESTACIONES
    Velocidad máxima: 152,3 km/h.
    Aceleraciones: 400 metros salida parada, 20,3 segundos; 1.000 metros salida parada, 37,5 segundos.
    Recuperaciones: De 80 a 120 km/h. en 4ª, 12,4 segundos; en 5ª, 17,2 segundos.
    Consumos: Carretera, a 90 km/h., 4,6 litros a los 100 kms.; autopista, a 120 km/h., 6,3 litros; urbano, 8,1 litros.

    Virtudes: Confort de marcha. Comportamiento. Acabado.

    Defectos: Capacidad del maletero. Carencia de guantera con tapa para ocultar objetos.



    in: http://forum.autohoje.com/forum-gera...post1067651729

  25. #25
    Pedestre
    Data de Registo
    Sep 2013
    Posts
    28

    Por Defeito

    Citação Originalmente Colocado por nto Ver Post
    De facto e pela temperatura que indicas, terás o termostato aberto.

    A ser assim, terás de pensar em o trocar.

    No entanto, fica a ressalva que apesar do motor pequeno, esse motor não é tão económico quanto se possa pensar.

    Fica a seguir, um teste da época, em que mostra que o mesmo tinha um consumo em urbano, superior a 8 litros.

    Mas é claro, que estando tu com 10 litros, estás acimo do valor indicado... mas soluciona a questão do termostato.... e já agora, como estão as velas e os seus cabos?

    Já agora, fica o dito teste de época e já por cá colocado:









    in: http://forum.autohoje.com/forum-gera...post1067651729
    Vou trocar o termostato, mas duvido que seja essa a causa do elevado consumo. O grande problema é que se nota claramente que sai combustivel por queimar pelo escape.

  26. #26
    nto
    nto está offline
    Piloto Lendário nto's Avatar
    Data de Registo
    Aug 2005
    Localização
    Onde tu mais querias estar!!!
    Posts
    46,944

    Por Defeito

    Citação Originalmente Colocado por lupo180 Ver Post
    Vou trocar o termostato, mas duvido que seja essa a causa do elevado consumo. O grande problema é que se nota claramente que sai combustivel por queimar pelo escape.



    O carro ao não ter o termostato nas devidas condições... faz com que motor não funcione na temperatura devida... isto é, a sonda que indica à centralina, que motor não está quente e como tal... há uma mistura demasiado rica (em combustível), no intuito de chegar à temperatura de funcionamento ideal (os tais 90ºC)

    No entanto e no caso, tal nunca acontece e como tal, a mistura rica, está sempre acontecer.

    Mas o que verás a saír pela panela de escape, será o mais certo condensação.

    A ver também, a questão dos cabos das velas e das próprias velas.... poderão não estar a receber a corrente convenientemente... e então, não há uma correcta queima do combustível.

    Quando trocou a últimas vez as velas?
    Última edição por nto : 20-12-13 às 21:31:15 Razão: correcção ortográfica

  27. #27
    Piloto de Testes
    Data de Registo
    Sep 2010
    Posts
    3,158

    Por Defeito

    Citação Originalmente Colocado por lupo180 Ver Post
    Vou trocar o termostato, mas duvido que seja essa a causa do elevado consumo. O grande problema é que se nota claramente que sai combustivel por queimar pelo escape.
    Isso não é gasolina por queimar, é condensação.

    Por duas coisas, viagens curtas e o termostato aberto.
    Última edição por Illusion : 20-12-13 às 21:26:57

  28. #28
    Pedestre
    Data de Registo
    Sep 2013
    Posts
    28

    Por Defeito

    Citação Originalmente Colocado por nto Ver Post
    O carro ao não ter o termostato nas devidas condições... faz com que motor não funcione na temperatura devida... isto é, a sonda que indica à centralina, que motor não está quente e como tal... há uma mistura demasiado rica (em combustível), no intuito de chegar à temperatura de funcionamento ideal (os tais 90ºC)

    No entanto e no caso, tal nunca acontece e como tal, a mistura rica, está sempre acontecer.

    Assim sendo e se tem mesmo combustível a sair pelo escape... é questão de dias para teres o catalisador no "galheiro"...

    A ver também, a questão dos cabos das velas e das próprias velas.... poderão não estar a receber a corrente convenientemente... e então, não há uma correcta queima do combustível.

    Quando trocou a últimas vez as velas?
    As velas foram tracadas recentemente, os cabos e que penso que não. Existe alguma forma de testar os cabos?

  29. #29
    Pedestre
    Data de Registo
    Sep 2013
    Posts
    28

    Por Defeito

    Se for condensação cheira bastante a gasolina. Vou trocar o termostato para ver se essa condensação se mantem
    Última edição por lupo180 : 20-12-13 às 21:39:18
    MMTS gosta disto.

  30. #30
    Piloto de Testes InCoGn1t0's Avatar
    Data de Registo
    Jan 2011
    Posts
    1,103

    Por Defeito

    Sempre resolveu o problema do termostato? Já agora de que ano é o carro? Ando com ideias de comprar um igual.

Página 1 de 2 12 ÚltimaÚltima

Etiquetas para este tópico

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •