opel astra h caravan 1.7 cdti

A mostrar resultados 1 para 7 de 7

Título: opel astra h caravan 1.7 cdti

  1. #1
    Pedestre
    Data de Registo
    Dec 2013
    Posts
    16

    Por Defeito opel astra h caravan 1.7 cdti

    Boas! A minha astra tem um problema que julgo ser electrico, sempre que está desligada e carrego na buzina ela funciona, logo que começo a andar, ou deixa de funcionar ou as vezes (raramente) funciona, e quando nao funciona e eu exprimento buzinar, aumenta-me o volume do radio! Se souberem o que é o problema ou se é crónico destes carros agradecia a ajuda! Obrigado e cumprimentos!


  2. #2
    Piloto Lendário Ecoflex's Avatar
    Data de Registo
    Oct 2011
    Localização
    Depende dos dias
    Posts
    31,701

    Por Defeito

    A Opel teve uma campanha para a placa cim, que envolvia a buzina. Não sei se essa campanha ainda está activa, mas se ligares para a Opel, seguramente te dão essa informação.

    Penso que durante os primeiros anos, foram muitas as Astras afectadas por este problema.

  3. #3
    Pedestre
    Data de Registo
    Dec 2013
    Posts
    16

    Por Defeito

    Mas com estes problemas que expliquei?

  4. #4
    Piloto Lendário Ecoflex's Avatar
    Data de Registo
    Oct 2011
    Localização
    Depende dos dias
    Posts
    31,701

    Por Defeito

    Citação Originalmente Colocado por acgh Ver Post
    Mas com estes problemas que expliquei?
    Se a placa cim não faz a devida conexão, é bem possivel que seja isso. É uma questão de perguntares na Opel a ver se corresponde à campanha e caso já não haja a mesma, pede um diagnóstico.

  5. #5
    Pedestre
    Data de Registo
    Dec 2013
    Posts
    16

    Por Defeito

    okok, obrigado!!


  6. #6
    Pedestre
    Data de Registo
    Dec 2013
    Posts
    16

    Por Defeito

    Ecoflex ja lá fui, confirmaram que tiveram a campanha e que era disso que se tratava o problema, mas foram explicitos, que a mola que era a origem do problema poderia nao resolver, ou resolver por algum tempo e voltar novamente a nao buzinar, foram cerca de 27 euros tudo. Caso deixe de funcionar novamente tem que ser trocada a placa que disseram lá que eram cerca de 200 e tal euros.

  7. #7
    Piloto Lendário Ecoflex's Avatar
    Data de Registo
    Oct 2011
    Localização
    Depende dos dias
    Posts
    31,701

    Por Defeito

    Citação Originalmente Colocado por acgh Ver Post
    Ecoflex ja lá fui, confirmaram que tiveram a campanha e que era disso que se tratava o problema, mas foram explicitos, que a mola que era a origem do problema poderia nao resolver, ou resolver por algum tempo e voltar novamente a nao buzinar, foram cerca de 27 euros tudo. Caso deixe de funcionar novamente tem que ser trocada a placa que disseram lá que eram cerca de 200 e tal euros.
    Ainda bem que está resolvido. Agora é esperar que seja de vez. Só lamento teres que pagar por algo que já teve direito a campanha. As campanhas deviam ser vitalicias para todo e qualquer defeito de fabrico.

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •