barulho toyota carina E 1.6 1996 (com video)

A mostrar resultados 1 para 13 de 13
Like Tree1Likes
  • 1 Post By cardoso84

Título: barulho toyota carina E 1.6 1996 (com video)

  1. #1
    Piloto de Kart
    Data de Registo
    Feb 2012
    Posts
    80

    Por Defeito barulho toyota carina E 1.6 1996 (com video)

    boa tarde, já há algum tempo que venho postando alguns topicos relativamente a alguns problemas que o meu carina E tem vindo a ter.
    dessa forma, fiz o upload de um video para que vocês, se souberem, me possam ajudar.
    tenho 2 codigos de erro relativos ao controlo da detonaçao.
    foi substituido o seguinte material:
    filtro gasolina, rotor, tampa do distribuidor, sensor posiçao borboleta, velas, cabo velas, junta do corpo da borboleta, junta tampa das válvulas.
    ja coloquei varias vezes 98 octanas e liquido para limpeza de injetores. a luz de avaria acende sobretudo com o motor em esforço (em subidas por exemplo). depois de acender nunca mais apaga, à excepçao se eu voltar a carregar muito no acelerador. por exemplo, com o carro ao ralenti e a luz acesa, se der umas aceleradelas fortes a luz apaga. anyway, fica aqui o video. (ouve-se um pequeno barulho,que, na minha perceçao,é mais junto à admissão)
    obrigado a todos.

    https://www.youtube.com/watch?v=fchbRe-KjlA


  2. #2
    CL
    CL está offline
    Banido CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Entre Torres Vedras e Algarve... é de dias!
    Posts
    10,303

    Por Defeito

    Nunca mandaste lavar a sério os injectores e mudar os filtrozinhos, foi só a adição do aditivo (passe a redundância)?

    Eu não vou falar nesse ruído porque já ouvi bem pior em vídeos e depois, ao natural, nada de anormal se passa... mas notas perda de rendimento no motor ou consumo anormalmente elevado?

    Poderá ser falta de compressão? Km do motor, etc. etc. (o etc. quer dizer maus tratos anteriores a ti, maus óleos, por aí fora).

    Tenta procurar no ebay esses injectores, ou melhor ainda a linha de injecção completa com o regulador de pressão. Não sei se terás sorte... mas eu encontrei para o meu (de outra marca), tudo novo!, pelo preço da limpeza de 3 injectores... É uma ideia...

  3. #3
    Piloto de Kart
    Data de Registo
    Feb 2012
    Posts
    80

    Por Defeito

    consumo elevado, alguma perda de potência. o carro tem poucos km, 95mil. mas há uns tempos, ao colocar o sensor da borboleta, esqueci-me de colocar uma pequena mangueira de agua que liga ao corpo da borboleta e o carro sobreaqueceu um pouco. usei mobil 5w40, agora estou com shell helix 10w40. numa oficina representantes da bosch são 7,50€ por cada injector mais mao-de-obra, limpeza por ultra-sons. obrigado CL

  4. #4
    Piloto de Kart
    Data de Registo
    Feb 2012
    Posts
    80

    Por Defeito

    Lembrei-me tb que a quantidade de fumo que sai pelo escape não é normal, pois é muita pouca, ou seja, julgo que não está a haver uma combustão completa

  5. #5
    Banido MarcoSPinto's Avatar
    Data de Registo
    Mar 2013
    Localização
    V.N.Gaia
    Posts
    2,787

    Por Defeito

    Mete GPL que isso fica resolvido.

    Esse aquecimento pode ter sido a chave da avaria, as coisas não acontecem por acaso. Essa luz do motor normalmente significa que algo de errado se passa na injecção.


  6. #6
    Banido MarcoSPinto's Avatar
    Data de Registo
    Mar 2013
    Localização
    V.N.Gaia
    Posts
    2,787

    Por Defeito

    Citação Originalmente Colocado por cardoso84 Ver Post
    Lembrei-me tb que a quantidade de fumo que sai pelo escape não é normal, pois é muita pouca, ou seja, julgo que não está a haver uma combustão completa
    Ainda bem que não deita fumo, é um motor a gasolina. Se deitasse azulado ou preto era mau, assim não.

    Estes motores às vezes queixavam-se um bocado das próprias válvulas (que são 16) mas aí faz um tec tec típico.

  7. #7
    CL
    CL está offline
    Banido CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Entre Torres Vedras e Algarve... é de dias!
    Posts
    10,303

    Por Defeito

    Não deve deitar fumo algum visível! Muito menos visível de dentro do carro... Salvo eventualmente nalgumas manhãs muito frias de Inverno mas que deverá desaparecer nos primeiros segundos (um minuto, que seja!).

    O nível de anticongelante diminui? Tens que adicionar regularmente o líquido?

    Tens a certeza desses 95 mil km? Não poderão ser 295? Ou 395? Não leves a mal as minhas perguntas! É só para tentar despistar algumas coisas! O teste de compressão pode ser muito útil... não é caro!

    Na última Bosch onde fui, e já foi há .... uns 6 anos! Foram cerca de 20€ cada injector. Agora será mais, penso eu...

  8. #8
    Piloto de Kart
    Data de Registo
    Feb 2012
    Posts
    80

    Por Defeito

    o anticongelante nao diminui. de certeza que tem 95 mil km. o carro era do pai de uma amiga minha. era carro de fim de semana. como pegava poucas vezes nele, pode ter potenciado a avaria/entupimento de injetores. até porque a luz acende somente em subidas, com o carro em esforço, perde força, e noto tb o carro acelerado, com o ralenti um pouco instavel.

  9. #9
    CL
    CL está offline
    Banido CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Entre Torres Vedras e Algarve... é de dias!
    Posts
    10,303

    Por Defeito

    Porque não esqueces esses problemitas e o levas um dia a um bom concessionário Toyota? Isso deve estar a precisar de uma boa geraldina e do olhar atento de quem percebe do assunto. Eu, se tivesse um maquinão desses com 100 mil km reais, era o que faria! Nem Boschs nem menos que Bosch...

  10. #10
    Piloto de Kart
    Data de Registo
    Feb 2012
    Posts
    80

    Por Defeito

    ja agora, para que preços andará um teste à compressao?

  11. #11
    CL
    CL está offline
    Banido CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Entre Torres Vedras e Algarve... é de dias!
    Posts
    10,303

    Por Defeito

    O último que fiz foi há uns 500 anos... nem me perguntes de preços! Devem ter sido uns 15€... Isso é barato e sobretudo diz-te muito sobre o que se passa lá dentro. Procura bons mecânicos (os velhos do Restelo)... porque, em caso de dúvida, fazem-se 2 testes... um normal e outro com uma colherzinha de óleo dentro de cada cilindro.

    Aí qq Bosch será boa, tal como aquelas oficinas de bairro por baixo da nossa casa!

  12. #12
    Banido MarcoSPinto's Avatar
    Data de Registo
    Mar 2013
    Localização
    V.N.Gaia
    Posts
    2,787

    Por Defeito

    Fiz recentemente num diesel (TDI) e ficou em 60€ numa Bosch car service.

    Tenho a noção que fui chulado mas teve mesmo que ser.

  13. #13
    Piloto de Kart
    Data de Registo
    Feb 2012
    Posts
    80

    Por Defeito

    obrigado pessoal. um dia destes vou ver isso melhor. antes de limpar os injetores vou mudar o sensor de pressão absoluta do colector de admissão, vulgo map. visto q esse ligeiro matraquear vem da zona da admissao, estive a fazer umas pesquisas e esse sensor em mau estado pode originar os tais problemas de detonaçao, porque, ao que eu percebi, estabelece a quantidade de ar/combustivel correcta, para uma perfeita combustão. agora se o sensor em mau estado pode fazer esse barulhito, já não sei.
    CL gosta disto.

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •