Peugeot 3008 II (2016) - Página 370

Página 370 de 372 PrimeiraPrimeira ... 360369370371 ... ÚltimaÚltima
A mostrar resultados 11,071 para 11,100 de 11138
Like Tree8268Likes

Título: Peugeot 3008 II (2016)

  1. #11071
    Piloto de Testes batuco's Avatar
    Data de Registo
    May 2006
    Localização
    , , .
    Posts
    1,985

    Por Defeito

    Já lhes enviei agora com as fotos.....mas o que me disse é que fornecem o hardware.......o desenvolvimento de software não é deles mas que ia tentar perceber......
    Jack47 gosta disto.


  2. #11072
    Piloto de Testes batuco's Avatar
    Data de Registo
    May 2006
    Localização
    , , .
    Posts
    1,985

    Por Defeito

    Novo anúncio 3008 E-Hybrid

    https://youtu.be/E7bWR7nXRbY
    Jack47 gosta disto.

  3. #11073
    Piloto de Testes rmps's Avatar
    Data de Registo
    May 2006
    Localização
    Almada
    Posts
    2,104

    Por Defeito

    Acho estranho o desenvolvimento do software não ser deles... principalmente porque o firmware está cheio de Copyrights da Continental Roménia!
    A base daquilo é o GENIVI - https://www.genivi.org/, que é open source, e que a Continental até era um key member.

    Pelo código que tive acesso, diria que a PSA teve muito pouco envolvimento no software.
    batuco gosta disto.

  4. #11074
    Piloto de Testes batuco's Avatar
    Data de Registo
    May 2006
    Localização
    , , .
    Posts
    1,985

    Por Defeito

    Citação Originalmente Colocado por rmps Ver Post
    Acho estranho o desenvolvimento do software não ser deles... principalmente porque o firmware está cheio de Copyrights da Continental Roménia!
    A base daquilo é o GENIVI - https://www.genivi.org/, que é open source, e que a Continental até era um key member.

    Pelo código que tive acesso, diria que a PSA teve muito pouco envolvimento no software.
    Deixa ver o que eles dizem.....

  5. #11075
    Piloto de Testes batuco's Avatar
    Data de Registo
    May 2006
    Localização
    , , .
    Posts
    1,985

    Por Defeito

    Bem, visto que já estavam com saudades das minhas reclamações, ora bem...... bem com velhinhas em Santiago de Compostela.....

    A Maria antes de chegar a casa foi dar às voltas dela, e eu por acaso pensei, o carro no próximo mês tem que fazer a revisão, deixa já avisar antecipadamente para não haver stresses de não haver electricistas, ou mecânicos ou outra desculpa qualquer e terem tempo de arranjarem carro com caixa automática......pois bem, todos os e-mails da Peugeot vieram devolvidos..... que raio...... já mandei mensagem para o Eng. Responsável mas sem resposta....

    A Maria a chegar a casa diz que o carro veio sempre com a última imagem captada pela câmara traseira, mesmo carregando na seta para andar para trás, volta sempre, mesmo mudando os modos de câmara ....nada.....freeze..... mesmo desligando o carro está mantém-se ligada.....

    Deve estar a querer dizer que não quer ir para o Estaleiro....

    Aqui a imagem fixa



    Aqui com o carro trancado, apagou a imagem passado uns 3-4 minutos



    Voltei a ligar e continua com a imagem em memória....... logo um Yaris......Como se tivesse a avisar.....Japonês.......sacana.

    Deixei agora desligado a descansar, depois de jantar vou lá ver......


  6. #11076
    Piloto de Testes carlosfst's Avatar
    Data de Registo
    Jun 2016
    Posts
    1,627

    Por Defeito

    Gabo-te a paciência.

    Faz é um reset nisso. Desligar a bateria e voltar a ligar.
    batuco gosta disto.

  7. #11077
    Piloto de Rallye
    Data de Registo
    Feb 2003
    Localização
    Portugal
    Posts
    13,541

    Por Defeito

    Gosto do 3008 mas estes problemas e a assistência técnica lastimável ... É triste. Boa sorte com a revisão vais precisar
    batuco gosta disto.

  8. #11078
    Piloto de Testes batuco's Avatar
    Data de Registo
    May 2006
    Localização
    , , .
    Posts
    1,985

    Por Defeito

    Fui agora ao carro e ele próprio deve ter feito um reboot, quando a abri a porta ligou as luzes ambientes no máximo e fez um "flash" e reduziu a intensidade para os valores que costumo ter (quase mínimo).

    Quando liguei o carro notei que o rádio estava mais lento a carregar os módulos.......como se fosse a primeira vez que está a ligar.......

    Passou-lhe a travadinha.......

    Voltei a por o copo de água com sal atrás da porta de casa......deve ter sido por isso.....

  9. #11079
    Piloto de Testes rmps's Avatar
    Data de Registo
    May 2006
    Localização
    Almada
    Posts
    2,104

    Por Defeito

    Citação Originalmente Colocado por carlosfst Ver Post
    Gabo-te a paciência.

    Faz é um reset nisso. Desligar a bateria e voltar a ligar.
    Isso pode fazer ainda pior, como desprogramar a BSI. O procedimento, aparentemente simples, de desligar a bateria nos PSA modernos, implica a janela do condutor aberta, para se fazer ginástica através dela. A sério!

    Tem que se abrir o capot e a janela do condutor, retirar a chave da ignição e fechar todas as portas (sem trancar). Depois esperar 3 minutos antes de desligar a bateria. Isto permite que as luzes interiores (e outros acessórios) se desliguem e a BSI entre em modo sleep. Esperar 15 segundos antes de voltar a liga-la e depois mais 10 segundos antes de fazer mais alguma coisa. Depois, pela janela e sem abrir a porta, ligar as luzes dos mínimos e ligar os acessórios (rodar a chave para a primeira posição ou carregar no botão "Start Engine").

    E este é o processo simplificado descrito num TSB...
    SilverArrow, batuco and Thespy like this.

  10. #11080
    Piloto de Testes batuco's Avatar
    Data de Registo
    May 2006
    Localização
    , , .
    Posts
    1,985

    Por Defeito

    Citação Originalmente Colocado por rmps Ver Post
    Isso pode fazer ainda pior, como desprogramar a BSI. O procedimento, aparentemente simples, de desligar a bateria nos PSA modernos, implica a janela do condutor aberta, para se fazer ginástica através dela. A sério!

    Tem que se abrir o capot e a janela do condutor, retirar a chave da ignição e fechar todas as portas (sem trancar). Depois esperar 3 minutos antes de desligar a bateria. Isto permite que as luzes interiores (e outros acessórios) se desliguem e a BSI entre em modo sleep. Esperar 15 segundos antes de voltar a liga-la e depois mais 10 segundos antes de fazer mais alguma coisa. Depois, pela janela e sem abrir a porta, ligar as luzes dos mínimos e ligar os acessórios (rodar a chave para a primeira posição ou carregar no botão "Start Engine").

    E este é o processo simplificado descrito num TSB...
    Chiça........

  11. #11081
    Piloto de Testes rmps's Avatar
    Data de Registo
    May 2006
    Localização
    Almada
    Posts
    2,104

    Por Defeito

    Claro que para isso bastava fazer hard reboot ao NAC. Primir e manter o botão do telefone (nos toggle switches), até fazer reboot - uns 6 segundos.
    batuco gosta disto.

  12. #11082
    Piloto de Testes batuco's Avatar
    Data de Registo
    May 2006
    Localização
    , , .
    Posts
    1,985

    Por Defeito Peugeot 3008 II (2016)

    Última edição por batuco : 10-09-19 às 10:54:03

  13. #11083
    Piloto de Kart Telmogoncalves's Avatar
    Data de Registo
    Jan 2018
    Posts
    71

    Por Defeito

    Boas pessoal,
    Bem tenho a agradecer ao RMPS pela ajuda com os TSBs que me facultou, pois a 3 foi de vez e lá me substituíram o apoio de braços da consola central. bem mais almofadados e além do mais ficou a abrir logo as portas a primeira. coisa que quase nunca fez. o Capot está no limite do aperto e afinações e corrigido segundo o ultimo tsb, já não podem fazer mais nada. Resta me imaginar que vou num airbus e em turbulência as asas também tremem
    Numas paginas atrás li que não acham normal um 1.6 pedir adblue aos 24.000km confirmo, primeiro atesto aos 24 e qualquer coisa e 2 atesto aos 52.000km
    10Lts na Repsol do freeport, 4.62€.

    Tenho também a reportar que não percebo os meus consumos, nestas ferias fiz sensivelmente 2000 e tal Kms, possivelmente 1000 em autoestrada a 120 no cc e mais 800 em nacional a 110, onde também queimei alguns pelo bussaco, arganil, piodao, aquelas terras onde só passam os unimogs dos bombeiros e tenho a apresentar o seguinte relatorio de bordo.
    batuco e Darius gostam disto.

  14. #11084
    Piloto de Kart Telmogoncalves's Avatar
    Data de Registo
    Jan 2018
    Posts
    71
    batuco gosta disto.

  15. #11085
    Piloto de Testes batuco's Avatar
    Data de Registo
    May 2006
    Localização
    , , .
    Posts
    1,985

    Por Defeito

    Citação Originalmente Colocado por Telmogoncalves Ver Post
    O teu anda só a vapores

  16. #11086
    Piloto de Kart
    Data de Registo
    Feb 2017
    Posts
    464

    Por Defeito

    Esse carro comparado com o meu 5008 tem um consumo pornográfico.
    batuco gosta disto.

  17. #11087
    Piloto de Kart
    Data de Registo
    Dec 2018
    Localização
    Charneca da Caparica
    Posts
    154

    Por Defeito

    Citação Originalmente Colocado por Telmogoncalves Ver Post

    nem ao ralenti o meu gasta isso......
    batuco gosta disto.

  18. #11088
    Piloto de Kart
    Data de Registo
    Jul 2016
    Posts
    74

    Por Defeito

    Citação Originalmente Colocado por Telmogoncalves Ver Post
    O meu tem a mesma numeração mas com a ordem inversa....6,4...

  19. #11089
    Piloto de Kart Telmogoncalves's Avatar
    Data de Registo
    Jan 2018
    Posts
    71

    Por Defeito

    O meu deve de ser o prototipo camuflado do HY4 e vendera me como 1.6 Diesel
    Na aplicação dá me os mesmos valores não percebo. verdade seja dita, não costumo andar acima dos 135km/h mas já estive nos 5.3 mas acho que nunca ultrapassei essa barreira.
    batuco gosta disto.

  20. #11090
    Piloto de Testes marrokino's Avatar
    Data de Registo
    Jan 2008
    Localização
    Porto
    Posts
    2,896

    Por Defeito

    Citação Originalmente Colocado por Telmogoncalves Ver Post
    O meu deve de ser o prototipo camuflado do HY4 e vendera me como 1.6 Diesel
    Na aplicação dá me os mesmos valores não percebo. verdade seja dita, não costumo andar acima dos 135km/h mas já estive nos 5.3 mas acho que nunca ultrapassei essa barreira.
    Mas é uma media real validada?

    Não faltam carros mentirosos (nao falo de modelos, que isso toda a gente sabe) mas dentro de um modelo algumas unidades que se destacam
    batuco gosta disto.

  21. #11091
    Piloto de Kart Telmogoncalves's Avatar
    Data de Registo
    Jan 2018
    Posts
    71

    Por Defeito

    Citação Originalmente Colocado por marrokino Ver Post
    Mas é uma media real validada?

    Não faltam carros mentirosos (nao falo de modelos, que isso toda a gente sabe) mas dentro de um modelo algumas unidades que se destacam
    Como posso confirmar se a média é real?
    batuco gosta disto.

  22. #11092
    Piloto de Kart
    Data de Registo
    Feb 2017
    Posts
    464

    Por Defeito

    O meu anda a fazer uma chiadeira a travar, que se nota quando estou a estacionar o carro. Será das pastilhas de travão? Aos 16.454 kms?
    batuco gosta disto.

  23. #11093
    Moderador SilverArrow's Avatar
    Data de Registo
    Nov 2003
    Posts
    57,098

    Por Defeito

    O meu em mais de 40.000km tem 6.24L/100 de média real

    A média mais baixa : 5.25L/100
    A média mais alta: 7.55L/100
    batuco gosta disto.

  24. #11094
    Piloto de Testes Pauliteiro's Avatar
    Data de Registo
    Jul 2009
    Posts
    3,430

    Por Defeito

    Citação Originalmente Colocado por tareias128 Ver Post
    O meu anda a fazer uma chiadeira a travar, que se nota quando estou a estacionar o carro. Será das pastilhas de travão? Aos 16.454 kms?
    O meu é um 208 mas a m3rda deve ser a mesma. Especialmente a frio é irritante e constante. Depois de quente já depende, se for ao de leve chiam, se forem mais apertados já não dizem nada.

    E ainda tenho muito para queimar com 34 mil kms. Mas faço muita nacional e AE e travo muito com a caixa, prefiro em 3a às 3000 durante kms que em 4a mais rápido a ter que abrandar por vezes.

    Lembro me descer uns 50 kms de serra perto de Marbella sempre sempre em 3a quase às 4000, sempre a 6 e 7% de declive com curvas. Mal precisei de travar. Mas vi muitas luzes de travão acesas demasiado tempo para o caminho que era.

    Comigo eles duram muito, a questão é se não é suposto aguentar anos de uso sem chiar por mau material
    batuco gosta disto.

  25. #11095
    Moderador SilverArrow's Avatar
    Data de Registo
    Nov 2003
    Posts
    57,098

    Por Defeito

    Citação Originalmente Colocado por Telmogoncalves Ver Post
    Como posso confirmar se a média é real?
    Tens de atestar o carro.
    Metes o conta km a 0.
    Andas à vontade.
    Quando voltares à bomba, voltas a atestar e vês quantos km fizeste.
    Fazes a conta aos litros metidos para os km andados.
    batuco e Jack47 gostam disto.

  26. #11096
    Piloto de Provas de Perícia Jack47's Avatar
    Data de Registo
    Dec 2011
    Posts
    989

    Por Defeito

    Boas!

    Aquela imagem virtual vista de cima em que se vê o nosso carro a aproximar-se do que está atrás de nós num estacionamento, só é possível desligar se desligarmos o sistema de assistência ao estacionamento na sua totalidade?

    É que aquilo faz-me confusão. Prefiro ver a imagem real do meu carro a aproximar-se do outro (ou da parede). Visto de cima, como é virtual, não me dá confiança suficiente para me aproximar a sério (5cm ou até menos) do obstáculo, o que muitas vezes dá jeito numa manobra mais complicada. Desligando o park assist, deixa de mostrar aquela imagem, mas perco os sensores da frente, o que é uma estupidez.

    Será que não há mesmo forma de não ter aquela imagem superior da aproximação ao obstáculo sem ter que perdes os "bips" de aproximação atrás e à frente?

    Obrigado.

    -
    batuco gosta disto.

  27. #11097
    Piloto de Kart
    Data de Registo
    Dec 2014
    Posts
    130

    Por Defeito

    Citação Originalmente Colocado por Jack47 Ver Post
    Boas!

    Aquela imagem virtual vista de cima em que se vê o nosso carro a aproximar-se do que está atrás de nós num estacionamento, só é possível desligar se desligarmos o sistema de assistência ao estacionamento na sua totalidade?

    É que aquilo faz-me confusão. Prefiro ver a imagem real do meu carro a aproximar-se do outro (ou da parede). Visto de cima, como é virtual, não me dá confiança suficiente para me aproximar a sério (5cm ou até menos) do obstáculo, o que muitas vezes dá jeito numa manobra mais complicada. Desligando o park assist, deixa de mostrar aquela imagem, mas perco os sensores da frente, o que é uma estupidez.

    Será que não há mesmo forma de não ter aquela imagem superior da aproximação ao obstáculo sem ter que perdes os "bips" de aproximação atrás e à frente?

    Obrigado.

    -
    No citroen c5 aircross dá para mudar a vista da câmara.
    batuco e Jack47 gostam disto.

  28. #11098
    Piloto de Testes batuco's Avatar
    Data de Registo
    May 2006
    Localização
    , , .
    Posts
    1,985

    Por Defeito

    Citação Originalmente Colocado por Jack47 Ver Post
    Boas!

    Aquela imagem virtual vista de cima em que se vê o nosso carro a aproximar-se do que está atrás de nós num estacionamento, só é possível desligar se desligarmos o sistema de assistência ao estacionamento na sua totalidade?

    É que aquilo faz-me confusão. Prefiro ver a imagem real do meu carro a aproximar-se do outro (ou da parede). Visto de cima, como é virtual, não me dá confiança suficiente para me aproximar a sério (5cm ou até menos) do obstáculo, o que muitas vezes dá jeito numa manobra mais complicada. Desligando o park assist, deixa de mostrar aquela imagem, mas perco os sensores da frente, o que é uma estupidez.

    Será que não há mesmo forma de não ter aquela imagem superior da aproximação ao obstáculo sem ter que perdes os "bips" de aproximação atrás e à frente?

    Obrigado.

    -
    Nas opções tira o auto e escolhe a câmara "normal" que agora falta-me o nome.
    Jack47 gosta disto.

  29. #11099
    Piloto de Testes SalvadorP's Avatar
    Data de Registo
    Jan 2018
    Posts
    4,100

    Por Defeito

    Citação Originalmente Colocado por SilverArrow Ver Post
    O meu em mais de 40.000km tem 6.24L/100 de média real

    A média mais baixa : 5.25L/100
    A média mais alta: 7.55L/100
    6,2 era a média acumulada em 6 mil tal km (ou seja toda a vida do carro) de um 3008 alugado em Menorca. Isto no CB claro.

    Achei o 3008 ao volante, grande e alto (vinha de um Arona), mesmo em relação ao CHR, mas gostei.
    batuco gosta disto.

  30. #11100
    Piloto de Testes rmps's Avatar
    Data de Registo
    May 2006
    Localização
    Almada
    Posts
    2,104

    Por Defeito

    Citação Originalmente Colocado por batuco Ver Post
    Nas opções tira o auto e escolhe a câmara "normal" que agora falta-me o nome.
    As câmaras estão no modo "AUTO", que alterna automaticamente entre a vista "Padrão" e a "Zoom", conforme a distância.aos obstáculos. A "Zoom" é a tal que é vista de cima, quando o obstáculo está próximo. Depois ainda existe a "Vista 180", que só está disponível manualmente, e divide o ecrã em 3 numa espécie de grande angular.
    O problema disto tudo é que configuração volta sempre ao modo "AUTO"...
    batuco e Jack47 gostam disto.

Página 370 de 372 PrimeiraPrimeira ... 360369370371 ... ÚltimaÚltima

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

O Motorguia . não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.
Contactos e Publicidade Motorguia.net | Carta por Pontos Usados Motorguia