Barulho no arranque

A mostrar resultados 1 para 5 de 5

Título: Barulho no arranque

  1. #1
    Pedestre
    Data de Registo
    Jul 2014
    Posts
    13

    Por Defeito Barulho no arranque

    Boas pessoal.

    Comprei há pouco tempo um toyota corolla de 2002 1.4vvti

    quando o liga a frio, os 2 ou três segundos após o arranque ouço dois ruídos diferentes.
    O primeiro, é como se os pistões não tivessem óleo, como se fosse um carro diesel. Mas logo desaparece.
    O segundo é como um pequeno assobiar, como aqueles foguetes em o o assobio diminui (fffiiiiiiuuuu....). Este penso ser do motor de arranque.


    O primeiro é que me preocupa mais, parece que não tem lubrificação sei lá...


    desde ja obrigado a todos


  2. #2
    Piloto de Rallye
    Data de Registo
    Apr 2007
    Localização
    Aonde? em Vila do Conde
    Posts
    11,146

    Por Defeito

    presume-se que o óleo esteja a nível, fizeste mudança do mesmo ou ainda não?

  3. #3
    Piloto Lendário MadDragon's Avatar
    Data de Registo
    Sep 2004
    Localização
    "La Ferrari più bella è quella che dobbiamo ancora fare: la prossima."
    Posts
    31,622

    Por Defeito

    Citação Originalmente Colocado por guismurf Ver Post
    Boas pessoal.

    Comprei há pouco tempo um toyota corolla de 2002 1.4vvti

    quando o liga a frio, os 2 ou três segundos após o arranque ouço dois ruídos diferentes.
    O primeiro, é como se os pistões não tivessem óleo, como se fosse um carro diesel. Mas logo desaparece.
    O segundo é como um pequeno assobiar, como aqueles foguetes em o o assobio diminui (fffiiiiiiuuuu....). Este penso ser do motor de arranque.


    O primeiro é que me preocupa mais, parece que não tem lubrificação sei lá...


    desde ja obrigado a todos
    O primeiro barulho será por ventuira as touches a bater aidna sem lubrificação.
    Verifica o nivel do óleo.
    Se for altura, muda o mesmo.

  4. #4
    MFN
    MFN está offline
    Piloto de Provas de Perícia
    Data de Registo
    Feb 2010
    Localização
    Viseu
    Posts
    615

    Por Defeito

    Como é normal um carro a frio o oleo esta concentrado no fundo do motor e quando se põe a trabalhar, durante 3 ou 4 segundos é normal as vavulas baterem, porque não tem óleo!
    Pode ser como tu dizes o motor de arranque a dar sinal de desgante.
    Eu já ouvi em varios carros é achei normal!

  5. #5
    Pedestre
    Data de Registo
    Jul 2014
    Posts
    13

    Por Defeito

    Boas pessoal.

    Nao ainda não mudei o óleo. O antigo dono disse que o óleo ainda não tinha 1000km. Ele pôs 10w40 mas penso o indicado para o carro ser 5w40 ou 5w30. Mas como já tem 180mil penso que o 10w40 está lá bem é não acredito que o barulho seja disso. Sim claro, óleo acima do meio nível.

    Nunca cá nenhum carro meu fez barulho assim ao arranque


Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •