Avaria Stuart/Stop

A mostrar resultados 1 para 17 de 17
Like Tree1Likes
  • 1 Post By hmcarvalho

Título: Avaria Stuart/Stop

  1. #1
    Pedestre
    Data de Registo
    Dec 2005
    Localização
    seixal, , Portugal.
    Posts
    40

    Por Defeito Avaria Stuart/Stop

    Bom dia a todos
    Tenho um Seat Leon 1.6 TDI 105cv, com start&stop.
    De há uns dias para cá, em andamento, entra em modo de segurança, acende a luz de resistência e apresenta a mensagem "avaria-oficina". Coincidência ou não, retirei a ficha do medidor de massa de ar e ele fica normal. Passado algum tempo, no mesmo dia, volta ao mesmo.
    Alguém já teve um problema idêntico que possa ajudar, por favor?
    Obrigado
    vifi gosta disto.


  2. #2
    Banido ManymilesR's Avatar
    Data de Registo
    Oct 2003
    Localização
    Marte
    Posts
    10,451

    Por Defeito

    Qual é mesmo o problema do start stop?

    isso não tem garantia
    ?

  3. #3
    Pedestre
    Data de Registo
    Dec 2005
    Localização
    seixal, , Portugal.
    Posts
    40

    Por Defeito

    A garantia já expirou.
    O problema é o carro entrar em modo de segurança e mal anda. A mensagem que aparece é que é relativa ao start &stop

  4. #4
    Banido ManymilesR's Avatar
    Data de Registo
    Oct 2003
    Localização
    Marte
    Posts
    10,451

    Por Defeito

    Citação Originalmente Colocado por hmcarvalho Ver Post
    A garantia já expirou.
    O problema é o carro entrar em modo de segurança e mal anda. A mensagem que aparece é que é relativa ao start &stop
    Provavelmente não deve ser do start stop.

    Mas a ser infelizmente pode ser um problema relativo a uma grande variedade de componentes que estão interligados com o SS, por exemplo, sistema de travagem, AC, Alimentação!!

    Acho que deves ir fazer um diagnóstico!

  5. #5
    Pedestre
    Data de Registo
    Dec 2005
    Localização
    seixal, , Portugal.
    Posts
    40

    Por Defeito

    Até pensei que pudesse ser do medidor de massa de ar, já que ao desligar o problema passa temporariamente. Mesmo que desligue o start&stop, o problema manifesta-se.


  6. #6
    Chefe de Equipa
    Data de Registo
    Mar 2004
    Localização
    Rio de Mouro, Lisboa, Portugal
    Posts
    26,012

    Por Defeito

    O sistema S/S não está avariado, simplesmente não trabalha por impedimento motivado por avaria noutro componente, que pode ser o que indicas.

  7. #7
    Pedestre
    Data de Registo
    Dec 2005
    Localização
    seixal, , Portugal.
    Posts
    40

    Por Defeito

    Ok, agora que falas nisso...as mensagens são sequenciais: primeiro, avaria de motor, depois é que aparece erro no Start&stop.

  8. #8
    Piloto de Testes ViraMilho's Avatar
    Data de Registo
    Sep 2014
    Localização
    Porto
    Posts
    1,249

    Por Defeito

    Vai fazer diagnóstico e refere isso do sensor de massa de ar, que se for eles poupam tempo e tu dinheiro.

  9. #9
    Banido ManymilesR's Avatar
    Data de Registo
    Oct 2003
    Localização
    Marte
    Posts
    10,451

    Por Defeito

    Por essas e outras é que tenho o SS desactivado na centralina!!

  10. #10
    Piloto Lendário Ecoflex's Avatar
    Data de Registo
    Oct 2011
    Localização
    Depende dos dias
    Posts
    31,701

    Por Defeito

    Stuart?? Como é me meteste ali um U quando está tão afastado do T e do A?

  11. #11
    Piloto de Testes ViraMilho's Avatar
    Data de Registo
    Sep 2014
    Localização
    Porto
    Posts
    1,249

    Por Defeito

    Citação Originalmente Colocado por Ecoflex Ver Post
    Stuart?? Como é me meteste ali um U quando está tão afastado do T e do A?
    Se calhar tem os dedos grossos

  12. #12
    Piloto de Troféu ShakesBeer's Avatar
    Data de Registo
    Feb 2012
    Localização
    Lisboa
    Posts
    6,822

    Por Defeito

    Citação Originalmente Colocado por DeCeIi Ver Post
    O sistema S/S não está avariado, simplesmente não trabalha por impedimento motivado por avaria noutro componente, que pode ser o que indicas.
    Isto mesmo..

    Ou levas à Seat para diagnóstico ou vais a uma Bosch Car Service (isto se não tiveres um mecânico conhecido/confiança).

  13. #13
    Piloto de Kart Shaft's Avatar
    Data de Registo
    Dec 2010
    Posts
    111

    Por Defeito

    Tem instalada alguma "tuning box" ?

  14. #14
    Pedestre
    Data de Registo
    Dec 2005
    Localização
    seixal, , Portugal.
    Posts
    40

    Por Defeito

    Não tenho nenhuma box, está de origem.

    Talvez a melhor solução seja fazer o diagnóstico, sim.
    Relato os sintomas e talvez poupe trabalho.

  15. #15
    Banido ManymilesR's Avatar
    Data de Registo
    Oct 2003
    Localização
    Marte
    Posts
    10,451

    Por Defeito

    Citação Originalmente Colocado por hmcarvalho Ver Post
    Não tenho nenhuma box, está de origem.

    Talvez a melhor solução seja fazer o diagnóstico, sim.
    Relato os sintomas e talvez poupe trabalho.
    Como disseram acima em qualquer oficina te fazem o diagnóstico.

    Ligam isso ao computador e vêm isso tudo!

    Midas
    Bosh
    Feuvert

    Qualquer uma!

  16. #16
    Pedestre
    Data de Registo
    Dec 2005
    Localização
    seixal, , Portugal.
    Posts
    40

    Por Defeito

    Boa noite

    Obrigado pela ajuda, antes de mais.

    Fui à Bosch Car Service, em Ponta Delgada.
    Detectaram erro na válvula EGR, através do diagnóstico electrónico.
    Fizeram a limpeza da mesma e apagaram o erro, mas assim que sai da oficina...mesmo sintoma, mesmo erro e desta vez mais frequentemente.
    A sugestão era trocar a peça, o que ficava num total de cerca de 500€.

    Falaram-me na possibilidade de deixar de ter a peça a actuar, colocando uma junta cega.
    Investiguei um pouco e percebi que é necessário proceder também electronicamente. Alguém sabe que procedimento é realmente necessário? é que já me disseram varias coisas diferentes.
    Obrigado

  17. #17
    Piloto de Kart Smoke's Avatar
    Data de Registo
    Jun 2006
    Localização
    Por ai, Portugal.
    Posts
    412

    Por Defeito

    Citação Originalmente Colocado por hmcarvalho Ver Post
    Boa noite

    Obrigado pela ajuda, antes de mais.

    Fui à Bosch Car Service, em Ponta Delgada.
    Detectaram erro na válvula EGR, através do diagnóstico electrónico.
    Fizeram a limpeza da mesma e apagaram o erro, mas assim que sai da oficina...mesmo sintoma, mesmo erro e desta vez mais frequentemente.
    A sugestão era trocar a peça, o que ficava num total de cerca de 500€.

    Falaram-me na possibilidade de deixar de ter a peça a actuar, colocando uma junta cega.
    Investiguei um pouco e percebi que é necessário proceder também electronicamente. Alguém sabe que procedimento é realmente necessário? é que já me disseram varias coisas diferentes.
    Obrigado
    Sim é necessario desligar a egr na centralina senão vai dar erro, atenção a uma coisa se fizeres isso vais mandar mais gases de escape, por isso toma atenção se isso depois passa na inspecção ou n... para alem dos consumos subirem um pouco...

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •