Peugeot 206 SW 2004

A mostrar resultados 1 para 4 de 4

Título: Peugeot 206 SW 2004

  1. #1
    Pedestre
    Data de Registo
    Mar 2016
    Posts
    6

    Question Peugeot 206 SW 2004

    Bom dia a todos,

    Tenho um Peugeot 206SW a gasolina de 2004 1.1 e cilindrada.

    A carrinha recentemente começou a engasgar-se e acendeu a luz do motor.

    Fomos ao mecânico e ligou-se à máquina de diagnostico e acusou erro elétrico, bobine de injeção (salvo erro que é assim que se chama), é a bobine que se liga as velas. O mecânico tocou a bobine, fomos experimentar o carro e após 3 a 4 km voltou a fazer o esmo e a acender a luz do motor.


    Alguém tem ideia do que seja?

    O mecânico indicou que as velas estavam boas.

    Obrigado

    AF


  2. #2
    Piloto de Testes blakke's Avatar
    Data de Registo
    Dec 2012
    Localização
    France
    Posts
    2,621

    Por Defeito

    Mecanicos tudo o que o diag obd acusa com erro...

    Quantos quilometros ja fizeram as velas?

    Ps. É bobine de ignição

  3. #3
    Pedestre
    Data de Registo
    Mar 2016
    Posts
    6

    Por Defeito

    As velas estão novas foram trocadas aos 110mil, o carro tem 115mil km.

    A bobine foi mudada e os cabo e velas também.

    Fomos a outro mecânico e ele fez limpeza da válvula que liga à bobine a um filtro (que tb não sei o nome :/) e em principio está resolvido, pelos menos por uns tempos

  4. #4
    Pedestre
    Data de Registo
    Mar 2016
    Posts
    6

    Por Defeito

    Válvula de admissão*

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •