Ajuda em compra de carro - Página 2

Página 2 de 2 PrimeiraPrimeira 12
A mostrar resultados 31 para 43 de 43

Título: Ajuda em compra de carro

  1. #31
    Piloto de Testes Tjqueiroz's Avatar
    Data de Registo
    Jul 2010
    Localização
    Maia
    Posts
    4,710

    Por Defeito

    Citação Originalmente Colocado por jorgevcarv Ver Post
    Entretanto encontrei um peugeot 206 diesel 1.4 hdi

    Ar condicionado, rádio cd sensor de chuva, vidros elétricos
    eléctricos, faróis de nevoeiro,
    Quilometragem 88.000
    Descrição do veículo
    Ano 2001 1.4hdi diesel de 5 portas.
    ABS, direcção assistida, airbags
    88000kms, muito bom estado.


    Concluindo.. que acham?

    Para que valor? Tem muito poucos km's


  2. #32
    Piloto de Testes xtrusion's Avatar
    Data de Registo
    Sep 2013
    Posts
    1,366

    Por Defeito

    Estou um pouco confuso
    Falaste nesta viatura,


    Citação Originalmente Colocado por jorgevcarv Ver Post
    Entretanto encontrei um peugeot 206 diesel 1.4 hdi
    Ar condicionado, rádio cd sensor de chuva, vidros elétricos
    eléctricos, faróis de nevoeiro,
    Quilometragem 88.000
    Descrição do veículo
    Ano 2001 1.4hdi diesel de 5 portas.
    ABS, direcção assistida, airbags
    88000kms, muito bom estado.

    Concluindo.. que acham?
    Aqui não referiste preço



    Isto já corresponde ao Punto certo?


    Citação Originalmente Colocado por jorgevcarv Ver Post
    Após andar umas horas com o carro, reparei que perde força nas subidas, por exemplo numa inclinação com 4 pessoas dentro, se tiver de o parar e voltar a arrancar ele não tem força para o arranque, tive de fazer marcha rés até uma zona plana para poder subi-la ...
    É normal esta situação? Pensava que a primeira tivesse mais força e conseguisse aguentar estas situações.
    Agradeço resposta, abraço a todos

    Se sim, até que rotações levaste o motor antes de retirares o travão de mão? Já sentias as rodas a quererem levantar antes de o tirar?
    O motor em todas as outras situações parecia puxar bem? Ao reduzires ele continuava a morrer em subidas? A que rotações ias?
    Última edição por xtrusion : 27-01-17 às 12:52:51

  3. #33
    Piloto de Testes xtrusion's Avatar
    Data de Registo
    Sep 2013
    Posts
    1,366

  4. #34
    Pedestre
    Data de Registo
    Jan 2017
    Posts
    28

    Por Defeito

    Citação Originalmente Colocado por Tjqueiroz Ver Post
    Para que valor? Tem muito poucos km's
    Estava nos 1300€ mas já foi vendido passado 1h de anuncio na internet.. bem rápido

  5. #35
    Piloto de Testes xtrusion's Avatar
    Data de Registo
    Sep 2013
    Posts
    1,366

    Por Defeito

    Citação Originalmente Colocado por jorgevcarv Ver Post
    Estava nos 1300€ mas já foi vendido passado 1h de anuncio na internet.. bem rápido
    Por esse preço era, sem dúvida, um grande achado, senão bem que também soa um pouco bom demais para ser verdade, provavelmente teria pelo menos algum problema.


  6. #36
    Pedestre
    Data de Registo
    Jan 2017
    Posts
    28

    Por Defeito

    Citação Originalmente Colocado por xtrusion Ver Post
    O motor era o 2º...

    Fiz dois testes, o primeiro por acaso não tinha puxado muito pelo motor, o 2º já ia nas 3k de rotações e não conseguiu subir com as tais 4 pessoas no carro (contando comigo obviamente)

    O resto parecia andar perfeitamente, nas subidas tinha de reduzir mas não perdia muita força o normal digo eu, o que mais notei é que a primeira é só mesmo para o arranque pois não tem força agora o problema será do carro ou é normal?

    E sim, a situação da primeira é referente ao Punto pois o outro já nem está à venda

  7. #37
    Piloto de Testes xtrusion's Avatar
    Data de Registo
    Sep 2013
    Posts
    1,366

    Por Defeito

    O carro não arrancar em primeira não é normal de forma nenhuma, a que rotações estavas quando tiravas o travão de mão e ias tirando o pé da embraiagem? (o torque máximo do motor é às 4000rpm)

  8. #38
    Piloto de Kart Rfelix93's Avatar
    Data de Registo
    Jan 2017
    Localização
    Coimbra
    Posts
    223

    Por Defeito

    Citação Originalmente Colocado por jorgevcarv Ver Post
    O motor era o 2º...

    Fiz dois testes, o primeiro por acaso não tinha puxado muito pelo motor, o 2º já ia nas 3k de rotações e não conseguiu subir com as tais 4 pessoas no carro (contando comigo obviamente)

    O resto parecia andar perfeitamente, nas subidas tinha de reduzir mas não perdia muita força o normal digo eu, o que mais notei é que a primeira é só mesmo para o arranque pois não tem força agora o problema será do carro ou é normal?

    E sim, a situação da primeira é referente ao Punto pois o outro já nem está à venda
    O carro era conduzido por quem?
    Senhor ou senhora? De que idades?
    Sabes se era usado para curtas distâncias? Ou era mais carro de fim de semana?
    Com esses sintomas deve de ter sido usado por uma senhora que gostava de "puxar por ele a frio", secalhar vive perto de uma subida íngreme e dava lhe uma valente escalfa.
    Esses sintomas não são lá muito normais amigo

  9. #39
    Pedestre
    Data de Registo
    Jan 2017
    Posts
    28

    Por Defeito

    Citação Originalmente Colocado por Rfelix93 Ver Post
    O carro era conduzido por quem?
    Senhor ou senhora? De que idades?
    Sabes se era usado para curtas distâncias? Ou era mais carro de fim de semana?
    Com esses sintomas deve de ter sido usado por uma senhora que gostava de "puxar por ele a frio", secalhar vive perto de uma subida íngreme e dava lhe uma valente escalfa.
    Esses sintomas não são lá muito normais amigo
    O carro é vendido por um homem, agora quem o conduzia não sei e aparenta ter os seus 40 e poucos.
    O carro era usado apenas ao fim de semana (por isso apenas os seus 60.000km)
    Sobre a sua morada, de facto é situada numa subida por isso pode ser essa a razão e sobre o arranque, larguei o travão de mão quando o mesmo já queria andar mesmo tendo o travão activado por isso digo eu na ordem das 3mil rotações, repito DIGO EU.

  10. #40
    Pedestre
    Data de Registo
    Jan 2017
    Posts
    28

    Por Defeito

    Citação Originalmente Colocado por xtrusion Ver Post
    O carro não arrancar em primeira não é normal de forma nenhuma, a que rotações estavas quando tiravas o travão de mão e ias tirando o pé da embraiagem? (o torque máximo do motor é às 4000rpm)
    O carro não arranca com as tais 4 pessoas, penso que apenas o condutor tinha força para tal, estou a falar do carro "cheio" (4 de 5 lugares possiveis) e a subida nem era das piores cá da ilha ...

  11. #41
    Piloto de Testes xtrusion's Avatar
    Data de Registo
    Sep 2013
    Posts
    1,366

    Por Defeito

    Eu penso que não seja muito normal, mas alguém mais experiente poderia deixar a sua opinião

  12. #42
    Pedestre
    Data de Registo
    Jan 2017
    Posts
    28

    Por Defeito

    Imaginando que não teria esse problema da "força da primeira"... por 1200€ seria um bom negócio ou seria algo dentro do "normal"? (nada de espantoso neste caso) é que tudo o resto me pareceu bem .. (os consumos não consegui controlar, mas acredito que seja menos de 7L/100km)

  13. #43
    Piloto de Testes xtrusion's Avatar
    Data de Registo
    Sep 2013
    Posts
    1,366

    Por Defeito

    Citação Originalmente Colocado por jorgevcarv Ver Post
    Imaginando que não teria esse problema da "força da primeira"... por 1200€ seria um bom negócio ou seria algo dentro do "normal"? (nada de espantoso neste caso) é que tudo o resto me pareceu bem .. (os consumos não consegui controlar, mas acredito que seja menos de 7L/100km)
    Tendo em conta que é o motor de 80cv e tem apenas 60.000kms, é sem duvida um bom preço, fala com o mecânico que indicaste atras, ninguém melhor que ele para ver essa situação! Agora não é normal o carro não arrancar em primeira, mesmo carregado.

Página 2 de 2 PrimeiraPrimeira 12

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •