SMART não desenvolve a partir das 3000 rotações

A mostrar resultados 1 para 7 de 7

Título: SMART não desenvolve a partir das 3000 rotações

  1. #1
    Pedestre
    Data de Registo
    Jan 2017
    Posts
    1

    Por Defeito SMART não desenvolve a partir das 3000 rotações

    O meu carro é um Smart Cabrio Diesel de 2005.

    Aparentemente o carro anda normalmente, mas quando atinge as 3000 rotações, perde a potência e deixa de desenvolver. Simultaneamente ouve-se um barulho tipo "fuga de ar" e acende uma luz no tablier (lado direito).

    A partir daí ainda consegue acelerar um pouco, mas quase nada.

    Nas primeiras 3 mudanças da caixa de velocidades não se sente diferença na condução, mas a partir da 4ª perde a força e não desenvolve.

    Desde já, obrigado.


  2. #2
    Piloto de Troféu carbookk's Avatar
    Data de Registo
    Sep 2015
    Localização
    algures na lua
    Posts
    6,569

    Por Defeito

    o melhor que tens a fazer é dirigires-te a uma oficina e os mecânicos fazerem um diagnostico para ver o que se passa, o problema que estás a ter pode ser derivado a inúmeras causas, logo ninguém tem pode ir dizer é disto ou daquilo só com base no pouco que disseste...

  3. #3
    Piloto de Testes pikuinhas08's Avatar
    Data de Registo
    Jul 2012
    Localização
    Entroncamento
    Posts
    1,576

    Por Defeito

    parece estar em safe mode....

    deve ter algum erro registado e\ou avaria dai não andar mais que isso.

    vai a uma oficina e faz um diagonostico.

  4. #4
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Não deite fora as suas revistas de carros - dê-mas!
    Posts
    62,549

    Por Defeito

    Fala com o user Xtreme69.

  5. #5
    Piloto de Provas de Perícia rmesquita's Avatar
    Data de Registo
    Apr 2010
    Posts
    947

    Por Defeito

    Aconteceu o mesmo ao meu Smart Cdi de 2010 com FAP. Teve de levar um sensor de temperatura do fap. No teu caso, não será este o problema, porque supostamente o teu Fortwo não tem filtro de partículas.

    Nada melhor que levares o teu carro a uma oficina autorizada, ou um especialista em Smart's, para fazer o diagnostico, mas em principio será a egr entupida


  6. #6
    Piloto de Kart AudiRS's Avatar
    Data de Registo
    Jan 2017
    Posts
    431

    Por Defeito

    Já tive sintomas parecidos num smart e era egr com carvão.
    Depois de limpa voltou a puxar normalmente

  7. #7
    Pedestre
    Data de Registo
    Nov 2015
    Posts
    32

    Por Defeito

    Subscrevo o rmesquita, tive exatamente os mesmos sintomas que indicas. E também ouvia um som tipo fuga de ar, como a EGR estava entupida acabou por se soltar/folgar o tubo que liga o intercooler e a EGR.




Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •